Post Reply
11 Beiträge • Seite 1 von 1
Beitragvon formosepuer » 24 Apr 2014 19:43
Hallo,

nach langer Beobachtung, vielen Fragen und zwei Jahren Pflege meines 20l Cubes möchte ich mich auch einmal aus der Deckung wagen. Leider ist noch nicht alles optimal nach Vorstellungen, was damit zusammen hängt, dass ich in Dresden in einer leichten Aquaristiködnis zu leben scheine.

Ich versuche, die verschiedenen Schritte hier darzustellen und bin für Anregungen von Erfahrenen natürlich sehr dankbar.

Eigentlich sollte alles eher schwarz werden, aber es war mir unmöglich, hier vor Ort schwarze Lava oder andere Steine zu bekommen und auf Glück wollte ich nicht bestellen.

Idee:

Ein Abhang von Lava, an dem eine Wurzel herunter wächst, unter der ein Paar Apistogramma Borelli ihr zu Hause finden sollen.

Hardscape:

Moorkienwurzel
Lavasteine
Dennerle Quarzkies Rehbraun
Ein mir nicht bekanntes Soil.

Vorerst geplante Pflanzen:

als Bodendecker:
Eleocharis sp. 'Mini'

als rankende Pflanze vom Wurzelhügel:
Hemianthus callitrichoides "Cuba"

außerdem:

Rotala indica

Alternanthera reineckii "rosaefolia minor"

Hemianthus glomeratus

Blyxa japonica var. japonica

Fissidens fontanus

Taxiphyllum sp. "Spiky Moss"

Zwei Bucas :gdance:

Es sollen noch Pflanzen dazu kommen.

Anbei ein Foto der Wurzel. Ich hatte mehrere Positionen probiert, aber diese schien mir die beste. Ich überlege, den nach oben ragenden Ast abzusägen und anders zu platzieren, da er so nach oben ragend wenig harmonisch wirkt. Was meint ihr?

Dateianhänge

formosepuer
Beiträge: 78
Registriert: 20 Sep 2012 10:04
Bewertungen: 2 (100%)
Beitragvon formosepuer » 24 Apr 2014 21:50
Nochmal ein Foto mit Steinen und Kies. Ich bin mir immer noch wegen der nach oben stehenden Wurzel unsicher. Irgendwie wirkt alles doch sehr wuchtig. Hat jemand mal ne Meinung?

Kann man die Eleocharis auch auf dem Kies wachsen lassen oder sollte ich lieber Soil an den Stellen für den Bodendecker einbringen?

Dateianhänge

formosepuer
Beiträge: 78
Registriert: 20 Sep 2012 10:04
Bewertungen: 2 (100%)
Beitragvon spaceboy » 24 Apr 2014 23:58
Hallo
Hab ich das richtig verstanden, dass du in 20l ein borelli paar halten möchtest?
Benutzeravatar
spaceboy
Beiträge: 51
Registriert: 20 Jun 2012 21:00
Wohnort: Kloten
Bewertungen: 0 (0%)
Beitragvon formosepuer » 25 Apr 2014 06:46
In 50 Liter! Ich habe noch einen 20 l Cube. Da sollen sie natürlich nicht einziehen. :besserwiss:
formosepuer
Beiträge: 78
Registriert: 20 Sep 2012 10:04
Bewertungen: 2 (100%)
Beitragvon formosepuer » 26 Apr 2014 12:12
so, mal die Ansicht von heute. Der Außenfilter und die CO2-Anlage wurde installiert und die 2x11W-Lampen auch.

Leider finde ich den Dennerle-Kies unter der Beleuchtung viel zu hell :-( Ich hoffe, es wächst alles zu.

Dateianhänge

formosepuer
Beiträge: 78
Registriert: 20 Sep 2012 10:04
Bewertungen: 2 (100%)
Beitragvon formosepuer » 04 Mai 2014 16:21
Hallo,

jetzt steht das Becken reichlich eine Woche und leider kommen die ersten Probleme.

Vor 3 Tagen ist die CO2 - Anlage ausgefallen. Ersatz ist erst in ein paar Tagen zu erwarten.

5 Funkensalmler sind eingezogen.

Leider wachsen nicht alle Pflanzen, wie geplant.

Die rotala indica scheint völlig zu sterben. Es war eine invitro-Pflanze. Auch im Vordergrund das Alternanthera reineckii "rosaefolia minor" sieht übel aus (grau und schwächlich).
Es scheinen auch gräuchliche Algen über diese Pflanzen zu wachsen. (siehe Fotos)

Die Wurzel (2 Wochen gewässert) hat komische weisliche Beläge, die auch das Wasser trüben. (siehe Fotos)

Kann mir hier jemand sagen, woran das liegt?

Werte:

2x11 Watt Dennerle Leuchten
CO2 seit 2 Tagen nicht mehr, davor 5 Tage CO2-Düngung

25 Grad
PH ca 7
KH 3
GH 8
NO2 0,3-0,5
NO3 12mg

Ich dünge jeden Tag mit Dennerle Tagesdünger nach Anleitung.

Würde mich über einen Rat wirklich freuen.

Danke
Stephan

Dateianhänge

formosepuer
Beiträge: 78
Registriert: 20 Sep 2012 10:04
Bewertungen: 2 (100%)
Beitragvon formosepuer » 04 Mai 2014 16:25
Der Nitratwert ist wohl zu niedrig, oder? Kann das die Ursache sein?
formosepuer
Beiträge: 78
Registriert: 20 Sep 2012 10:04
Bewertungen: 2 (100%)
Beitragvon Floyd » 04 Mai 2014 16:34
Hi,
Probleme sind ja in der Einlaufphase meist die Regel. Der weißliche Belag auf der Wurzel ist bestimmt eine Bakterienschicht, die gerne von Garnelen gefressen wird, weswegen die u.A. zuerst eingesetzt werden. Invitro Pflanzen werfen unter Wasser ihre emersen Blätter ab und treiben neue submerse aus. No3 sollte bei 20mg/l sein und der No2 Wert ist viel zu hoch. Das ist schon sehr grenzwertig und gefährlich für die Fische. Es wäre nicht schlecht, wenn Du noch einen Phosphat und Eisentest hättest.
LG Florian

Edit: Mach lieber mal ein Wasserwechsel mehr pro Woche, damit der No2 Wert runtergeht.
LG Florian
Benutzeravatar
Floyd
Beiträge: 191
Registriert: 04 Sep 2013 15:53
Wohnort: Etzdorf
Bewertungen: 2 (100%)
Beitragvon themountain » 04 Mai 2014 23:39
formosepuer hat geschrieben:Hallo,

jetzt steht das Becken reichlich eine Woche ......5 Funkensalmler sind eingezogen.

Big mistake-------->http://www.flowgrow.de/nachricht258948.html?hilit=Becken%20einfahren#p258948


gruss ANDY
Andreas wuenscht euch bienvenidos y saludos de Lima !
Benutzeravatar
themountain
Beiträge: 128
Registriert: 13 Jun 2013 10:29
Bewertungen: 0 (0%)
Beitragvon formosepuer » 05 Mai 2014 06:36
Hallo Florian,

danke, dann werde ich mal abwarten und sehen, was ich nachdüngen kann.

Fische... das ist mir bekannt. So empfindlich sind sie aber meines Wissens auch nicht. Ich beobachte sie sehr genau und es geht ihnen blendend.

Zum bösen Nitritpeak und "Wie setze ich meine Fische ein" halte ich mich gern an diese Erfahrung (und das nicht zum ersten Mal):

http://www.zierfischzucht-mack.de/index.php?id=189

Aber bitte keine Diskussion hierüber. Es ging um die Pflanzen. :suship2:

St
formosepuer
Beiträge: 78
Registriert: 20 Sep 2012 10:04
Bewertungen: 2 (100%)
Beitragvon themountain » 05 Mai 2014 16:30
formosepuer hat geschrieben:Fische... das ist mir bekannt. So empfindlich sind sie aber meines Wissens auch nicht. Ich beobachte sie sehr genau und es geht ihnen blendend.
Zum bösen Nitritpeak und "Wie setze ich meine Fische ein" halte ich mich gern an diese Erfahrung (und das nicht zum ersten Mal):
Aber bitte keine Diskussion hierüber.

Aah..Schlaubergersyndrom..kein Problem..viel Glueck mit dem Becken :kaffee2:
Andreas wuenscht euch bienvenidos y saludos de Lima !
Benutzeravatar
themountain
Beiträge: 128
Registriert: 13 Jun 2013 10:29
Bewertungen: 0 (0%)
11 Beiträge • Seite 1 von 1
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
Great Wood Hill
Dateianhang von stoffel » 15 Okt 2015 10:37
5 878 von JasonHunter Neuester Beitrag
22 Okt 2015 23:26
Silent Hill - Entstehung meines neuen Layouts
Dateianhang von MarcelD » 23 Jul 2009 20:14
78 7468 von Freibel Neuester Beitrag
10 Okt 2010 13:16
Root Hill... mein erstes richtiges Scape
Dateianhang von KeiJei » 13 Aug 2014 11:08
16 982 von KeiJei Neuester Beitrag
14 Aug 2014 17:44
Neueinrichtung " Little Hill ""
Dateianhang von schabu39 » 22 Mai 2015 23:51
3 755 von schabu39 Neuester Beitrag
04 Jun 2015 21:55

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast
cron