Post Reply
8 posts • Page 1 of 1
Postby nightblue » 09 Feb 2020 19:46
Hallo liebes Forum,

seit 9 Tagen betreibe ich ein 350 l Becken.
Soil Boden , Co2 Anlage. 2x Multilux led mit insgesamt 40lm/l mit 6h von 10-16.

Habe sehr viele Pflanzen drin, seit Tag 3 sind bereits Kieselalgen auf manchen Blättern (eventuell mit gekauft?) . Diese breiten sich aus, ist ja normal. An Tag 7 wurde die Filteranlage getauscht , Filter Gel in jede Kammer sowie jeden Tag Starter Bakterien (Nite out 2) . Einen Tag nach Filtertausch (denke nicht dass es damit zutun hat) traten schon die erwarteten Grünfadenalgen auf. Ist ja alles ok, nur liest man dass erst nach 2 Wochen die Kieselalgen auftreten und noch viel später erst die Grünalgen. Und bei vielen Pflanzen noch später.
Hau bei jedem Wasserwechsel noch bisschen Easy Life Filtermedium zur Aufbereitung hinzu. Dünger nur immer einen kleinen Schwap (etwa 20ml) (bis jetzt 2 mal gemacht).

Hier die Wasserwerte
Temp 25,3 *C
KH 5,0
PH 6,8
NH4 0,05
No2 0,05
No3 0 (seit den starterbakterien von 1 auf 0 gefallen)
Po4 0

Anbei noch die Bilder , ist das alles normal dass die Algen so schnell kommen? Mache etwa aller 3 Tage 50% WW. Pflanzen wachsen sehr gut , auf den langsamwachsenden Pflanzen sind die Algen.

Attachments

nightblue
Posts: 98
Joined: 02 Feb 2020 09:49
Feedback: 0 (0%)
Postby nightblue » 12 Feb 2020 06:00
Schade dass keiner Antwortet..
Vielleicht auf die nächste Frage.
Ich wechsle aller 2-3 Tage 50% Wasser. Hier nehme ich das Amonium aus dem Wasser bzw. nehme den Bakterien das Futter weg und verhindere deren Vermehrung. Ist diese Überlegung richtig ? Sollte ich mal eine Woche lang das Wasser arbeiten lassen ohne WW?

Gruß Dustin
nightblue
Posts: 98
Joined: 02 Feb 2020 09:49
Feedback: 0 (0%)
Postby Lixa » 12 Feb 2020 07:54
Hallo Dustin,

Jedes Aquarium ist anders. Wenn die Pflanzen schon sehr viel Biologie mitbringen kann die Einfahrphase sehr schnell gehen.
Das Ammonium erstmal drin zu lassen ist keine schlechte Idee. Gib trotzdem weiter Starterbakterien zu, denn die enthalten meist auch eine Nährlösung.
Dass NO3 von den Pflanzen verbraucht wird ist ein gutes Zeichen. Du könntest vorsichtig mit der Düngung beginnen und vor allem die Makronährstoffe etwas erhöhen. Eher etwas niedriger, aber trotzdem nachweisbar. Ist das Soil gedüngt?

Viele Grüße

Alicia
Lixa
Posts: 879
Joined: 13 Aug 2019 05:55
Location: Braunschweig
Feedback: 0 (0%)
Postby nightblue » 12 Feb 2020 08:33
Hallo Alicia ,

vielen Dank für deine Antwort und Hilfe !

Starterbakterien habe ich 3 Tage täglich gegeben dann war die Flasche alle . Soll ich nachkaufen ?
Habe gestern Wasser gewechselt (Dienstag), will jetzt bis Samstag warten um so mal was aufzubauen bzw anzureichern. Musste heute früh nen Stein rausnehmen da dich das Moos gelöst hatte , dabei habe ich gemerkt dass der Stein sehr schlammig ist, dunkelbraune schmierige schicht . Bestimmt biofilm+Algen.
Habe als Dünger nur den JBL Ferropol , von diesem kipp ich aller 5 Tage 20ml rein , ist sehr wenig aber das soll so sein.
Meine bodendecker werden grad bisschen blass , da etwas algenbefall.

Ich muss jetzt einfach mal ein paar Wochen durchhalten , auch wenn das AQ nicht so toll aussieht , aber das wird besser. Richtig ?
Würde ja gern schon Garnelen für die Algen einsetzen aber das ist noch zu früh oder ?
nightblue
Posts: 98
Joined: 02 Feb 2020 09:49
Feedback: 0 (0%)
Postby aquamatti » 12 Feb 2020 09:03
Hallo,

wie sieht es denn mit der CO2-Versorgung aus?

Du schreibst lediglich "CO2-Anlage". Den Drop-Checker kann man auf den Bildern nur schwer erkennen. Die Farbe sollte hellgrün sein.

Außerdem ist er meiner Meinung zu weit oben im Becken angebracht. Da das CO2 im Wasser nach oben steigt, misst du deshalb nicht unbedingt den Wert unten, bei den Pflanzen. Platziere ihn mal weiter unten und möglichst weit entfernt vom Ort der CO2-Einspeisung.

Grüße
Matthias
Mein erster Becken-Thread!
User avatar
aquamatti
Posts: 141
Joined: 18 Sep 2018 08:46
Location: München
Feedback: 1 (100%)
Postby nightblue » 12 Feb 2020 09:52
Hallo Matthias,

Die co2 Anlage ist von Jbl m2003 mit ph-Controller , als Diffusor benutze ich den inlinedifussor ebenfalls von Jbl.
Werden den Dropchecker neu positionieren.
nightblue
Posts: 98
Joined: 02 Feb 2020 09:49
Feedback: 0 (0%)
Postby Lixa » 12 Feb 2020 14:14
Hallo Dustin,

Inline ist schon mal sehr gut, denn die haben die nötige Leistung um genug CO2 lösen zu können.

Nitratmangel kann die Blätter gelb werden lassen, ebenso Phosphat.
JBL wirbt für Ferropol mit "ohne Phosphate und Nitrate", aber genau diese brauchen Pflanzen auch. Ich dünge Stickstoff mit Urea (= Carbamid/Harnstoff in Düngerqualität - nicht Kosmetik) welches von Bakterien umgesetzt werden muss und den Stickstoffkreislauf noch mehr anschieben könnte.

Alternativ könntest du einen Dünger mit Phosphat und einen für Stickstoff (Nitrat) besorgen. NPK von JBL kombiniert mit Ferropol geht nicht, weil Ferropol Kalium enthält. Dazu schreibt JBL
JBL ProScape NPK Macroelements ist als Basis- Macroelemente Dünger perfekt auf die JBL ProScape Fe +Microelements abgestimmt.

Du brauchst also N und P einzeln oder musst langfristig den Dünger wechseln, falls nicht ein hoher Fischbesatz geplant ist.

Wenn die braune Schicht auf den Pflanzen leicht abgeht ist das eher ein Biofilm, keine Kieselalgen.

Viele Grüße

Alicia
Lixa
Posts: 879
Joined: 13 Aug 2019 05:55
Location: Braunschweig
Feedback: 0 (0%)
Postby nightblue » 12 Feb 2020 17:43
Hallo Alicia,

ich warte derzeit noch auf den Nitritpeak um mit ein paar Garnelen zwecks Algen anfangen zu können.
Der Fischbesatz ist dem Becken entsprechend geplant (auf keinen Fall zu viele eher mit Reserve)
Den Ferropol kann ich auch austauschen gegen einen anderen , denkt ihr ich sollte einen Kalium Tester holen ? Po4 ist nicht nachweisbar. Ich dachte mir die MakroNährstoffe kommen vom Soil , die Mikro über Ferropol .
Hier die Wasserwerke von gerade eben (24h nach 50% WW)
Temp. 23,7grad
PH 6,84
KH 6,5
No2 0,01
No3 0,5
Nh4 0,05
Fe 0,05

anbei auch noch aktuelle Fotos vom algenwuchs...an der Scheibe sind auch überall Sporen der Algen , bekomm ich nicht fotografiert

Vielen Dank !
Dustin

Attachments

nightblue
Posts: 98
Joined: 02 Feb 2020 09:49
Feedback: 0 (0%)
8 posts • Page 1 of 1
Related topics Replies Views Last post
Was ist das ? Grüner Fleck am soilboden während einfahrphase
Attachment(s) by nightblue » 08 Feb 2020 15:19
3 266 by Lixa View the latest post
09 Feb 2020 13:39
Dunkelkur während Abwesenheit-ratsam oder nicht?
by Audowagen » 14 Mar 2016 15:45
3 518 by Karl-Heinz View the latest post
14 Mar 2016 21:07
Einfahrphase Algentagebuch
by nissl » 30 Sep 2019 21:14
3 320 by nissl View the latest post
01 Oct 2019 07:05
Algen in der Einfahrphase
by angelsfire » 27 Mar 2020 23:51
0 227 by angelsfire View the latest post
27 Mar 2020 23:51
Bartalgen in der Einfahrphase?
Attachment(s) by Schoutedeni » 21 May 2020 13:31
0 150 by Schoutedeni View the latest post
21 May 2020 13:31

Who is online

Users browsing this forum: No registered users and 4 guests