Post Reply
10 posts • Page 1 of 1
Postby bitterling » 14 Jan 2019 16:55
Hallo nach langer Zeit wieder Mal,
ich hofffe, dass ich hier im richtigen Forum gelandet bin.Mein 300 Liter Becken steht seit ca. 11 Jahren, Düngung mit Elos Planta 1 u. 2., 6 9* 39 Watt T5 Beleuchtung und CO² Druckgasbetankung. Nachdem vor allen Dingen meine Ludwigia inlinata schwächelte, habe ich nach der Lektüre des Threads "Geringfilterung" ca. 15 Liter Siporax entfernt sowie einen Teil des alten Filterschlamms abgesaugt. Jetzt scheint sich eine Algenblüte einzuschleichen, die ggf. auf den verringerten bakterillen Abbau zurückzuführen ist. Hat jemand Erfahrung, wie langes es dauert, bis sich das System eingependelt hat?
Vielen Dank und gespannte Grüße aus Hessen,
Gottfried
bitterling
Posts: 66
Joined: 19 Nov 2009 16:06
Feedback: 0 (0%)
Postby Haeck » 14 Jan 2019 17:50
Hi Gottfried,

welcome back !

Eventuell findet sich hier ein Lösungsansatz zu deinem Problem.

Lg
André
Projekt: 50 x 16 x 25 cm Iwagumi

Equilibrium
User avatar
Haeck
Posts: 649
Joined: 20 Mar 2011 21:45
Feedback: 0 (0%)
Postby bitterling » 17 Jan 2019 16:19
Hallo André,
mittlerweile hat sich das Problem wahrscheinlich gelöst. Bei mir waren zwei von 6 Röhren ausgefallen, was ich nicht gleicht bemerkt hatte. Daher paßte wohl die Düngung nicht mehr zur Photosynteseleistung. Nachdem ich einen kompletten Wasserwechsel mit Austausch der Röhren durchgeführt habe, sieht es schon besser aus. Ich werde mich nochmal in einer Woche melden, das dauert ja immer, bis so ein System reagiert.
Danke nochmal für den Tip,
viele Grüße
Gottfried
bitterling
Posts: 66
Joined: 19 Nov 2009 16:06
Feedback: 0 (0%)
Postby bitterling » 19 Jan 2019 11:45
Hallo nochmal in die Runde,

Schreibfehler,
es handelte sich um 1,5 Liter Siporax...da hatte ich doch glatt das Komma vergessen. Nachdem die Leuchte ausgetauscht ist, gehen die Algen (Fadenalgen, Cyanos, "Schwebealgen") deutlich zurück. Ich bin schon sehr gespannt, wie es sich weiterentwickelt und stelle demnächst mal ein Bild rein .


Viele Grüße
Gottfried
bitterling
Posts: 66
Joined: 19 Nov 2009 16:06
Feedback: 0 (0%)
Postby bitterling » 22 Jan 2019 17:08
Hallo in die Runde,
ich war derjenige mit den 15 Litern Siporax, den Nik zitiert hatte. deshalb schreibe ich mal direkt in diesen Thread. Es handelte sich um einen Schrebifehler, es waren ca. 1 - 1,5 Liter Siporax. Der Rest des Filtermaterials bestand aus Zeolith, Keramik, Wate und einer Filtermatte. Das Volumen des Beckens beträgt 300 Liter. Es hat einen Überlauf und einen ca. 100 Liter großen Mehrkammerfilter. Entfernt habe ich das Siporax wie auch das Zeolith. Gleichzeitig habe ich den Mulm aus dem Filter abgesaugt und die Watte ausgetauscht.

Das ist jetzt eine Woche her. Die "beginnende Algenblüte" (sichtbare Schwebealgen) ist gestopt. Grüne Fadenalgen stagnieren jetzt im Wachstum und sind auf dem Rückzug. Grund hierfür war wohl u.a. die Entfernung des alte Filterschlamms.

Ich werde in den nächsten Wochen mal einige Bilder reinstellen, damit man die Entwicklung verfolgen kann.

Da ich Becken kenne, die mit guter Düngung und wöchentlichem Teilwasserwechsel sehr gut funktionieren, aber den Ansatz mit der besseren Nährstoffverfügbarkeit bei Geringfilterung ebenfalls für sehr interessant halte, hat mich eigentlich auch nur interessiert, wie lange es dauert, bis sich das System bei Umstellung auf Geringfilterung umgestellt hat.

Viele Grüße,
Gottfried
bitterling
Posts: 66
Joined: 19 Nov 2009 16:06
Feedback: 0 (0%)
Postby Setric » 22 Jan 2019 19:29
Hallo Gottfried,

habe deinen Thread zur Umstellung auf Geringfilterung gelesen und wusste bereits, dass es sich bei dem Siporax um einen Schreibfehler handelte.
Habe heute nach 8 Monaten auch mal meinen Filter (Juwel) inspiziert und einen Teil der Schwämme dezent ausgewaschen sowie einen Schwamm entfernt.

Bin gespannt wie es bei Dir weiter geht.
MfG
Sebastian

Juwel Rio 240 und 2x Appendix
Setric
Posts: 79
Joined: 03 Dec 2018 20:24
Feedback: 20 (100%)
Postby nik » 22 Jan 2019 20:57
Hallo Gottfiried,
bitterling wrote:Hallo in die Runde,
ich war derjenige mit den 15 Litern Siporax, den Nik zitiert hatte. deshalb schreibe ich mal direkt in diesen Thread. Es handelte sich um einen Schrebifehler, es waren ca. 1 - 1,5 Liter Siporax. Der Rest des Filtermaterials bestand aus Zeolith, Keramik, Wate und einer Filtermatte. Das Volumen des Beckens beträgt 300 Liter. Es hat einen Überlauf und einen ca. 100 Liter großen Mehrkammerfilter. Entfernt habe ich das Siporax wie auch das Zeolith. Gleichzeitig habe ich den Mulm aus dem Filter abgesaugt und die Watte ausgetauscht.

Das ist jetzt eine Woche her. Die "beginnende Algenblüte" (sichtbare Schwebealgen) ist gestopt. Grüne Fadenalgen stagnieren jetzt im Wachstum und sind auf dem Rückzug. Grund hierfür war wohl u.a. die Entfernung des alte Filterschlamms.

Ich werde in den nächsten Wochen mal einige Bilder reinstellen, damit man die Entwicklung verfolgen kann.

Da ich Becken kenne, die mit guter Düngung und wöchentlichem Teilwasserwechsel sehr gut funktionieren, aber den Ansatz mit der besseren Nährstoffverfügbarkeit bei Geringfilterung ebenfalls für sehr interessant halte, hat mich eigentlich auch nur interessiert, wie lange es dauert, bis sich das System bei Umstellung auf Geringfilterung umgestellt hat.

Viele Grüße,
Gottfried

okay, angekommen. Aus deinem dürren Post ging wenig hervor und ich habe schon ziemlich absurdes erlebt, was so als Geringfilterung interpretiert wurde. Mach mal und wenn du willst, dann beschreibe es - aber so, dass man damit auch was anfangen kann! In deinem 100 l Filterbecken könnte mehr drin sein als 1,5 l Siporax! ^^ Aber bitte nicht hier.

Gruß Nik
nik wrote:
Wasserpflanzenaquaristik mit allem Drum und Dran

- funktioniert bestens mit ungedüngtem Sand
- ausschließlicher, vollständiger Wasserdüngung
- Geringfilterung, d.h. so viel Filterung wie nötig
- und mit einer gut funktionierenden Mikroflora
User avatar
nik
Team Flowgrow
Posts: 7311
Joined: 17 Aug 2007 11:06
Location: Tranbüll
Feedback: 7 (100%)
Postby bitterling » 23 Jan 2019 08:59
bitterling wrote:Hallo in die Runde,
ich war derjenige mit den 15 Litern Siporax, den Nik zitiert hatte. deshalb schreibe ich mal direkt in diesen Thread. Es handelte sich um einen Schreibfehler, es waren ca. 1 - 1,5 Liter Siporax. Der Rest des Filtermaterials bestand aus Zeolith, Keramik, Wate und einer Filtermatte. Das Volumen des Beckens beträgt 300 Liter. Es hat einen Überlauf und einen ca. 100 Liter großen Mehrkammerfilter. Entfernt habe ich das Siporax wie auch das Zeolith. Gleichzeitig habe ich den Mulm aus dem Filter abgesaugt und die Watte ausgetauscht.

Das ist jetzt eine Woche her. Die "beginnende Algenblüte" (sichtbare Schwebealgen) ist gestopt. Grüne Fadenalgen stagnieren jetzt im Wachstum und sind auf dem Rückzug. Grund hierfür war wohl u.a. die Entfernung des alten Filterschlamms. Ich werde in den nächsten Wochen mal einige Bilder reinstellen, damit man die Entwicklung verfolgen kann.

Da ich Becken kenne, die mit guter Düngung und wöchentlichem Teilwasserwechsel sehr gut funktionieren, aber den Ansatz mit der besseren Nährstoffverfügbarkeit bei Geringfilterung ebenfalls für sehr interessant halte, hat mich eigentlich auch nur interessiert, wie lange es dauert, bis sich das System bei Umstellung auf Geringfilterung umgestellt hat.

Viele Grüße,
Gottfried
bitterling
Posts: 66
Joined: 19 Nov 2009 16:06
Feedback: 0 (0%)
Postby bitterling » 23 Jan 2019 09:07
Hallo Nik,
die Antwort kam ja auch nur an dieser Stelle, da Du mich hier zitiert hattest. Mangels Erfahrung mit "Geringfilterung" wollte ich ja auch lediglich wissen, ob in der Übergangsphase Probleme mit Algen auftreten können. Daher war auch der Post etwas "dürr".

Viele Grüße
Gottfried
bitterling
Posts: 66
Joined: 19 Nov 2009 16:06
Feedback: 0 (0%)
Postby nik » 23 Jan 2019 14:43
Hallo Gottfried,

ich habe das jetzt zusammengeführt, da dein OffTopic aus einem themenfremden Thread, in dem ich dich explizit gebeten hatte keinen weiteren OT zu posten, woran du dich nicht gebunden fühltest, doch mehr Posts und Infos enthält als dieser Original-Thread. Und verschoben habe ich den Thread auch, von "Technik" nach "Algen".

Du schriebst ja, du hast das Problem gelöst, dann wünsche ich dir weiterhin gutes Gelingen!

Gruß Nik
nik wrote:
Wasserpflanzenaquaristik mit allem Drum und Dran

- funktioniert bestens mit ungedüngtem Sand
- ausschließlicher, vollständiger Wasserdüngung
- Geringfilterung, d.h. so viel Filterung wie nötig
- und mit einer gut funktionierenden Mikroflora
User avatar
nik
Team Flowgrow
Posts: 7311
Joined: 17 Aug 2007 11:06
Location: Tranbüll
Feedback: 7 (100%)
10 posts • Page 1 of 1
Related topics Replies Views Last post
Algen nach Umstellung auf EI
by kalkfelsen2 » 06 Nov 2007 18:03
12 1897 by Tobias Coring View the latest post
11 Nov 2007 17:55
Punktalgen nach Umstellung der Düngung
by Matthes » 17 Sep 2008 13:15
18 2391 by Matthes View the latest post
06 Oct 2008 09:37
Algen nach Neueinrichtung
Attachment(s) by Älexxx » 24 Dec 2010 18:08
8 2513 by Älexxx View the latest post
09 Jan 2011 14:07
Die ersten Algen nach 4 Wochen
Attachment(s) by Eric77 » 14 Nov 2018 11:56
1 453 by unbekannt1984 View the latest post
14 Nov 2018 13:45
Algen? und Würmer? an den Scheiben nach Neueinrichtung
Attachment(s) by Konsument » 20 Jan 2010 23:03
10 2901 by Konsument View the latest post
02 Feb 2010 14:20

Who is online

Users browsing this forum: No registered users and 5 guests