Welche alge ist das

Grenzlos

New Member
Hallo mein name ist dennis, hab leider seit ein paar wochen das problem mid einem richtigen algenrasen in meinem aquarium aber erst seitdem ich die neue led lampe von juwel installiert habe die mit controller läuft und das licht auf 85% leuchtet. Rotanteil bei 85% Grünanteil bei 85% und blauanteil bei 20%
hab da so ne vermutung das es cyanos sind bin mir aber nicht sicher weil sie nach nichts riechen .
Schon mal danke bei der hilfe
 

Anhänge

  • A128C8C0-4951-4DAB-B929-89928FBDA50B.jpeg
    A128C8C0-4951-4DAB-B929-89928FBDA50B.jpeg
    3,5 MB · Aufrufe: 63
  • CE258EFA-63D0-4DC7-BFFD-2D614D998391.jpeg
    CE258EFA-63D0-4DC7-BFFD-2D614D998391.jpeg
    3,8 MB · Aufrufe: 64

Thumper

Well-Known Member
Moin,

dann ist ja alles gut.
Mal im Ernst, ein Aquarium ist ein mikrobiologisch sehr filigranes Kontrukt und kein Aquarium ist wie ein anderes. Wenn du also Probleme mit z.B. Cyanobakterien hast, dann solltest du dir genau überlegen, was an deinem Becken nicht richtig eingestellt ist.
Wenn da jemand aus dem Forum helfen soll, dann brauchen wir aber einiges mehr an Informationen. Glaskugeln hat hier keiner.
 

MaxPower

New Member
Hi Dennis,

Habe in meinem Becken auch gerade mit Cyanos zu kämpfen. Poste Mal paar Wasserwerte, vllt kann man sich austauschen.

Gruß Max
 

ewolve

Member
Noch ein tipp...Blau Anteil runter, der fördert nur den Algenwuchs^^ Bentley Pascoe hat das mal gut erklärt anhand er Fluval Plant LED und er rät Blau eher ganz niedrig zu fahren, ich selber fahre auch nur bis 3-5% da ich mit 20% auch starken Algenwuchs bekam, aber bin auch noch in der Suchpahse nach meinem optimalen Setting, da die Algen noch nicht verschwinden wollen, aber zumindest im Griff sind.

MfG

Dirk
 

Roby

Active Member
Hi Denis,

mach einen Phosphat Test.
Ich weiß, ich weiß mit der alten Beleuchtung usw. ..... die ist nun aber nicht mehr.
Vielleicht "ballerst" auch viel mehr Lumen rein als früher.

Beleuchtung reduzieren.
Gegen Blaualgen hilft eine Dunkelkur, aber sie löst das Problem nur temporär.
Bei einzelnen Stellen hilft EasyCarbo Einnebelmethode, hier ist aber der gesamte Bodengrund betroffen ...

Erste Hilfe: so gut es geht absaugen, Wasserwechsel 80%, Beleuchtung reduzieren zeitlich und Intensität, PO4 Test.

LG Robert
 
Zuletzt bearbeitet:

Kejoro

Active Member
Hi Dirk,

Noch ein tipp...Blau Anteil runter, der fördert nur den Algenwuchs^^
Da kann er noch so viel erklären. Schau dir mal das an :D

Schöne Grüße
Kevin
 

kurt

Well-Known Member
Hallo zusammen,

hab leider seit ein paar wochen das problem mid einem richtigen algenrasen in meinem aquarium aber erst seitdem ich die neue led lampe von juwel installiert habe

Bei Lichtumstellung ist das nichts ungewöhnliches, ich selber war auf sowas vorbereitet, hatte aber nicht damit gerechnet das es so krass sein kann.
Umgewöhnung braucht auch seine Zeit...


Hallo zusammen,
es hat sich einiges getan… / Laufzeit mittlerweile 7,8 Jahre


Das Becken wurde Ende Februar 2020 von T8 auf LED- Beleuchtung umgestellt.
Die Auswirkungen waren krass!
Entwickelt hatte sich alles aus der Umstellung meiner Wirtschaftsräume im Haus von T8/KVG auf LED.
Gekauft hatte ich eine Philips MASTER LEDtube LED Röhre 120cm HO 12.5W 2000LM 830 3000 K.
Die Ausleuchtung (Bezug Farbe/Abstrahlwinkel) des Raumes war ungenügend.

Daraufhin habe ich mich entschlossen es mit einer Komplettset LED Lichtleiste zu versuchen.
[PRO] OUBO LED Leuchtstoffröhre komplett T8 Lichtleiste mit Fassung 120 cm,
18 W, 1950 LM, 3000 K, Abstrahlwinkel 140° Milchweiße Decke , Farbwiedergabeindex 80.
Die Ausleuchtung (Bezug Farbe/Abstrahlwinkel) des Raumes war gut, auch die passive Kühlung.
Da der Preis mehr als günstig war habe ich mich entschlossen die Abdeckung des Aquariums auf LED umzustellen,
das heißt.
1 x [PRO] OUBO LED Leuchtstoffröhre komplett T8 Lichtleiste mit Fassung 120 cm,
18 W, 1950 LM, 3000 K, Abstrahlwinkel 140° Milchweiße Decke , Farbwiedergabeindex 80.
4 x [PRO] OUBO LED Leuchtstoffröhre komplett T8 Lichtleiste mit Fassung 120 cm,
18 W, 2250 LM, 6000 K, Abstrahlwinkel 140° Milchweiße Decke , Farbwiedergabeindex 80.
Beleuchtung Stromverbrauch/Watt.
5 LED Leuchtstoffröhren 90 Watt 10950 LM Ra 80, die 4 alten T8 hatten 144 Watt 13150 LM Ra 85.
Der Lichtkasten wurde noch mit Silberfolie ausgestattet, Grill- Alufolie aufgeklebt mit Sprühkleber.
Höchsttemperatur im Lichtkasten war bis jetzt 35° C
Dazu eine Steckdosenleiste,
AOFO Intelligente Steckdosenleiste Fernsteuerung Smart WLAN Mehrfachsteckdose mit 4 unabhängigen
AC Ausgängen und 4 USB Anschlüssen.
Alles zusammen ca. 100€
Ich würde als Lichtfarbe gerne mal eine Grow statt der Warmton ausprobieren, die sind in der Bauart aber zurzeit nicht zu finden bzw. lieferbar.

Jetzt zu den Auswirkungen:


Starker Algenwuchs, hauptsächlich Oedogonium Pelz/Fadenalgen.
Die Pflanzenwuchsgeschwindigkeit hat sich mindestens halbiert.
Das biologische Gleichgewicht (Biofilm) ist völlig aus den Fugen geraten,
heißt viele Schwebeteilchen (Algen), die Pflanzen brauchten Monate um sich davon zu erholen.
Zusammenspiel von Algen und Farbwiedergabeindex Ra 80 ergaben auch eine matte stumpfe Farbwiedergabe.

Maßnahmen:
Bodendurchsickerung von 20 auf 60 Blasen/min erhöht.
Altes Düngekonzept wurde beibehalten (kein Wasserwechsel), Wasserwerte haben sich kaum geändert,
Makro NO3/15mg/l u. PO4/0,5mg/l haben sich von selbst durch den Besatz (Fütterung) eingestellt.
Besatz ca. 30 Trigonostigma heteromorpha, alle fast ausgewachsen.
Nachwuchs wird Lebendfutter, die Population passt sich anscheinend an.
Die Posthornschnecken dürfen sich frei entfalten, Größe jetzt bis zu 15mm, Menge?
Teilweise werden sie wieder herausgefangen und kommen ins Testbecken (= Aquarium ohne Technik).
Dass Posthornschnecken so gute Algenfresser sind ist mir vorher nie aufgefallen.
Regel mäßig wurde mit einem 12 Volt Mulmabsauger alles abgesaugt, gleichzeitig die Scheiben gereinigt,
der Auffangsack ist aus Mikrofasertuch.
Algenbefallene Pflanzenblätter wurden entfernt, Pflanzen teilweise bis kurz über den Bodengrund
eingekürzt, konnte so die Pflanzenbestände noch retten.
Die Pflanzen schlagen jetzt von unten wieder neu aus, Algenfrei.
Mittlerweise ist auch der Biofilm auf der Scheibe wieder so wie er sein soll (hellgrau u. dünn).
Der Redoxwert ist um ~ 40 mV angestiegen, Pflanzen assimilieren nach ca. 2h.
Reinigen muss ich immer seltener.
Mikroskopisch finde ich jetzt hauptsächlich ausgelaufene leere Oedogonium Zellen.
Chemikalien gegen Algenwuchs wurden nicht einsetzt, wollte ja beobachten was passiert.
Das biologische Gleichgewicht und der Biofilm passen mittlerweile wieder, Schwebeteilchen werden viel weniger.
Die halbierte Pflanzenwuchsgeschwindigkeit gefällt mir sehr gut… :D


Lichtkasten mit mehreren Lampen.


LED-Leuchtstoffröhren komplett T8, Farbwiedergabeindex Ra 80 und kristallklares Wasser ergibt ein ganz passables, angenehm schönes Licht.
Ich hätte nicht gedacht dass die Wasserqualität einen schlechteren Ra Wert so gut ausgleichen kann.
Mit mehreren Komplettlampen und unterschiedlicher Kelvinzahl kann man ein ganz passables Licht erreichen,
es muss nicht unbedingt Vollspektrum sein.
Der Preisunterschied ist so enorm, ob es sich lohnt muss jeder für sich entscheiden.
Die höheren Temperaturen der Vollspektrum Lampen (LED/Anzahl bedingt) ist bei Lampenkästen zu beachten, (Überhitzungsgefahr).

@ Bene-im Nachhinein, Danke für das Feedback…


hab leider seit ein paar wochen das problem mid einem richtigen algenrasen in meinem aquarium
hab da so ne vermutung das es cyanos sind bin mir aber nicht sicher weil sie nach nichts riechen .

Wie Bene schon geschrieben hat, es sind Cyanos.

weil in deinem Becken kein Gleichgewicht in der Mikroflora herrscht.

dito,
Mikroflora / Nährstoffeinstellungen, Lichtumstellungsbedingt müssen Wasserwerte gemessen und neu angepasst werden.

Noch ein tipp...Blau Anteil runter, der fördert nur den Algenwuchs^^ Bentley Pascoe hat das mal gut erklärt anhand er Fluval Plant LED und er rät Blau eher ganz niedrig zu fahren,

Lichtfarbe:
Normales Tageslicht funktioniert am besten, Optisch kann man sich aufs Augenlicht verlassen.
rötlicher = hochwachsender Wuchs.
bläulicher = gedrungenerer Wuchs.
Algenprobleme liegen aber nicht an Lichtfarben im Normalbereich.
 

ewolve

Member
Wie gesagt, ist nicht meine wissenschaftliche Meinung sondern das was der Youtuber in zahlreichen Becken über die Jahre bei sich bemerkt hat. Sein Kanal ist einfach zu finden, allerdings alles auf Englisch.

Mir ist klar das mehr als die farbe eine Rolle spielt, aber wie immer liegt die Wahrheit in der Mitte. Und wir reden hier vom reinen Blau, kein Kalt-Weiss.
 

Jörgi

New Member
Soweit ich das erkenne sind das keine Algen, sondern Cyanobakterien. Ich würde erstmal kategorisch alles absaugen, ständig im Auge behalten und entfernen. Wenn es schlimmer kommt kannst du dich ja noch mal melden.
 

Ähnliche Themen

Oben