Schlechter Pflanzenwuchs

Benjo

Member
Hallo,

nun hab ich auch mal eine Frage bzw. ein Problem zu lösen. Wenn Ihr mir dabei helfen könnt wäre das super!
Seit 2 Wochen habe ich nun mein Garnelenbecken auf Quarzsand umgestellt. Davor hatte ich schwarz eingefärbten Kies drinnen
und vermutlich deshalb immer Probleme mit toten Garnelen. Zusätzlich machten sich auch noch Fadenalgen breit.
Damit ist nun Schluss, dafür wachsen einige Pflanzen schlecht bis überhaupt nicht mehr.
Zum Beispiel ist die Hygrophila corymbosa in den 2 Wochen überhaupt nicht gewachsen.
Riccia dagegen wächst gut und bildet auch viele Sauerstoffblasen.

Habe heute die Leitungswasseranalyse bekommen vielleicht kann man dadurch genaueres sagen.

KH 1,51
GH 2,8

Calcium 14,6 mg/l
Magnesium 2,26 mg/l
Ammonium 0,05 mg/l
Chlorid 3,9 mg/l
Nitrat 21,3 mg/l
Sulfat 16,9 mg/l
Nitrit <0,02 mg/l
Natrium 7,99 mg/l
Kalium 2,44 mg/l
Eisen 0,026 mg/l

Phosphat stand nicht auf der Liste, vielleicht nicht vorhanden???

WAW mache ich jede Woche 50%

Düngung: 3 mal die Woche 2 ml Ferrdrakon und 5ml NPK-Lösung laut EI von Tobi.
CO2 müsste laut Dauertest passen.

Die tatsächlichen Werte im Becken kann ich nicht messen da ich keine Tests habe, vielleicht sollte ich mir doch noch welche zulegen?!

Also jetzt nachdem ich die Wasserwerte kenne vermute ich mal dass ich nach meinem Düngeplan viel zu viel Nitrat aber zu wenig
Eisen und eventuell Kalium. im Becken habe. Liege ich da richtig?

Bitte gebt mir Tipps wie ich weiter vorgehen soll.

Gruß

Bernhard
 

Tobias Coring

Administrator
Teammitglied
Hi Bernhard,

der EI ist mit der "standard" Lösung leider nichts für dein Leitungswasser. Nitrat ist da ja schon wunderbar viel enthalten.

Wie sieht es eigentlich mit den Lichtverhältnissen aus und wie groß ist das Becken?

Ich würde so gesehen nur Kalium und auch Phosphat hinzudüngen. Durch dein sehr weiches Leitungswasser kannst du auch den Volldünger (Ferrdrakon) reduzieren.

Gib vom Ferrdrakon erstmal nur 2-3ml pro Woche... und passe dies dann ggf. an, sobald die Pflanzen wachsen.

Welche Düngestoffe hast du denn zur Auswahl? K2SO4 und kH2PO4? Ich würde dann eine Lösung nur mit diesen beiden Stoffen ansetzen und diese düngen. Zu Beginn reicht erstmal nur eine Dosis davon pro Woche und falls die Pflanzen dann loslegen kannst du auf 2 erweitern.
Oder du düngst die Stoffe gleich in Pulverform ins Becken.
 

Benjo

Member
Servus Tobi,

erst mal Danke für die schnelle Antwort. Licht habe ich vergessen zu erwähnen.
Die Beckenmaße sind 40x30x50 cm also 60l und beleuchtet wird mit 2x 24W T5 kompakt Leuchtstoffröhren.
Ist eigentlich unsinnig hoch aber ursprünglich wollte ich 2 Becken mit einer Pumpe betreiben, stellte sich aber dann doch als eher ungeeignet heraus.

Hier mal ein Bild davon


Für Gestaltungsvorschläge bin ich auch dankbar, denn das ist bei diesen Maßen ziemlich problematisch, zu mindestens für mich.

Gruß

Bernhard
 
A

Anonymous

Guest
Hallo Bernhard,

Damit ist nun Schluss, dafür wachsen einige Pflanzen schlecht bis überhaupt nicht mehr.
Zum Beispiel ist die Hygrophila corymbosa in den 2 Wochen überhaupt nicht gewachsen
Sind deine Pflanzen vorher gewachsen in Kies? Was für einen Quarzsand benutzt du und wie lange läuft das Becken jetzt?
 

Benjo

Member
Hallo Werner,

Eingerichtet habe ich es im Februar, am Anfang so ca. 2-3 Monate, lief es eigentlich recht gut, hatte auch zusätzlich einen Bodengrunddünger drinnen.
Gedüngte wurde in dieser Zeit eigentlich gar nicht weil ich Angst um meine Garnelen hatte. Schließlich ging’s
nicht mehr anders und ein Dünger musste her. Damals noch mit den Dennerle Dünger V30 A15 und S7. Zum Schluss ging’s auch damit nicht mehr richtig.
Vor 2 Wochen habe ich es dann umgestaltet.
Unter den Pflanzen habe ich teilweise Düngekugeln gesteckt in der Hoffnung dass sie so einen besseren Start haben. Hat wohl nichts geholfen.:(

Verwendet habe ich feuergetrockneten Fugensand aus dem Baumarkt 0,3-1mm Körnung. Auf der Packung sind sonst keine anderen Inhaltsstoffe angeführt.

Gruß

Bernhard
 
A

Anonymous

Guest
Hi Bernhard,

ich würde erstmal so vorgehen wie der Tobi das vorgeschlagen hat, ich denke dein Sand ist ok.
 

Benjo

Member
Hallo,

Ok werde es dann mal so probieren. K2SO4 und kH2PO4 ist noch beides vorhanden. soll ich die
beiden Salze im selben Verhältnis, also 1:1,14 mischen. Am besten wäre es wahrscheinlich sie
getrennt voneinander aufzulösen und dann je nach Bedarf zu mischen.

Warum brauchen die Pflanzen in weichem Wasser eigentlich weniger Volldünger? Oder ist das
jetzt nur am Anfang so?
 

Tobias Coring

Administrator
Teammitglied
Hi,

zwei getrennte Lösungen wären für die "Experimentierphase" sicher vorteilhafter. So kannst du flexibel die beiden Stoffe getrennt voneinander zuführen.

Bezüglich des Volldüngers kann ich jetzt auch nur spekulieren. Habe mal etwas davon gelesen, dass der hohe Calciumgehalt da mit reinspielen kann und ob die KH ebenfalls das ganze beeinflusst mag auch sein. Ich muss aber dabei passen ;) gebe so gesehen nur gelesenes wieder. Vielleicht kann das ja wer erklären, der etwas fitter in Chemie ist.
 
A

Anonymous

Guest
hallo bernhard,
Zum Beispiel ist die Hygrophila corymbosa in den 2 Wochen überhaupt nicht gewachsen.
ist die hygrophila corymbosa noch drin? ich kann sie nicht entdecken.


die kh ist optimal. gh ist arg tief. ich würde hier lediglich auf gh 8-10 auch höher auf härten. viele pflanzen unter anderem hygrophila_arten mögen net so tiefe GH werte.

oder du setzt andere pflanzen ein alle tonina_arten hingegen würden bei dir wachsen wie unkraut :wink:
 

Benjo

Member
Hallo Ingrid,

danke für deinen Tipp, hatte auch schon mal gelesen dass die Hygrophila besser mit höheren GH-Werten
zurecht kommt und ja sie ist noch drinnen, steht ganz vorne rechts. Habe diese Pflanze als
Hygrophila corymbosa ‚Stricta‘ gekauft, ist aber auch möglich dass es eine andere ist.
Am Anfang ist sie auch wunderbar gewachsen mit zunehmenden
Bestand habe die dann immer sehr viele kleine Löcher in den Blättern bekommen.
Ist das Kaliummangel oder kann das dann auch von der niedrigen GH kommen ,oder auch beides?

Vielleicht besorge ich mir auch eine Tonia, mal sehen.

Und danke Tobi, ich werd's mal so hinnehmen und es mit einer niedrigeren Dosis probieren.

Wenn ich mir nun doch ein paar Wasser Test's kaufen würde, was ist da das wichtigste? Phosphat würde mich jetzt mal sehr interessieren, da habe ich ja keinen Wert davon.
 

Tobias Coring

Administrator
Teammitglied
Benjo":17vt9abc schrieb:
Bestand habe die dann immer sehr viele kleine Löcher in den Blättern bekommen.
Ist das Kaliummangel oder kann das dann auch von der niedrigen GH kommen ,oder auch beides?

Vielleicht besorge ich mir auch eine Tonia, mal sehen.

Und danke Tobi, ich werd's mal so hinnehmen und es mit einer niedrigeren Dosis probieren.

Wenn ich mir nun doch ein paar Wasser Test's kaufen würde, was ist da das wichtigste? Phosphat würde mich jetzt mal sehr interessieren, da habe ich ja keinen Wert davon.

Hi,

kleine Löcher sind klassischer Kaliummangel. Von einer zu niedrigen GH kann dies nicht kommen.

Die geringe GH muss nicht nachteilig sein, Amano z.B. fährt in allen seinen Becken solche geringen GH/KH Werte und ist der Meinung, dass es damit besser wächst.

An Wassertests würde ich mir vielleicht PO4 holen, aber NO3 z.B. ist recht ungenau zu bestimmen mit den Tröpfchentests.
 
A

Anonymous

Guest
hallo bernahrd,
Ist das Kaliummangel oder kann das dann auch von der niedrigen GH kommen ,oder auch beides?
bei deinen werten *könnte* es durchaus kaliummangel sein, da müsste ich deine blätter aus der nähe sehen können. oder halt kaliumgehalt messen lassen. aber zwingend bei jedem kl. *loch* kaliummangel zu vermuten, ist schlicht und weg falsch!
 

Tobias Coring

Administrator
Teammitglied
Hallo,

Ingrid":3b5rmmy8 schrieb:
aber zwingend bei jedem kl. *loch* kaliummangel zu vermuten, ist schlicht und weg falsch!

stimmt, aber bei ganz vielen Löchern kann man schon recht gut von einem Kaliummangel ausgehen, gerade wenn das Leitungswasser nur 1 mg/l enthält.
 

Benjo

Member
Servus ihr beiden,

es wurde hier schon mal, unter dem Titel "Hygrophila macht mir Sorgen" das selbe Problem gepostet.
Sieht bei mir genau so aus, momentan vielleicht sogar noch schlimmer.
 

Wirbelmann

Member
Hallo,

Ingrid":2igg67jz schrieb:
aber zwingend bei jedem kl. *loch* kaliummangel zu vermuten, ist schlicht und weg falsch!

ja so ist es, hatte selbst mal dieses Problem mit dieser Pflanze.
Viele kleine Löcher in den Blättern der Hygrophila und die Diagnose lautete immer wieder Kaliummangel.
Darauf hin ging ich mit meinem Wasser ins Labor um den Kaliumgehalt professionell messen zu lassen.
Ergebnis: K 36 mg/l
Habe bis heute keine Ahnung was die wirkliche Ursache des Problems war.

Gruß Hans
 
Oben