plötzliche extreme "Blaualgen", alle Pfl. umhüllt

RonnyS311

Member
[h3]Probleme:[/h3]Wie lässt sich das Problem generell beschreiben? [<i>z.B. Algen, schlechter Pflanzenwuchs, etc.</i>]<span style="color:#FF0000;">*</span>

innerhalb von 1,5Wochen extremer Befall von vermutlich Blaualgen/Cyanobakterien, alle Pflanzen sind damit überzogen, sieht ziemlich gespenstisch aus

einige Pflanzen wachsen schlecht


Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [<i>z.B. Änderung der Düngung, des Lichts, der Technik, etc.</i>]<span style="color:#FF0000;">*</span>

seit 1 Monat mehr Pflanzen und neuer Dünger
vor 3 Wochen Lichtphasen geändert vorher 3,5h an, 1,5h aus, 7h an, jetzt 5,5 an, 3h aus, 6h an
und hatte einen Großteil Kot vom Kies eingesaugt, es blieb aber noch Mulm übrig

und vor etwa 2 Wochen 5l destiliertes Wasser hinzugegeben (da noch was übrig von Salmlerzuchtversuch)


[h3]Allgemeine Angaben zum Becken:[/h3]Standzeit des Aquariums:<span style="color:#FF0000;">*</span> 3,5 Monate

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:<span style="color:#FF0000;">*</span> 100x40x50 200l

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:<span style="color:#FF0000;">*</span> Kies

Sonstige Einrichtung [Wurzeln, Steine, etc.]<span style="color:#FF0000;">*</span> Mangrovenwurzel

[h3]Beleuchtung:[/h3]Beleuchtungsdauer:<span style="color:#FF0000;">*</span> 11,5h

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]<span style="color:#FF0000;">*</span>

LED 18W Farbtemperatur 6.500 K 1820lm
LED 18W Farbtemperatur 8.000 K 1820lm


[h3]Filterung:[/h3]Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]<span style="color:#FF0000;">*</span>

AQUAEL Fan-3 Plus


Mit welchen Filtermaterialien ist der Filter bestückt?<span style="color:#FF0000;">*</span> Schwamm

Die Durchflussmenge des Filters in Liter/Stunde?<span style="color:#FF0000;">*</span> 700

[h3]CO2 Anlage (falls vorhanden):[/h3]Art der CO2 Anlage [Bio CO2 oder Druckgas]:<span style="color:#FF0000;">*</span> Bio-CO2 Anlage

Nachtabschaltung vorhanden?<span style="color:#FF0000;">*</span> Nein

pH Steuerung vorhanden?<span style="color:#FF0000;">*</span> Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Lindenholzausstr??mer

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: 4-10

Welche Farbe hat der Dauertest? Kein Dauertest vorhanden

[h3]Sonstige Technik (falls vorhanden):[/h3]Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] Heizer

[h3]Wasserwerte im Aquarium:[/h3]gemessen am:<span style="color:#FF0000;">*</span> 12.10

Temperatur in °C:<span style="color:#FF0000;">*</span> 24,5

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

Teststreifen


pH-Wert: 7,7

[h3]Düngung:[/h3]Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]<span style="color:#FF0000;">*</span>

Dennerle scaper Screen täglich 1,5ml


[h3]Wasserwechsel:[/h3]Wie oft wird wie viel Wasser gewechselt:<span style="color:#FF0000;">*</span> wöchentlich 20-30%

Wird reines Leitungswasser benutzt:<span style="color:#FF0000;">*</span>Ja

[h3]Pflanzenliste:[/h3] Hornkraut
Wasserpest
Froschbiss
Wasserlinsen
Brasilianische Graspflanze
Mooskraut
7 verschiedene Echinodorus
Mato-Grosso-Tausendblatt
Guyanischer Wasserfreund
Falsche Wasserfreund
Großes Fettblatt
Flutendes Pfeilkraut


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?<span style="color:#FF0000;">*</span> 80%

[h3]Besatz:[/h3] Salmler 13
Buntbarsche 6
Otocinclus 8
Rennschnecken / PHS


[h3]Wasserwerte des Trinkwasserversorgers:[/h3]Leitungswasser KH-Wert:<span style="color:#FF0000;">*</span> 4,8

Leitungswasser GH-Wert:<span style="color:#FF0000;">*</span> 17,4

Leitungswasser Ca-Wert (Calcium):<span style="color:#FF0000;">*</span> 108

Leitungswasser Mg-Wert (Magnesium):<span style="color:#FF0000;">*</span> 9,8

Leitungswasser K-Wert (Kalium):<span style="color:#FF0000;">*</span> 2,0

Leitungswasser NO3-Wert (Nitrat):<span style="color:#FF0000;">*</span> 7,6

[h3]Weitere Informationen und Bilder:[/h3]
Guten Tag,
ich habe seit etwa 1,5Wochen extrem schnell wachsende Blaualgen/Cyanobakterien.
Es waren eigentlich schon immer so an der Scheibe welche im Bereich wo der Kies war, habe da beim Wasserwechsel immer langgefahren mit Finger und abgesaugt. Dann stellte ich zuerst merkwürden Überzug an dem Mooskraut/Mayaca fest, die ganze Pflanze war in Kürze eingehüllt, hatte das Zeug abgestreift und eingesaugt, kurz darauf war wieder alles zu.
Ein paar Tage später hat es an den Wurzeln des Froschbiss angefangen, bis die Wurzeln komplett umhüllt waren.
Danach fing es an anderen Pflanzen leicht an, an jeder kleinen Grünalge setzten sie sich ab und auch auf den Brasilianischen Graspflanzen.
Auf dem Kies ist noch nichts zu sehen von den Blaualgen.


Was ich noch sagen muss ist das einige Pflanzen recht schlecht wachsen, Wasserpest totaler Stillstand schon lange, Hornkraut wächst auch kaum, Echinodorus rechts vorne vor der Kokosnuss hat kaum noch Blätter, hinter der Kokosnuss hatte ich eine XL Echninodorus gekauft, mit so vielen Blättern, jetzt hat sie kaum noch welche und die wenigen neuen bekommen auch schon braune Flecken. Froschbiss wird sehr gelb.


Ich hatte bei Zoo&Co einen Wassertest machen wollen, es konnte aber nur ein Schnelltest gemacht werden, sie hat gesagt sieht alles gut aus, Nitrat ist nicht drin.
Ich könnte am Freitag nochmal einen Tröpfchentest machen lassen, ich weiß nicht ob das weiterhilft und welche Werte da wichtig wären?

Warum kam es denn jetzt zu der plötzlichen Blaualgen Blüte? Was habe ich falsch gemacht?
Und wie werde ich sie wieder los? Ich habe Weidenäste gesammelt, das soll schon so bei einigen geholfen haben, weiß aber nicht wie viel ich da reintun muss.

Und die andere Frage die ich noch habe, wenn kein Nitrat im Becken ist und im Leitungswasser auch nicht so viel drin ist, das durch das fehlende Nitrat die Pflanzen auch nicht gut wachsen?
Ich hatte auch schon Wassersalat drauf gehabt, aus dem Aquarium von meinem Bruder (bei dem wuchern die nur so in 60l Aquarium), aber sie gehen immer wieder ein.

Müsste ich vielleicht mit einem NPK Dünger düngen?

Was kann ich noch ändern, verbessern?

So das wars denke ich jetzt erstmal, sorry für den langen Text.
Vielleicht kann mir ja jemand helfen?
Das wäre sehr nett!

Danke schon mal!
Gruß Ronny
 

Anhänge

  • IMG_2900.JPG
    IMG_2900.JPG
    404,9 KB · Aufrufe: 1.219
  • IMG_2896.JPG
    IMG_2896.JPG
    282,6 KB · Aufrufe: 1.220
  • IMG_2897.JPG
    IMG_2897.JPG
    455,9 KB · Aufrufe: 1.220
  • IMG_2901.JPG
    IMG_2901.JPG
    557,8 KB · Aufrufe: 1.220
  • IMG_2907.JPG
    IMG_2907.JPG
    404,8 KB · Aufrufe: 1.220
  • IMG_2894.JPG
    IMG_2894.JPG
    310,2 KB · Aufrufe: 1.219

RonnyS311

Member
Hatte noch vergessen das eine Dunkelkur im Moment nicht möglich ist, da die Kakadu ZBB Nachwuchs haben und 3-4mal am Tag mit Artemien gefüttert werden wollen.
 

NickHo

Member
Hi,
sowas bekomme ich immer in meinem Wasserflohkübel wenn ich mal wieder zu viel Hefe gefüttert habe. Könnte wie Moni schon geschrieben hat der Abwasserpilz sein, oder durch zu hohe Belastung des Wassers hervorgerufener Bakterienrasen.

Viele Grüße
Nick

Gesendet von meinem HUAWEI GRA-L09 mit Tapatalk
 

NickHo

Member
Hi,

ich nochmal.... Habe gerade erfahren, dass der Abwasserpilz gar kein Pilz ist sondern, wie ich schon geschrieben habe, Bakterien. Irgendwas ist in deinem Wasser was denen als Nahrung dient... Ich würde mal alle Dekorationsgegenstände und den Boden prüfen ob irgendwo was "gammelt". Kann auch sein, dass irgendwas im Filter nicht stimmt. Nicht dass die ganzen Artemien, die du dreimal täglich fütterst, vom Filter verschluckt werden und dort vergammeln. Was auch gut sein kann ist dass deine Bio-CO2 Anlage übergelaufen ist, die würde ich auch mal checken.Und Schnecken einsetzen...diese fressen diesen Schleim gerne.

Grüße
Nick
 

RonnyS311

Member
Hallo,
danke euch erstmal, also echt keine Cyanos? ok deshalb wohl auch die fehlenden Cyan-farbenen Gebilde.

OK aber Bakterien bleiben es.
Den Filter fand ich von Anfang an nicht so toll, noch bevor ich gestern hier geschrieben hatte, hatte ich einen neuen Filter "EHEIM biopower 200" bestellt.

An den Artemien kann es nicht liegen, da fütter ich immer nur bisschen das es so für die kleinen reicht und sofort gefressen wird (Ausbeute ist immer nicht so groß).

Das Hefegemisch ist noch in der Flasche und auch nichts in die Waschflasche gekommen. Oder können Bakterien von dem Gärbehälter durch die Luft ins Aquarium getragen werden?

Schnecken habe ich Rennschnecken und Posthornschnecken drin.

Beim durchgucken des Aquariums konnte ich eigentlich nicht wirklich was entdecken was gammeln könnte.

Ich habe um die Artemien auf gleich bleibender warmer Temperatur zu halten, die 1,5l PET Flaschen ins Aquarium gelegt,ich habe sie mehrfach mit warmen/heißen Wasser auch von außen gespüllt, aber vielleicht war da ein Keim dran der sich jetzt rasant vermehrt hat?


Wie kann ich die Bakterien wieder wegbekommen und das richtige Gleichgewicht herstellen?
Danke euch!!!
Gruß Ronny
 

Plantamaniac

Well-Known Member
Hallo, hast du die stichworte gegoogelt?
Da steht die antwort auf alle fragen drin.
Irgendetwas gibt zuckerstoffe ab und erst wenn die verwurstet sind, verhungert der "pilz"

Also aussitzen und ursachenforschung betreiben, wo das herkommt, damit man die quelle nicht auchnoch nachliefert.
Chiao moni
 

RonnyS311

Member
habe ich mir jetzt durchgelesen, war ziemlich informativ die eine Seite, danke


Ich habe jetzt die Ergebnisse des Wassertest:

Nitrat: 0
Nitrit: 0
GH: 18
KH: 6
ph: 6,8
PO4: 0


Kann mir vielleicht jemand einen Dünger empfehlen, damit meine Pflanzen wieder wachsen?

Danke!
 

RonnyS311

Member
Ich hatte gerade auf der Drak Seite gerade folgenden Satz gelesen:
"Um einen möglichen Befall mit Pilzen oder Bakterien zu vermeiden, wurde ein harmloses und gut verträgliches Konservierungsmittel zugesetzt (Methylparaben)."

Kann es vielleicht auch an dem jetztigen Dünger, den ich so 1 Monat verwende liegen? Die Nährstoffe können gar nicht verbraucht werden, da die Pflanzen durch fehlendes Nitrat das Wachstum eingestellt haben und dann der Befall mit Bakterien wegen Konservierungsmittel in dem Dünger?
Ist nur eine Idee auf die ich gerade gekommen bin wo ich das bei dem Drak Dünger gelesen habe.
 

Plantamaniac

Well-Known Member
Hallon, das versteh ich jetzt nicht?
Das konsevierungsmittelnsoll ja nur den befall des düngers verhindern und kein aq desinfizieren.
Chiao moni
 

omega

Well-Known Member
Hallo Ronny,

ich habe den Eindruck, Du glaubst, Dir eine Unmenge an Bakterien im Aquarium eingefangen zu haben, die nun über das Aquarium herfällt. Da kann ich Dich beruhigen: Du kannst noch so viele Bakterien einschleppen, solange sie nicht ausreichend zu fressen bekommen, werden sie alle verhungern.

Bakterien und Pilze sind quasi überall, und quasi überall trifft man sie in den verschiedensten Arten an. Als Aquarianer ist es gar nicht zu vermeiden, daß man alle möglichen Keime einschleppt. Die werden aber alle von den bereits etablierten wegkonkurriert oder sterben eh, weil ihnen das Milieu nicht zusagt. Erst wenn genug Futter für die Überlebenden vorhanden ist und sie sich gegen die etablierten durchsetzen können, werde sie sich vermehren.

Also schau mal, ob Du in Deinem Aquarium nicht irgendwo eine versteckte Futterquelle hast: faulende Wurzeln, faulendes Holz, verdreckter Bodengrund, absterbende Pflanzen, tote Tiere.

Grüße, Markus
 

RonnyS311

Member
Also tote Tiere kann ich ausschließen, sind alle da. Verwelkte Blätter mache ich wöchentlich ab.

Aber ich musste heute beim Wasserwechsel feststellen das die Wurzel stinkt, ähnlich wie Glärgrube...
Ein kleines Stück was extra war, habe ich entsorgt, dort waren ein paar weiße "Schimmelstellen" dran.

Bei der großen Wurzel sehe ich nichts, aber riechen tut sie auch...
Muss sie dann auch raus?

Ich dachte so Wurzeln halten bisschen länger? Habe sie Anfang des Jahres reingesetzt.
 

Ähnliche Themen

Oben