Nitrat im Osmosewasser?

Hallo liebe Flowgrower

Ich habe heute meine neue Dennerle Professional Osmoseanlage bekommen. Nach ca 1,5 stunden Osmosewasserproduktion für die Ausspülung der Konservierungsmittel habe ich nun das erste Permeat getestet:

Gh: 2
kh: 2
No3: 10mg/l


Mein Ausgangswasser hat folgende Werte:

Gh: 16
kh: 16
no3: 30mg/l
http://www.stadtwerke-plattling.de/gesc ... eranalyse/

Sollte das Nitrat nicht nahezu eliminiert werden? Auch die Kh scheint mir etwas zu hoch.

Viele Grüße

Christian
 

jgottwald

Member
Hallo Christian
sollten die Werte stimmen , so sind sie zu hoch. Die Dennerle verwendet eine 50 GPD Membrane die bei 3,5 bar eine durchschnittliche Rückhaltung von min 95% hat . Beim Nitrat sollte man von 70-85 % Rückhaltung ausgehen, je nach Membrane und Druck.
mfg
jörg
 
Danke für euere schnelle Hilfe. Das no3 habe ich mit dem Tröpfchentest von Filterking getestet. Der sollte laut Erfahrungen schon zuverlässig sein. (hoffe ich doch) Kann es sein, dass Konservierungsstoffrückstände der Anlage Nitrathaltig sind?

Viele Grüße
 

jgottwald

Member
Hallo Anton,
da müsste die Messungenauigkeit aber recht hoch sein, bei dem Membrantyp liegen wir bei 3,5 bar bei 98% bei der Härte.
mfg
jörg
 
Hallo,

Ja - müsste - aber nicht gar so ungewöhnlich. Oft kann man den Umschlag nicht eindeutig erkennen und wenn man etwas farbschwach ist wirkt das mit. Oder die Zugegebenen Mittel des Tests sind nicht hochrein z.B. Das wirkt aus unserer Praxis auch oft mit - dass man mit z.B. technischer Qualität von Salzen manche Wasserwerte nie auf null messen kann.

mfG Anton Gabriel
 
Ich habe jetzt gerad nochmal das Ausgangswasser und das Permeat getestet. Das Ausgangswasser hat laut Test nur 20mg/l und das Permeat wieder laut Farbskala 10mg/l. Das ist doch nicht normal... Beide Behältnisse wurde vorher mit dem Testwasser sauber ausgespült.

Hier die Bilder. Hoffe man kann was erkennen.

Nochmal danke für euere Mithilfe.
 

Anhänge

  • Vergleich.jpg
    Vergleich.jpg
    395 KB · Aufrufe: 2.706
  • permeat.jpg
    permeat.jpg
    459,7 KB · Aufrufe: 2.706
  • ausgangsw.jpg
    ausgangsw.jpg
    499,1 KB · Aufrufe: 2.706
Hi,

Das sieht ja recht eindeutig aus an den Farben - aber es sieht nicht richtig aus.
Verdünne einmal das Leitungswasser 1 zu 5 mit destilliertem Wasser und miss dann - es müsste dann ja extrem wenig Nitrat angezeigt werden - ist das so ist die Osmose nix - ist es wieder etwa 10mg/l dann ist wohl der Test nix und du solltest ihn an das chemische Labor zurücksenden wo er erzeugt wurde.

mfG Anton Gabriel
 
Danke für den Tipp mit dem destillierten Wasser. Da ich kein Vollentsalztes Wasser zuhause habe, musste ich eben schnell den Herd anwerfen und 5ml destillat herstellen.
Habe es gerade eben getestet und musste einen sehr geringen Wert an No3 (zwischen 2mg/l - 10mg/l) feststellen. Auf den Fotos ist es gerade noch zu erkennen. Sollte destilliertes Wasser wirklich frei von NO3 sein?

In der Dennerle Anleitung habe ich soeben in den technischen Daten folgendes gelesen:

Rückhalterate 95% nach einer Betriebsdauer von 48h. Vermutlich liegt hier der Haken.

Viele Grüße

Christian
 

Anhänge

  • destillat.jpg
    destillat.jpg
    495,4 KB · Aufrufe: 2.687
  • destillat2.jpg
    destillat2.jpg
    346,4 KB · Aufrufe: 2.687
Ich habe mittlerweile mit Filterking telefoniert, da ich den Verdacht hatte, dass evtl. der Nitrattest nicht in Ordnung ist. Er hat mir umgehend einen neuen No3 Test mit 100ml Probewasser (destilliert) geschickt, das er mit dem gelieferten Test mit dem Ergebnis NO3=0 mg/l getestet hat. Dieses Wasser habe ich dann im Vergleich mit meinem vorhandenen Test getestet. Das Ergebnis war 0 mg/l. Mein Test war also völlig in Ordnung und der Fehler lag tatsächlich bei mir.

Meine Osmoseanlage ist mittlerweile gut 30 Stunden eingelaufen und mein Permeat hat immer noch folgende Werte:

KH2
GH1
NO3: 10mg/l

Ich habe am Freitag bei Dennerle im Kundenservice angerufen und das Problem geschildert. Die Dame meinte ich sollte die Anlage nochal 2 Stunden durchspülen und danach nochmal das Permeat messen. Sollte das Nitrat immer noch nachweisbar sein, bekomme ich eine neue Membrane. Ich muss dazu nicht mal meine Osmoseanalge einschicken. :)

Viele Grüße

Christian
 

Ähnliche Themen

Oben