Neue LED Lampe / Pflanzen "verbrennen"

Aquawolf

New Member
Hallo zusammen, ich betreibe seit ca. 6 Wochen ein Eheim Vivaline 240 Aquarium mit Soil Boden und CO2 Anlage. Bis vor zwei Tagen hatte ich die Standard LED Leiste im Betrieb gehabt mit ca. 1.700 Lumen. Seit zwei Tagen läuft eine Daytime Matrix mit 4 Modulen (2 UW Module und 2 UBRW Module) mit insgesamt ca. 7.200 Lumen.
Seit ca. einer Woche dünge ich täglich ca. 2 ml. Eisen und 3 ml. NPK von Aqua Rebell

Bis jetzt wuchsen die Pflanzen sehr gut. Seit dem ich die neue Lampe im Betrieb habe, sehe vor allem die Reineckii Pflanzen heute nicht gut aus. Teilweise wie verbannt und sehr braun. Bei den anderen Pflanzen kommt es auch zu den gleichen Verfärbungen, aber nicht so stark.

Ich habe gestern einen Wasserwechsel gemacht. Mit 50 Prozent Osmosewasser.

Die Werte sind:

NO3 5
NO2. 0,01
KH. 6
GH. 10
PH. 6,8
Eisen 0,1

Gemessen mit JBL Tropfen.

Liegt es vielleicht an der wesentlich stärkeren Lampe und die Pflanzen müssen sich erst darauf einstellen? Dünger scheint mir nicht das Problem zu sein, da der Eisenwert ja Recht gering ist.

Danke für eure Hilfe
Sebastian
 

Anhänge

  • PXL_20210131_162358010.jpg
    PXL_20210131_162358010.jpg
    1,5 MB · Aufrufe: 92
  • PXL_20210131_162343495.jpg
    PXL_20210131_162343495.jpg
    1,4 MB · Aufrufe: 95
  • PXL_20210131_162318122.jpg
    PXL_20210131_162318122.jpg
    2,2 MB · Aufrufe: 108
  • PXL_20210131_162307398.jpg
    PXL_20210131_162307398.jpg
    2,8 MB · Aufrufe: 118

Lixa

Well-Known Member
Hallo Sebastian,
Eine so starke Erhöhung kann tatsächlich innerlich zu 'Verbrennungen' führen. Normalerweise treiben die Pflanzen neu aus und die neuen Blätter haben Schutzpigmente.

So kann Hygrophila corymbosa weinrote Blätter bekommen. Er zeige auch solche Schäden als er raus in den Teich kam und die neuen Blätter waren sehr sehr rot.

NO2 sollte mit Besatz nicht nachweisbar sein, sonst drohen diesem Schäden.

Behalte CO2 im Blick, denn der Verbrauch erhöht sich. Du musst auch mehr düngen, denn wenn NO3 0 wird bekommt man schnell Probleme.

Viele Grüße

Alicia
 

ScepteR

Member
Hallo Sebastian taucht dieses Phänomen auch bei deinem Bodendecker (Montecarlo) auf? Aus meiner Sicht sind deine „Verbrennungen“ tatsächlich untypisch für Nährstoffmangel sondern können tatsächlich durch die Beleuchtung hervorgerufen werden. Du könntest deine Beleuchtung dimmen oder verkürzen. Wenn es nur eine pflanze betrifft könntest du auch erstmal abwarten und schauen ob sie neu austreibt.

Liebe Grüße
 

Aquawolf

New Member
Danke für eure Antworten. Es tritt tatsächlich an allen Pflanzen auf. Auch an den Echindorus. Aber eben vor allem an den Reineckii. Zum Dimmen bräuchte ich den Daytime Controller. Müsste ich erst bestellen. Ich probiere es dann wohl mal mit nur 5-6 Beleuchtungszeit die kommenden Tage? Sollte ich dann die Düngung trotzdem hochfahren?
 

omega

Well-Known Member
Hi,

was da das Blattende bei Bild PXL_20210131_162318122.jpg verfärbt, sieht mir eher nach Blaualgen aus.

Grüße, Markus
 

Aquawolf

New Member
Nach ein paar weiteren Tagen sieht es tatsächlich wohl nach Blaualgen aus. Vorallem auf den Bodendecker. Katastrophe. Ich werde dann wohl mal im forum auf die Suche nach Tipps zur Behandlung gehen. Oder hat jemand vielleicht die ultimative Lösung zu Fragen wie

weiter Düngen?
Co2 abschalten?
Wie ist es mit Beleuchtung?
Wasserwechsel?

Eine Dunkelkur würde ich gerne vermeiden. Benutze schon easy Carbo. Aber es wird wohl soweit ich gelesen habe ein längeres Problem
 

Anhänge

  • IMG_20210205_163633.jpg
    IMG_20210205_163633.jpg
    1,4 MB · Aufrufe: 45
  • IMG_20210205_163656.jpg
    IMG_20210205_163656.jpg
    1,2 MB · Aufrufe: 36
  • IMG_20210205_164357.jpg
    IMG_20210205_164357.jpg
    1,2 MB · Aufrufe: 35
  • IMG_20210205_164413.jpg
    IMG_20210205_164413.jpg
    1,2 MB · Aufrufe: 34
  • IMG_20210205_164430.jpg
    IMG_20210205_164430.jpg
    990,9 KB · Aufrufe: 35

nanoharry

Member
Moin!

Habe den thread erst jetzt gelesen - Cyanos - oder vielleicht auch irgendwelche Grünalgen (die Bilder sind leider nicht besonders scharf) wären auch mein Tipp gewesen.... den Unterschied findest Du leicht raus, wenn Du mal was von dem grünen Zeug zwischen den Fingern zerreibst: Cyanobakterien haben einen sehr intensiven bisweilen unangenehmen Eigengeruch, Algen eher nicht...
Die neue Gesamtmenge an Licht bringt den Umsatz im Becken in neue Dimensionen und damit stellen sich auch unweigerlich neue Gleichgewichte ein.
Das Becken jetzt komplett "einzufrieren" halte ich für wenig zielführend: Zum Einen minimiert das vielleicht den Befall, ändert aber ja nix am Grundproblem (Symptom vs. Ursache), zum Anderen sollte das Langzeitziel ja schon sein, das Becken mit welchen Parametern auch immer stabil zum Laufen zu bringen.
Ich würde erstmal erneut messen, wo die Nährstoffkonzentrationen liegen und dann nachvollziehen, wieviel die Pflanzen nach dem Lichtwechsel mit "neuem" Umsatz aktuell von WW zu WW verbrauchen, sprich, erstmal wie gehabt aufdüngen und dann in Deinem WW Intervall checken, ob sich da ein Ungleichgewicht bei den einzelnen Nährstoffen ergibt. Wenn ja, dann mit berichtigter Düngung gegensteuern. Damit bringst Du Deine Pflanzen schon mal wieder auf Spur und bis jetzt scheint ja auch alles schon ganz ordentlich zu wachsen.
Bei den Wasserwechseln kannste den Schlunz natürlich mechanisch so gut es geht entfernen und wenns hotspots geben sollte, die ggfs. auch mit easy carbo o.ä. einnebeln. Allerdings gilt es den Einsatz von dem Zeug immer abzuwägen, da es am Ende auch nur recht harte Chemie ist, die Du da ins Becken schüttest. Die mag meiner Erfahrung nach zwar geeignet sein, irgendwelche ungewollten Trends mit der Keule zu stoppen, ein erstrebenswertes biologisches Gleichgewicht stellt sich durch die Zugabe von Aldehyden ins Aquarium aber bestimmt nicht ein. EC killt einfach alles: nicht nur das, was weg soll, sondern auch alle möglichen sinnvollen Mikroorganismen. Schrotschussstrategie. Du setzt damit die Mikroorganismen in Deinem Becken quasi auf Null zurück, danach beginnt das Spiel wieder von vorne - wenn das Grundproblem bis dahin nicht behoben wird, leider auch mit allen Entgleisungen...
Jetzt ist das Becken erst knapp zwei Monate alt, von daher kann's bei Veränderungen wie Deinem Lichtwechsel schon noch passieren, dass das Gleichgewicht mal kurz n bisschen "verrutscht", das sollte sich aber eigentlich mit der Zeit auch fast wieder von alleine "ziehen". Ob ein Becken jetzt komplett frei von Algen oder Cyanos sein muss, ist wohl eher eine philosophische Frage. Ich persönlich denke nicht, hab aber auch einfach keine Zeit, mich jeden Tag intensiv um meine Becken zu kümmern und dünge zB auch nur einmal pro Woche auf Stoss. Aber da darf sich jeder in seinen Ansprüchen frei austoben. :) Ich würde versuchen, die Düngung zu optimieren, das Licht lassen, wie es ist und wenns Dich zu sehr stört, die Menge an Cyanos respektive Algen bis sich das alles wieder entspannt bei jedem WW mechanisch minimieren (zur Not auch mit EC). Wenn sich die Pflanzen und die Mikroorganismen wieder ein wenig mehr eingegrooved haben, werden die Störenfriede von alleine auf den Rückzug gehen.
Das hat bestimmt keinen Anspruch auf absolute Richtigkeit oder Vollständigkeit - ist lediglich, wie ich versuchen würde, das zu handeln und eigentlich laufen meine Becken ganz rund (behaupte ich jetzt einfach mal ;-) )....

Viel Erfolg,

cheers,

Thomas
 

Trizonas

Member
Hallo Sebastian,
hast du mal P04 gemessen? Für mich sieht das ein wenig nach Phosphat Mangel aus, was bei der plötzlichen Lichtintensität nicht verwunderlich wäre.

Gruß Tobi
 

Ähnliche Themen

Oben