Mein neues Rio

Hallo

ich möchte euch meinen Werdegang meines neuen Aquariums zeigen und freue mich auf eure Meinung dazu.

Es handelt sich um ein Rio 125 als Filter kommt ein Eheim 2224 zu Einsatz. Die Beleuchtung wird mit einer Hopar Hängeleuchte 4x T5 betrieben.

Als Substrat habe ich mich für Aqua Soil Amazonia und Power Sand M entschieden, hier hatte ich schon das erste kleine Hinderniss ich hab 18l Soil bestellt werde die aber nie im Becken unterbringen, seht selbst das sind 9l und selbst bei der Menga finde ich sind die Steine (Minilandschaft) schon sehr Tief versenkt. Würdet ihr das noch weiter auffüllen? Die Substrathöhe beträgt ca. 7cm.

Geplant ist eine Bepflanzung mit HCC, Anubias und Vallisneria spiralis.

Als Düngung hab ich mir Makro Basic und NPK Dünger von Aquarebell bestellt.

Freu mich über eure Meinung und halte euch auf dem laufenden, jetzt warte ich auch die HCC zum bepflanzen.


Mfg

David
 

Anhänge

  • IMG_2132.jpg
    IMG_2132.jpg
    59,7 KB · Aufrufe: 1.561
  • IMG_2133.jpg
    IMG_2133.jpg
    50,1 KB · Aufrufe: 1.561

Tobias Coring

Administrator
Teammitglied
Hi David,

schön gestaltetes Layout. Dein Substratanstietg nach hinten ist nicht besonders groß. Mag jetzt ohne Pflanzen dir ggf. noch so vorkommen, jedoch würde ich diesen deutlich stärker ansteigend gestalten.

Dann kommt erheblich mehr Plastizität des Layouts auf. Nur nicht ängstlich beim Substratanstieg sein ;).

Ich würde mit der Spitze des Berges ca. 5 cm unter die Wasseroberfläche gehen.
 
hi

zu spät :O/ pflanzen sind drin, wir müssen jetzt damit leben ;O) wie macht ihr das mit dem wasser man soll ja die ersten tage immer ca. 50% wechseln wir lange macht ihr das? Und nehmt ihr reines osmosewasser oder geht auch leitungswasser mit gh 11 will später auf nen gh von ca. 4-6 kommen, nur wenn ich jeden tag reines osmosewasser nehm dann bin ich ja nur am produzieren.

wann fangt ihr mit dem düngen an?

Tobi siehst du was ich meine wo sollte ich da noch mit nehm ganzen sack soil hin, klar der anstieg okay aber 9 l hätte ich da nie hinbekommen.

gruß

david
 

Tobias Coring

Administrator
Teammitglied
Hi David,

jo ... sehe was du meinst. Aber ~6l hätte man da sicher unterbekommen.

Du kannst am Anfang natürlich mit Leitungswasser arbeiten. Würde ich auch so machen. Dein Ausgangswasser ist doch eh nicht besonders hart.

ICh fange immer sehr schnell (~3 Tage nach Einrichtung mit dem Düngen an). Laut ADA wartet man eine Woche und legt dann mit Brighty K und Step 1 los. Green BActer gibts in der allerersten Woche.
 
Okay

das ist eben mein erstes richtiges Scap da hab ich mich noch nich ganz wilde anstiege getraut, ich düng ja mit Aqua Rebell also fang ich dann in 3 Tage mit dem Düngen an und wann hört man mit dem täglichen Wasserwechsel auf?

Gruß

David
 

Tobias Coring

Administrator
Teammitglied
Hi,

ich würde erstmal etwas vorsichtiger düngen.

Ich gebe zu Beginn eigentlich nur etwas Kalium und ggf. etwas PO4 zu + etwas Volldünger. Aber alles in geringer Menge.
 
Hi

die ersten Tage sind geschafft, ich zeig euch jetzt noch keine Bilder es gibt nämlich das erste kleine Problem, ich muss jetzt wohl doch von Leitungswasser auf Osmose umsteigen, es färbt sich extrem braun, das alte Problem von Amazoina hat mich erwischt. Ich will ja eigentlich eh Osmosewasser nehmen, nun frag ich mich ob die Qualität des Soils unter dem Leitungswasser gelitten hat oder vergeht diese braunfärbung wieder?

Mfg

David
 

Simon

Active Member
Hallo David,

mitzekotze":166jy0ig schrieb:
ich muss jetzt wohl doch von Leitungswasser auf Osmose umsteigen, es färbt sich extrem braun,

Wieso sollte es sich mit Osmosewasser nicht braun färben?

mitzekotze":166jy0ig schrieb:
nun frag ich mich ob die Qualität des Soils unter dem Leitungswasser gelitten hat

Wieso würde das Soil im Osmosewasser welches Du aufhärtest nicht leiden?

mitzekotze":166jy0ig schrieb:
vergeht diese braunfärbung wieder?

Die Braunfärbung ist bei Soil mehr oder weniger normal. Es geht eher in die Bernsteinfarbe und sind einfach Huminstoffe die an das Wasser abgegeben werden. Kann u.a. einige Wochen dauern, ist aber nicht schlimm.
 
Hi

hier nicht viel neues am 3ten Tag wasser sieht immernoch schrecklich braun aus. Euer Wort in Gottes Ohr das das normal ist, hab jetzt jeden Tag 80% WW gemacht aber nach 5 std siehts wieder braun aus.

Muss jetzt nur noch den Diffusor gegen eine leisere Variante austauschen und die Hängelampe anbringen, hab heute das erste mal 5 std Beleuchtung angehabt, sieht schon toll aus ;O)

Habt ihr ne Idee zu einer guten Variante die leise ist und genauso gut geht wie der Diffusor?

Gruß

David
 

Tobias Coring

Administrator
Teammitglied
Hi David,

Atomizer?! (hinsichtlich CO2).

Ansonsten ist das mit dem braunen Wasser teilweise leider normal. ADA ist ein Naturprodukt und da kommt es auch zu Schwankungen. Das geht aber 100% vorbei. Ich hatte in einem Becken auch ne Weile "schwarzen Tee" ;). Nun ist es kristallklar.
 

ecipower

Member
Tobi":2bn8imrb schrieb:
ICh fange immer sehr schnell (~3 Tage nach Einrichtung mit dem Düngen an). Laut ADA wartet man eine Woche und legt dann mit Brighty K und Step 1 los. Green BActer gibts in der allerersten Woche.
Hallo Tobi, auf der Homepage von Aquasabi liest sich die Düngeanleitung ein wenig anders. Hier kann ich nicht erkennen, das man die 1. Woche nicht düngen soll. Des weiteren steht dort, das man ab der 4. Woche erst mit Step 1 beginnen soll. Bis dahin vom ersgten Tag an nur Brighty K u.ECA. Oder deute ich hier etwas verkehrt?
 
Hallo

wieder ein Update leider ohne Bilder so kann ich euch das doch noch nich zeigen ;O) WW mache ich immer noch jeden Tag 60-60% in der 2ten Woche wollte ich auf jeden 2. Tag übergehen, was meint ihr?
Die bernsteinfärbung ist nach dem WW weg, dann sieht es für 3 std genial aus und am nächsten morgen wieder schrecklich verfärbt leider auch ohne Tendenz das es besser wird, naja also warte ich aber es sind nun auch schon 6 Tage mit 6 WW um.

Gedüngt habe ich noch nicht, CO2 läuft und Licht hab ich zz 5 Std. pro Tag an.

Gruß

David
 

Ähnliche Themen

Oben