Mangelerscheinungen + Algen + Kahmhaut

Solarcamper

Member
[h3]Probleme:[/h3]Wie lässt sich das Problem generell beschreiben? [<i>z.B. Algen, schlechter Pflanzenwuchs, etc.</i>]<span style="color:#FF0000;">*</span>

HCC wird stellenweise zunehmend braun und geht ein, Staurogyne repens zeigt leichte Mangelerscheinungen an älteren Blättern, zuhnemend kommen verschiedene Algen auf und es bildet sich eine ölige Kahmhaut (CO2 und O2 Bläschen sammeln sich an der Wasseroberfläche)

Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [<i>z.B. Änderung der Düngung, des Lichts, der Technik, etc.</i>]<span style="color:#FF0000;">*</span>

Vor 2 Tagen wechsel auf Außenfilter
Vor 2 Wochen Umstieg auf aufgesalzenes Osmosewasser+Silikatfilter, vorher 50/50 Leitung/Osmosewasser


[h3]Allgemeine Angaben zum Becken:[/h3]Standzeit des Aquariums:<span style="color:#FF0000;">*</span> 2 Monate geflutet, vorher 5 Wochen Dry Start

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:<span style="color:#FF0000;">*</span> (36x22x26) 20 Liter

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:<span style="color:#FF0000;">*</span> ADA Aquasoil Amazonia Powder (3L) + Power Sand (1L)

Sonstige Einrichtung [Wurzeln, Steine, etc.]<span style="color:#FF0000;">*</span> ca. 8 Kg Grey Mountain Stone

[h3]Beleuchtung:[/h3]Beleuchtungsdauer:<span style="color:#FF0000;">*</span> 7h ohne Pause

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]<span style="color:#FF0000;">*</span>

ADA Aquasky LED, 17 W, 7000-8000 K

[h3]Filterung:[/h3]Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]<span style="color:#FF0000;">*</span>

Eheim ecco pro 130 (gedrosselt), vorher Hang on 300 L/h


Mit welchen Filtermaterialien ist der Filter bestückt?<span style="color:#FF0000;">*</span> Grobe + feine Filtermatte + 1TL Purigen (in Strumpf)

Die Durchflussmenge des Filters in Liter/Stunde?<span style="color:#FF0000;">*</span> nach Gefühl gedrosselt auf ca. 1/3 der nominell 500 L/h

[h3]CO2 Anlage (falls vorhanden):[/h3]Art der CO2 Anlage [Bio CO2 oder Druckgas]:<span style="color:#FF0000;">*</span> Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?<span style="color:#FF0000;">*</span> Ja

pH Steuerung vorhanden?<span style="color:#FF0000;">*</span> Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Nano CO2 Diffusor

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: 40 Blasen pro Minute

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] CO2 Test Nano

Welche Farbe hat der Dauertest? hellgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] Aqua Rebell 20 mg/L

[h3]Sonstige Technik (falls vorhanden):[/h3]Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] 10 Watt Heizer

[h3]Wasserwerte im Aquarium:[/h3]gemessen am:<span style="color:#FF0000;">*</span> 27.12.2012 heute

Temperatur in °C:<span style="color:#FF0000;">*</span> 23°C

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

JBL Tr??pfchentest


pH-Wert: 6,8

KH-Wert: 3

GH-Wert: 7

NH4-Wert (Ammonium): kein Test

NO2-Wert (Nitrit): 0,05<

NO3-Wert (Nitrat): ca. 15-20

PO4-Wert (Phosphat): 0,05<

K-Wert (Kalium): kein Test

Mg-Wert (Magnesium): kein Test

[h3]Düngung:[/h3]Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]<span style="color:#FF0000;">*</span>

täglich 1ml AR Makro Spezial K, 0,5ml AR Makro Spezial N, 0,25ml AR Mikro Spezial Flowgrow

Das Wechselwasser dünge ich mit Duradrakon, KNO3, KH2PO4, MgSO4 7H2O und CaSO4 2H2O auf folgende Werte auf:
NO3=15,3mg/L, PO4=1mg/L, K=12mg/L, Ca=30mg/L, Mg=9,5mg/L, GH=6,3, KH=2


[h3]Wasserwechsel:[/h3]Wie oft wird wie viel Wasser gewechselt:<span style="color:#FF0000;">*</span> alle 3-4 Tage 50%

Wird reines Leitungswasser benutzt:<span style="color:#FF0000;">*</span>Nein

Falls Nein, wie wird das Leitungswasser verschnitten? Angabe im Verhältnis Leitungswasser zu demineralisiertem Wasser: reines Osmosewasser + Silikatfilter

Wird das Wasser aufbereitet? Wenn ja bitte das Aufhärtesalz oder andere wasseraufbereitende Mittel angeben: siehe D??ngung

[h3]Pflanzenliste:[/h3] Hemianthus callitrichoides cuba (Tropica)
Staurogyne repens (Tropica, in vitro)
Eleacharis sp. mini (Tropica, in vitro)


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?<span style="color:#FF0000;">*</span> 70-80%

[h3]Besatz:[/h3] 5 Amanogarnelen
2 Otocinclus affinis (?)


[h3]Wasserwerte des Trinkwasserversorgers:[/h3]Leitungswasser KH-Wert:<span style="color:#FF0000;">*</span> 6-10

Leitungswasser GH-Wert:<span style="color:#FF0000;">*</span> 8-14

Leitungswasser Ca-Wert (Calcium):<span style="color:#FF0000;">*</span> 40-80

Leitungswasser Mg-Wert (Magnesium):<span style="color:#FF0000;">*</span> 8-14

Leitungswasser K-Wert (Kalium):<span style="color:#FF0000;">*</span> 1-3

Leitungswasser NO3-Wert (Nitrat):<span style="color:#FF0000;">*</span> 5-15

Leitungswasser PO4-Wert (Phosphat): ?

[h3]Weitere Informationen und Bilder:[/h3]
Hallo allerseits,

ich bräuchte mal eure Hilfe, mein Mini M macht mir an verschienen Stellen Sorgen. Ich liste mal auf.

Einerseits geht mir an verschiedenen Stellen mein HCC ein (wird braun und an den "kaputten" Stellen bilden sich Algen). Einen Teil habe ich deswegen schon entfernt. An anderen Stellen scheint mit dem HCC alles in Ordnung. Leider werden die braunen Stellen immer mehr.



Des Weiteren macht sich einiges an Algen breit. Soweit ich das beurteilen kann handelt es sich um einen leichten Anflug von Staubalgen und Punktalgen an manchen Stellen der Scheibe, was ich jedoch noch nicht so kritisch sehe. Viel mehr Sorgen bereiten mir die stetig zunehmenden Algen auf den Einrichtungsgegenständen und in den gesunden Pflanzen. Vielleicht kann jemand die Algen bestimmen, ich komme anhand des Algenratgebers zu keinem eindeutigen Schluss. Eine dreitägige Behandlung des großen Steins mit EC und DrBest brachte kurzfristig Erfolg, jedoch ist es mir bisher nicht gelungen die Ursachen zu bekämpfen.



Hier auch noch eine Gesamtansicht des Beckens



Noch kurz zur Historie des Beckens.
Habe das Becken im Drystart aufgesetzt (siehe vorherige Posts) und nach 6 Wochen geflutet. Anfangs habe ich 50/50 Osmose/Leitungswasser verwendet, welches ich mit ein wenig Makro Basic NPK aufgedüngt habe. Die Umstellung auf submers verlief recht problemlos. In Anlehnung an das ADA System, habe ich von Anfang an täglich 1 ml AR Makro Spezial K gedüngt. Nach ca. 2 Wochen habe ich dann auch langsam steigernd mit dem Mikro Spezial Flowgrow und dem Makro Spezial N zugedüngt, was ich bis heute so beibehalten habe.
Nachdem sich immer mehr Algen breitgemacht haben, scheinbar auch Kieselalgen, bin vor 2 Wochen von dem Mischwasser auf reines Osmosewasser+Silikatfilter, welches ich wie oben angegeben aufsalze, umgestiegen, u.a. auch um mehr Transparenz in meine Wasserwerte zu bekommen. Die Kieselalgen (so glaube ich jedenfalls), welche überwiegend an den älteren Blättern der Staurogyne zu finden waren, sind weitestgegende verschwunden. Generell hat die Staurogyne nach dem Wasserumstieg auch enorm an Wachstum zugelegt. Die neuen Blätter sehen auch soweit ganz gut aus, nur die älteren zeigen einen leichten Algenbafall und Mangelerscheinungen.
Die Eleocharis mini wächst von Beginn an prächtig und bereitet abgesehen von Algenbefall (wie beim gesunden HCC) keine Probleme.
Alle Pflanzen assimilieren nach 2 h Licht auch schön. CO2 läuft 1 h zeitversetzt und Dauertest (20 mg/l) geht zum Abend hin in Richtung sehr helles grün bis gelb.

Was mir heute erst aufgefallen ist, ist der enorme PO4 Verbrauch (habe erst seit einer Woche einen Test). Nach 3 Tagen ist von 1 mg/L nichts mehr nachweisbar. Ich werde jetzt noch einmal genau den PO4-Verbrauch über mehrere Tage bestimmen und dann täglich über KH2PO4 zudüngen, so dass ich die 1 mg/L über dauer halte.

Und last but not least, das Problem mit der Kahmhaut (?). Seit ich den Mikro Spezial Flowgrow dünge, bildet sich einige Stunden später ein leicht öliger Film an der Wasseroberfläche. Dieser fängt alles an CO2- und O2-Bäschen auf, so dass am Abend die ganze Wasseroberfläche voll ist (fast wie ein Schaumbad). Darüber hinaus findet keine Oberflächenbewegung mehr statt, zumal ich auch jetzt von dem Hangon-Filter mit OFA auf einen Außenfilter mit Glaswaren umgestiegen bin. Das Problem mit dem Ölfilm ist soweit auch reproduzierbar. Wenn die den Spezial Flowgrow weglasse, bildet sich auch kein Film mehr.

So, das war wieder einiges, ich fasse noch einmal kurz meine Fragen zusammen:

1. Was sind das für Mangelerscheinungen an HCC und Staurogyne?

2. Welche Algen sind das auf den Steinen und zwischen den Pflanzen?

3. Was kann ich gegen den Ölfilm nach Mikro Spezial Flowgrow Düngung machen? Evt auf anderen Eisendünger umsteigen?

4. Stimmt mein Düngesystem oder mach ich da was falsch?

Es wäre toll wenn mir jemand helfen könnte. Danke Vorab.

Viele Grüße aus Aachen
Steffen
 

Anhänge

  • HCC_Mangel.jpg
    HCC_Mangel.jpg
    68 KB · Aufrufe: 2.187
  • HCC_ok.jpg
    HCC_ok.jpg
    56 KB · Aufrufe: 2.187
  • Großer_Stein.jpg
    Großer_Stein.jpg
    93,1 KB · Aufrufe: 2.187
  • Stauro_Mangel.jpg
    Stauro_Mangel.jpg
    51,1 KB · Aufrufe: 2.187
  • Algen_HCC.jpg
    Algen_HCC.jpg
    76,3 KB · Aufrufe: 2.187
  • Gesamt.jpg
    Gesamt.jpg
    69,7 KB · Aufrufe: 2.187

Ebs

Active Member
Hallo Steffen,

Solarcamper":628hxhk4 schrieb:
4. Stimmt mein Düngesystem oder mach ich da was falsch?

was mir da auffällt:

PO4 würde ich im Becken versuchsweise von 0,05 auf ca. 0,5 mg/l erhöhen. (Sehe ich als Mangel)

CO2 halte ich laut Tabelle KH 3/PH 6,8 = 15 mg CO2/l (Wert hast du nicht mitgeteilt ) für zu niedrig.
Steht für mich im Widerspruch zu deiner Dauertestanzeige.

Würde mit CO2 -Erhöhung PH auf ca. 6,6 einstellen = ca. 24 mg .

Gruß Ebs
 

Solarcamper

Member
Hallo Ebs,

Danke schon mal für die Antwort. Ok den CO2-Gehalt werde ich mal im Auge behalten. Die Messwerte waren von heute morgen, bevor das CO2 eingeschaltet wurde. Über den Tag geht das CO2 noch weiter rauf und damit der pH wahrscheinlich auch wieder etwas runter. Generell traue ich dem pH-Test auch nicht so wirklich, da ich nur den pH 3-10 Test habe. Damit kann man wahrscheinlich bestenfalls schätzen. Das Grey Mountain Gestein hebt auch die KH an, wie ich festgestellt habe und das Aquasoil schafft es auf Dauer nicht das wegzuschlucken. Wahrscheinlich werde ich da immer etwas Varianz drin haben. Ich werde es aber genauer beobachten.

PO4 werde ich anheben und versuchen zu halten (jetzt habe ich ja den Test).

Ist es denn generell sinnvoll, gerade bei Verwendung von Aquasoil + Powersand, die so häufig vorgeschlagenen Werte für NO3 (~15-20 mg/L), PO4 (~0,5 mg/L) und K (~10 mg/L) dauerhaft aufrecht zu halten und den täglichen Verbrauch nachzudüngen?

Gruß
Steffen
 

Ebs

Active Member
Hallo Steffen,

mit Aquasoil kenne ich mich nicht aus, habe nur Erfahrungen (gute) mit Kies und Sand. :D

Nach meiner allgemeinen Erfahrung sollten die Nährstoffe in der Regel aber schon alle in erforderlichem Maße möglichst ausgewogen immer zur Verfügung stehen, wobei tägliche Düngung empfehlenswert ist, aber nicht unbedingte Voraussetzung für erfolgreiches Pflanzenwachstum ist.

Gruß Ebs
 

Solarcamper

Member
Hallo zusammen,

@ Ebs - vielen Dank für die Antwort

Kann mir evt. noch jemand im Bezug auf die weiteren Punkte helfen?

Viele Grüße
Steffen
 

Ebs

Active Member
Hallo Steffen,

Solarcamper":1gwwgjpo schrieb:
2. Welche Algen sind das auf den Steinen und zwischen den Pflanzen?

3. Was kann ich gegen den Ölfilm nach Mikro Spezial Flowgrow Düngung machen? Evt auf anderen Eisendünger umsteigen?

Zu 2. Ich sehe da nur ein paar Grünalgen, ansonsten schau mal hier:

algen/algenratgeber-t14.html

zu 3. Probiere es doch mal ganz einfach: Ein Stück passend geschnittenes Zeitungspapier (keine Illustrierte) auf die Wasseroberfläche legen und gleich wieder abheben. Der Ölfilm (Kamhaut) bleibt daran kleben. Evtl. das Ganze mehrmals.

In grauer Vorzeit habe ich damit eine solche Haut immer wegbekommen. Wenn du Glück hast, wirst du sie damit auch los.
Dann sammeln sich auch keine Bläschen mehr an der Oberfläche.

Eine Kamhaut deutet manchmal auch auf eine organische Belastung des Wassers hin, die nicht schnell genug abgebaut wird (Filter ?).

Gruß Ebs
 

Solarcamper

Member
Danke Ebs,

den Algenratgeber werde ich jetzt mal genauer studieren und die Punkte Stück für Stück abarbeiten. :kaffee1:

Den Ölfilm sauge ich täglich mit Küchenpapier weg. Das funktioniert auch, nur kommt er eben immer wieder. Aber vielleicht gibt sich das ja bald.

Bezüglich Filter hab ich von Anfang an auf Geringfiltration gesetz und nur grobe und feine Filtermatten im Einsatz. Ich hätte aber noch Aktivkohlefilter und Eheim Substrat pro hier liegen. Soll ich es mal damit versuchen, oder zieht mir das nur die Nährstoffe raus? Ich gehe davon aus, dass ich im Moment schon eine recht hohe organische Belastung im Becken habe, da durch das dahinraffende HCC recht viel tote Pflanzenmasse und Mulm im Becken ist und ich das alles nicht so richtig weggesaugt bekomme.

:tnx:

Gruß
Steffen
 

Ebs

Active Member
Hallo Steffen,

Solarcamper":uzvc1u9y schrieb:
Bezüglich Filter hab ich von Anfang an auf Geringfiltration gesetz und nur grobe und feine Filtermatten im Einsatz.

Filtermatten reichen zur Filterung völlig aus. Sind es evtl. zuwenig, falls der Filter nur teilweise gefüllt ist ?
Wenn ja, würde ich da versuchsweise mal erhöhen.


Ich hätte aber noch Aktivkohlefilter und Eheim Substrat pro hier liegen. Soll ich es mal damit versuchen, oder zieht mir das nur die Nährstoffe raus? Ich gehe davon aus,

Für deren Einsatz gibt es keinen Grund und erscheint mir wenig hilfreich.

...,dass ich im Moment schon eine recht hohe organische Belastung im Becken habe, da durch das dahinraffende HCC recht viel tote Pflanzenmasse und Mulm im Becken ist und ich das alles nicht so richtig weggesaugt bekomme.

Da würde evtl. eben etwas mehr Filtermasse helfen, falls z.Zt. etwas zuwenig.

Zusätzlich oder alternativ könnte man versuchsweise den Filterdurchlauf erhöhen, falls da noch Spielraum ist.

Gruß Ebs
 

Solarcamper

Member
Hallo zusammen,

so langsam nähere ich mich mit kleinen Schritten einer Besserung der Gesamtsituation.

Was mir weiterhin noch Probleme bereitet ist die reproduzierbar wiederkehrende Kahmhaut (öliger Film) nach Zugabe vom Mikro Spezial Flowgrow. Glaube ich habe dazu hier im Forum auch schon mal etwas gelesen.

Hatte zuletzt auch eine Dreitageskur mit EC und H2O2 an meinem Hardscape vorgenommen. Darauf hin konnte ich die Algen recht einfach und großflächig mit einer Zahnbürste entfernen. Das hat aber auch für mächtig trübes Wasser gesorgt. Habe seit dem zwei mal 50% Wasser gewechselt und mein Purigen im Filter ausgetauscht, sowie den Filter mit etwas mehr Filterwatte bestückt. Allerdings ist das Wasser immer noch sehr trüb. Wenn man genau guckt sind da milliarden winzigster Schwebeteilchen im Wasser zu sehen. Scheinbar schafft es der Filter nicht diese rauszufiltern (seit knapp 2-3 Tagen). Hab ich mit meiner Radikalsäuberung vielleicht einen Fehler gemacht? Evt. kann mir jemand was dazu sagen.

Viele Grüße
Steffen
 

Karin

Member
Hallo Steffen,

wenn Dein Filter die Trübung nicht herausfiltern kann, nehme ich an, dass evtl. Dein Filter nicht wieder richtig zusammengesetzt wurde. Evtl. strömt das Wasser am Filtermaterial vorbei.
Wenn ich so meine Steine von Algen befreie habe ich auch zunächst ein trüberes AQ-Wasser. Jedoch schon nach 2-4 Std. ist es schon wieder recht klar. Nächsten Tag ist keine Spur mehr davon zu sehen.

Ein Mikrofastertuch für ein paar Stunden am Filterauslauf befestigt, könnte da auch gute Dienste leisten.

LG Karin
 

Solarcamper

Member
Hallo Karin,

Danke für den Tipp. Werde meinen Filter wohl noch einmal aufmachen und das überprüfen, bisher hat sich nämlich noch nichts an der Trübung geändert :?

Gruß
Steffen
 
Ähnliche Themen
Themenersteller Titel Forum Antworten Datum
H Algen und Mangelerscheinungen Algen 2
blend86 Algen und Mangelerscheinungen Erste Hilfe 3
C Düngung, Mangelerscheinungen, Algen Erste Hilfe 13
R mangelhafter Pflanzenwuchs, Mangelerscheinungen+Algen Erste Hilfe 8
R Algen Mangelerscheinungen leichte ratlosigkeit Erste Hilfe 15
cyjo5 Neustart 300 Liter Mangelerscheinungen und Algen Erste Hilfe 38
E Neu eingerichtetes Becken=Algen+Mangelerscheinungen Erste Hilfe 2
cyjo5 Mangelerscheinungen und Algen kommen Erste Hilfe 5
S Algen, Mangelerscheinungen, Pflanzenwachstum Erste Hilfe 1
ju-sam Mangelerscheinungen?Algen?-Weiß nicht weiter! Erste Hilfe 6
S Diverse Algen und Mangelerscheinungen? Erste Hilfe 8
N Mangelerscheinungen / algen, bitte beratung Algen 22
bongel Mangelerscheinungen und Algen..brauche Hilfe. Pflanzen Allgemein 6
M 240liter Becken Mangelerscheinungen Pflanzen Allgemein 11
J Mangelerscheinungen? Pinselalgen? Erste Hilfe 11
C Pogostemon helferi - Mangelerscheinungen? Nährstoffe 8
C Mangelerscheinungen oder Schneckenfraß? Nährstoffe 4
F Wasserpflanzen wurzeln schlecht / Mangelerscheinungen Pflanzen Allgemein 6
M Mangelerscheinungen? Alternanthera Reineckii Mini Erste Hilfe 7
S Mangelerscheinungen langsam wachsende Aufsitzer Erste Hilfe 29

Ähnliche Themen

Oben