Leichter Algenbefall in neuem Becken

TUJ

New Member
Hallo zusammen,

Ich habe mein 200 L becken vor 14 Tagen neu eingerichtet und nun habe ich einen leichten Algenbefall vor allem auf auf E. tenellus, HCC und Alternantheroa rosanervig (siehe Fotos). Die Alge ist grün und bildet lange Fäden. Ich denke es könnten Fusselagen sein. Sie verzweigen eigentlich fast gar nicht. Habe Angst, dass es sich um Cladophora handelt...Die Pflanzen wachsen sonst hervorragend.

Liebe Grüsse
Michael

 

Anhänge

  • Foto 1.JPG
    Foto 1.JPG
    233,2 KB · Aufrufe: 571
  • Foto 2.JPG
    Foto 2.JPG
    234,9 KB · Aufrufe: 571

TUJ

New Member
Hat keiner eine Idee, was das für Algen sein könnten?
Habe jetzt die Anzahl Amano Garnelen von 10 uf 20 Stück erhöht.

Wasserwerte sind wie folgt:
- Nitrat: 15-20 mg/l
- Phosphat: 0.5-0.8 mg/l
- Kalium: 10 mg/l
- Eisen: 0.05 mg/l
- CO2: Test auf Hellgrün (Dennerle Ei)--> war die letzte Woche eher dunkelgrün.

Lg Michael
 

AQ Dave

Active Member
Hi Michael,

keine Panik,solche Algen (Grünalgen/Kieselalgen) sind in der Anfangsphase eines Beckens völlig normal. Da musst du dir keine Sorgen machen.

Mach weiter jede Woche 50% Wasserwechsel und halte deine Werte weite so in diesen guten Bereich. Mit den Amanos hast du schon mal einen guten Start. Dazu evtl noch ein paar Geweihschnecken und die Algen werden sich bald wieder verzogen haben.

gruß
dave
 

TUJ

New Member
Hi Dave,

Danke für deine Antwort :thumbs:
Werde wohl auch noch ein Trupp Otocinclus kaufen. Die Steine (Minilandschaft) werden in Zukunft wohl schon etwas Algen ansetzen.
Sonst wächst alles wie wild! :grow:

Lg Michael
 
Ähnliche Themen

Ähnliche Themen

Oben