Grüne Scheiben bzw. Rückwand

N1ls

New Member
[h3]Probleme:[/h3]Wie lässt sich das Problem generell beschreiben? [<i>z.B. Algen, schlechter Pflanzenwuchs, etc.</i>]<span style="color:#FF0000;">*</span>

Grüne Scheiben bzw. Rückwand
50% der Pflanzen wachsen gut, die andren eher schleppend
Einige Blätter blass


Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [<i>z.B. Änderung der Düngung, des Lichts, der Technik, etc.</i>]<span style="color:#FF0000;">*</span>

Nein

[h3]Allgemeine Angaben zum Becken:[/h3]Standzeit des Aquariums:<span style="color:#FF0000;">*</span> 4 Wochen

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:<span style="color:#FF0000;">*</span> 71x65x50

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:<span style="color:#FF0000;">*</span> GlasGarten Environment + JBL Volcano Mineral

Sonstige Einrichtung [Wurzeln, Steine, etc.]<span style="color:#FF0000;">*</span> 5 Steine, 1 rote Moorwurzel

[h3]Beleuchtung:[/h3]Beleuchtungsdauer:<span style="color:#FF0000;">*</span> 6 std

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]<span style="color:#FF0000;">*</span>

Juwel:
2x T5 28 Watt

1x HeliaLux LED 600 24 Watt


[h3]Filterung:[/h3]Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]<span style="color:#FF0000;">*</span>

EHEIM professionel 4+ 350T


Mit welchen Filtermaterialien ist der Filter bestückt?<span style="color:#FF0000;">*</span> bio-logische Filtermaterial + Filtermatten

Die Durchflussmenge des Filters in Liter/Stunde?<span style="color:#FF0000;">*</span> 1050 gedrosselt auf 600l

[h3]CO2 Anlage (falls vorhanden):[/h3]Art der CO2 Anlage [Bio CO2 oder Druckgas]:<span style="color:#FF0000;">*</span> Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?<span style="color:#FF0000;">*</span> Ja

pH Steuerung vorhanden?<span style="color:#FF0000;">*</span> Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Au??enreaktor

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: 35

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] Dennerle Crystal-Line CO2 Maxi

Welche Farbe hat der Dauertest? hellgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] 20 mg/l

[h3]Sonstige Technik (falls vorhanden):[/h3]Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] Heizer im Außenfilter

[h3]Wasserwerte im Aquarium:[/h3]gemessen am:<span style="color:#FF0000;">*</span> 14.03.17

Temperatur in °C:<span style="color:#FF0000;">*</span> 25

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

Tr??pfchentest


pH-Wert: 6,0-6,5

KH-Wert: 7

GH-Wert: -

NH4-Wert (Ammonium): -

[h3]Düngung:[/h3]Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]<span style="color:#FF0000;">*</span>

noch keine Düngung
Gekauft habe ich aber schon:
-Tropica Plant Growth Specialised Fertiliser
-Tropica - Plant Growth Premium Fertiliser


[h3]Wasserwechsel:[/h3]Wie oft wird wie viel Wasser gewechselt:<span style="color:#FF0000;">*</span> 50 % alle 3 Tage

Wird reines Leitungswasser benutzt:<span style="color:#FF0000;">*</span>Ja

Wird das Wasser aufbereitet? Wenn ja bitte das Aufhärtesalz oder andere wasseraufbereitende Mittel angeben: Nein

[h3]Pflanzenliste:[/h3] 6 xHemianthus callitrichoides "Cuba"
6x Pogostemon helferi
2x Staurogyne repens
2x Ludwigia palustis
2x Cyperus helferi
1x Hygrophila pinnatifida
1x Rotala indica
1x Limnophila hippuridoides
1x Microsorum pteropus
1x Nymphoides sp. 'Taiwan'


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?<span style="color:#FF0000;">*</span> 80%

[h3]Besatz:[/h3] 25 Neons
4 Fadenfische
85 Zwerggarnelen
2 Zebrarennschnecken


[h3]Wasserwerte des Trinkwasserversorgers:[/h3]Leitungswasser KH-Wert:<span style="color:#FF0000;">*</span> -

Leitungswasser GH-Wert:<span style="color:#FF0000;">*</span> -

Leitungswasser Ca-Wert (Calcium):<span style="color:#FF0000;">*</span> -

Leitungswasser Mg-Wert (Magnesium):<span style="color:#FF0000;">*</span> -

Leitungswasser K-Wert (Kalium):<span style="color:#FF0000;">*</span> -

Leitungswasser NO3-Wert (Nitrat):<span style="color:#FF0000;">*</span> -

Leitungswasser PO4-Wert (Phosphat): -

[h3]Weitere Informationen und Bilder:[/h3]
Moin Moin,

ich bin neu hier im Forum und habe auch erst vor vier Wochen mein neues Becken aufgesetzt. Habe mich vorher lange durch dieses und andere Foren gelesen, bevor ich gestartet bin. Ich bin mit dem Ergebnis des Aq bis jetzt sehr zufrieden. :thumbs: Alle Pflanzen habe sich gut gemacht. Nun mehr seit einer Woche kämpfe ich ein wenig mit den Algen. Wechsel schon ordentlich Wasser alle zwei Tage, aber es hilft nicht gegen das Wachstum der Algen.
Habe noch nicht mit dem Düngen begonnen, vielleicht sollte ich das tun? Die Limnophila hippuridoides und die Pogostemon helferi haben auch leicht blasse Blätter.

Wäre schön, wenn Ihr einige Tipps für mich hättet :smile:

Gruß

Nils
 

Anhänge

  • IMG_6430.JPG
    IMG_6430.JPG
    1,6 MB · Aufrufe: 1.364
  • IMG_6431.JPG
    IMG_6431.JPG
    1,6 MB · Aufrufe: 1.364

Thumper

Well-Known Member
Hallo Nils,

Das ist durchaus normal in der einfahrphase, dass nach den Kieselalgen die Grünalgen einen Lebenszyklus lang im Becken sind. Die sollten sich von alleine beseitigen, sobald deren Lebenszyklus beendet ist.
 

N1ls

New Member
Danke für die Antwort ;)

Leider kommen immer mehr Algen hinzu, obwohl ich alles zwei Tage 50% Wasser wechsel und den Co2 Gehalt erhöht habe. Sollte ich anfangen zu Düngen um auch ein Mangel an Eisen zu vermeiden?
 

N1ls

New Member
Hier noch aktuelle Bilder:
 

Anhänge

  • IMG_6449.JPG
    IMG_6449.JPG
    1,4 MB · Aufrufe: 1.133
  • IMG_6450.JPG
    IMG_6450.JPG
    1,2 MB · Aufrufe: 1.133
  • IMG_6452.JPG
    IMG_6452.JPG
    1,5 MB · Aufrufe: 1.133

Necko

New Member
Hallo Nils,

Es hilft Dir zwar nicht für die Lösung des Problems, aber dein Scape gefällt mir dank der grünen Rückwand viel besser. :thumbs: o_O .

Viele Grüsse,
Martin
 

Gonzo_CD

New Member
Hi Nils,

schönes Becken. Die grüne Rückwand hat tatsächlich was :wink:

Thumper":45pf2ujc schrieb:
Hallo Nils,

Das ist durchaus normal in der einfahrphase, dass nach den Kieselalgen die Grünalgen einen Lebenszyklus lang im Becken sind. Die sollten sich von alleine beseitigen, sobald deren Lebenszyklus beendet ist.

So ist es. Geduld du haben musst!

Bei der Pflanzenmenge solltest du tatsächlich mal mit moderaten Nährstoffzugaben beginnen. Auch würde ich die regelmäßigen Wasserwechsel auf 1x wöchentlich reduzieren (sofern der Nitritgehalt dies bereits zulässt, s. u.). Das Environment-Soil darfst du nicht mit ADA-Soil und ähnlichem gleichsetzen. Ein wöchentlicher Wechsel reicht hier nach bereits 4 Wochen Laufzeit vollkommen aus. Die 2-tägigen Wasserwechsel können je nach Inhaltsstoffen des TWs auch das Gegenteil bewirken. Die TW-Versorgerwerte solltes du in jedem Fall in Erfahrung bringen. Gleiches gilt für den Ist-Zustand deines Beckens. Folgende Parameter gilt es zu bestimmen: NO3, PO4, Fe, K, Mg, Ca.

UND da du nach 4 Wochen Laufzeit das Becken bereits mit Fischen und Wirbellosen besetzt hast (BÖSE BÖSE) in jedem Fall NO2 testen! Aufgrund erhöhter NO2-Werte wirst du in den nächsten Wochen um größere Wasserwechsel wohl nicht herum kommen.

Des Weiteren würde ich das Aufwuchsmaterial (Eheim bio-hau-mich-blau) im Filter herausnehmen und mich auf Filterung über Schwamm und Fliess beschränken.

Um welche Gesteinsart handelt es sich bei deinem Hardscape? Was für eine Garnelenart tummelt sich bei dir im Becken?

Gruß
Christian
 

N1ls

New Member
Gonzo_CD":mdabyah7 schrieb:
So ist es. Geduld du haben musst!

Um welche Gesteinsart handelt es sich bei deinem Hardscape? Was für eine Garnelenart tummelt sich bei dir im Becken?

Gruß
Christian

Geduld führt doch zu Erfolg! :lol:

Habe das Düngen komplett eingestellt (bis auf Co2), eine Pflanze raus genommen, Pflanzen zurück geschnitten und siehe da nach kurzer Zeit läuft das Becken stabil :thumbs:

Einzig so kleine schwarze Pelzbüschel sind auf den Steinen, sollte man die behandeln oder entfernen?
 

Anhänge

  • 20170503_165541.jpg
    20170503_165541.jpg
    1,5 MB · Aufrufe: 870
  • 20170503_165517.jpg
    20170503_165517.jpg
    1,4 MB · Aufrufe: 868

Ähnliche Themen

Oben