Grüne Algen an den Scheiben

tomxl

Member
[h3]Probleme:[/h3]Wie lässt sich das Problem generell beschreiben? [<i>z.B. Algen, schlechter Pflanzenwuchs, etc.</i>]<span style="color:#FF0000;">*</span>

Es sind Grüne Algen an den Scheiben, Sand und auf Einrichtungsgegenständen.
Nach dem Entfernen an den Scheiben kommen diese innerhalb von 2- 3 Tagen wieder.
Die Scheiben sind dabei aber immer noch durchsichtig, soll heißen, man kann problemlos durchschauen und das auch noch nach längerer Zeit.


Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [<i>z.B. Änderung der Düngung, des Lichts, der Technik, etc.</i>]<span style="color:#FF0000;">*</span>

Ja, es wurde vor ca. 4 Wochen komplett neu aufgesetzt. Zuvor habe ich die gesamte Einrichtung, das Becken selbst und alle Eimer und schläuche usw. mit "Dan Clorix" desinfiziert.

[h3]Allgemeine Angaben zum Becken:[/h3]Standzeit des Aquariums:<span style="color:#FF0000;">*</span> 11.03.2016

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:<span style="color:#FF0000;">*</span> 30 Liter Brutto

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:<span style="color:#FF0000;">*</span> Sand in Körnung 0,2 - 0,9 mm + Sustrat von "Sera"

Sonstige Einrichtung [Wurzeln, Steine, etc.]<span style="color:#FF0000;">*</span> 2 kleine Wurzeln, eine davon aus Altbestand, abgekocht.

[h3]Beleuchtung:[/h3]Beleuchtungsdauer:<span style="color:#FF0000;">*</span> 6 Stunden

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]<span style="color:#FF0000;">*</span>

Eigenbau LED-Leuchte ca. 900 Lumen

[h3]Filterung:[/h3]Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]<span style="color:#FF0000;">*</span>

Dennerle Innenfilter der zu diesem Cube gehört


Mit welchen Filtermaterialien ist der Filter bestückt?<span style="color:#FF0000;">*</span> 1 Filterflies

Die Durchflussmenge des Filters in Liter/Stunde?<span style="color:#FF0000;">*</span> 150 Liter/h

[h3]CO2 Anlage (falls vorhanden):[/h3]Art der CO2 Anlage [Bio CO2 oder Druckgas]:<span style="color:#FF0000;">*</span> Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?<span style="color:#FF0000;">*</span> Nein

pH Steuerung vorhanden?<span style="color:#FF0000;">*</span> Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Keramikdiffusor von Fluval

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: 30

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] so ein Glasteil, Hersteller unbekannt

Welche Farbe hat der Dauertest? dunkelgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] Dennerle

[h3]Sonstige Technik (falls vorhanden):[/h3]Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] Thermometer, Heizung

[h3]Wasserwerte im Aquarium:[/h3]gemessen am:<span style="color:#FF0000;">*</span> 05.04.2016

Temperatur in °C:<span style="color:#FF0000;">*</span> 24

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

NO3 Sera; Po4 JBL; Fe Sera


Fe-Wert (Eisen): 0,1 mg/l

NO3-Wert (Nitrat): ca. 30 mg/l

PO4-Wert (Phosphat): 0 mg/l

[h3]Düngung:[/h3]Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]<span style="color:#FF0000;">*</span>

Initialdüngung mit KNO3 20 mg/l, Po4 1,5 mg/l, Ferrdrakon 2,5 ml, 2 Gramm Bittersalz
Bei WW dünge ich das Wechselwasser jeweils mit KNO3 und Ferrdrakon auf die oben erwähnten Werte Po4 Zielwert 1,5 mg/l auf das gesamte Wasser. Bittersalz ca. 1 Gramm.
Zwischen den WW gebe ich täglich Volldünger 0,4 ml und MgNO3 ca. 2mg/l dazu.


[h3]Wasserwechsel:[/h3]Wie oft wird wie viel Wasser gewechselt:<span style="color:#FF0000;">*</span> wöchentlich ca. 50 - 70 %

Wird reines Leitungswasser benutzt:<span style="color:#FF0000;">*</span>Nein

Falls Nein, wie wird das Leitungswasser verschnitten? Angabe im Verhältnis Leitungswasser zu demineralisiertem Wasser: gar nicht, 100% Osmose Wasser + Duradrakon (KH 3)

Wird das Wasser aufbereitet? Wenn ja bitte das Aufhärtesalz oder andere wasseraufbereitende Mittel angeben: Duradrakon: Zielwert KH ist 3

[h3]Pflanzenliste:[/h3] pogostemon helferi
hemianthus glomeratus


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?<span style="color:#FF0000;">*</span> 60 %

[h3]Besatz:[/h3] 8 Endlerguppys(männchen), 5 CrystalRed, 1 Amanogarnele

[h3]Wasserwerte des Trinkwasserversorgers:[/h3]Leitungswasser KH-Wert:<span style="color:#FF0000;">*</span> 2,15

Leitungswasser GH-Wert:<span style="color:#FF0000;">*</span> 4,2

Leitungswasser Ca-Wert (Calcium):<span style="color:#FF0000;">*</span> 24

Leitungswasser Mg-Wert (Magnesium):<span style="color:#FF0000;">*</span> 3,5

Leitungswasser K-Wert (Kalium):<span style="color:#FF0000;">*</span> 0,8 mg/l

Leitungswasser NO3-Wert (Nitrat):<span style="color:#FF0000;">*</span> 5,24 mg/l

Leitungswasser PO4-Wert (Phosphat): 0 mg/l

[h3]Weitere Informationen und Bilder:[/h3]
Das Problem ist nicht neu. Ich habe schon seit längerem die Probleme mit Grünalgen.
Das Becken wurde schon das 3 mal neu aufgesetzt. Diesesmal habe ich alles desinfiziert und mir neue Pflanzen (aus dem Baumarkt) besorgt. Beim einfahren habe ich mit Starterbakterien gearbeitet, da ich sonst meine Fische nicht so schnell wieder hätte einsetzen können.Diese waren nämlich in einem Becken OHNE Filter zwischengeparkt, hatte leider keine andere Möglichkeit.
Am Anfang sah es auch gut aus. Planzen sind gut gewachsen zumindest die hemianthus. Bei der pogostemon ist es etwas anders, hier haben sich die Planzen erst aufgelöst und nun kommt die auch langsam in die Puschen.
Die ersten Algen kamen so nach ca. einer Woche. Es handelt sich aber hauptsächlich um Grünalgen, andere Algen sind, wenn überhaupt, nur latent vorhanden und stellen kein wirkliches Problem dar. Nun weiß ich nicht so recht wie ich das Problem weiter angehen soll. Es geht schon damit los, ob ich die Beläge von den Scheiben entfernen soll oder nicht? Aktuelle Bilder habe ich noch keine gemacht, hole ich aber noch nach, daher sind die jetzt auch noch nicht dabei.

Ich freu mich schon auf Eure Posts :tnx:
 

nik

Moderator
Teammitglied
Hallo Thomas,
tomxl":1tr5cyiy schrieb:
[h3]Düngung:[/h3]Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

Initialdüngung mit KNO3 20 mg/l, Po4 1,5 mg/l, Ferrdrakon 2,5 ml, 2 Gramm Bittersalz
Bei WW dünge ich das Wechselwasser jeweils mit KNO3 und Ferrdrakon auf die oben erwähnten Werte Po4 Zielwert 1,5 mg/l auf das gesamte Wasser. Bittersalz ca. 1 Gramm.
Zwischen den WW gebe ich täglich Volldünger 0,4 ml und MgNO3 ca. 2mg/l dazu.
Bei den 20 mg/l fehlt noch ob NO3 oder K?

Wenn du im Becken 30 mg/l NO3 erreichst, dann kannst du die Tagesdüngung mittels Magnesiumnitrat reduzieren. Die Tagesdüngung soll ja nur die 20 mg/l NO3 halten. Phosphat auch auf 1mg/l. Das sieht noch nach geringem Verbrauch aus. Mal schauen was die Bilder für Algen zeigen.

Gruß, Nik
 

nik

Moderator
Teammitglied
Hallo Volker,

nur weil PO4 n.n. ist, lässt sich daraus kein Pflanzenverbrauch ablesen, dazu müsste man PO4 limitieren bis Pflanzen Mängel anzeigen und das macht hier Niemand. Den geringen Verbrauch mache ich eher am steigenden Nitrat und der schwächelnden P. helferi fest. Warten wir mal die Bilder/Pflanzen ab.

Gruß, Nik
 

tomxl

Member
Hallo

@NIK: Soll eigentlich: "NO3 20 mg/l mit KNO3"
so nun hab ich auch Bilder.
Die Seiten- und die Frontscheibe(n) habe ich bereits einmal gereinigt.
Die hintere Scheibe ist noch original mit grünen Algen überzogen

Pflanztechnisch sieht alles noch ein wenig wüst aus aber ich wollte die schnellwachsende hemianthus vorne im Becken haben. Mit größeren Stengelpflanzen habe ich in der vergangenheit keine guten Erfahrungen gemacht.
Die haben zu viel Abschattung mitgebracht.
Später, wenn die p. helferi in die Gänge gekommen ist wird der Vordergrund gegen h. callitrichoides ausgetauscht.
Hätte ich es gleich so gemacht, wäre mir das zu wenig Pfanzenmasse gewesen.
Wie man auch unschwer erkennen kann hat sich seit gestern eine Kahmhaut gebildet. :?:

Aber jetzt erstmal die Bilder:
 

Anhänge

  • k-DSC02445.JPG
    k-DSC02445.JPG
    106,4 KB · Aufrufe: 3.074
  • k-DSC02439.JPG
    k-DSC02439.JPG
    90,7 KB · Aufrufe: 3.074
  • k-DSC02443.JPG
    k-DSC02443.JPG
    67,6 KB · Aufrufe: 3.074

tomxl

Member
Hallo

ich habe gerade mitbekommen, das der Bodengrund unter dem Sand nicht von Sera sondern von Tetra ist.
Aber ich glaube das sollte eigentlich keine so große Rolle spielen. Vielleicht wäre diese Information ebenfalls wichtig, ich hatte am Anfang noch kein VE Wasser zur Verfügung und habe deshalb Leitungswasser genommen. Meine Membran in der UO-Anlage war im A... :shock: und musste unbedingt ausgewechselt werden. Die nächsten WW habe ich dann aber mit VE Wasser durchgeführt.
 
Für mich ein ganz klarer Fall...KNO3 sollte nicht als Nitrat sondern als Kaliumdünger angewendet werden meiner Meinung nach. Beim Aufdüngen auf 30mg!! /L Nitrat hast du Unmengen an Kalium im Aquarium.
Hatte ebenso initial bei meinen Becken mit KNO3 Nitrat aufgedüngt, bis selbiges Problem bei mir Aufgetreten ist.
Statt KNO3 benutzt lieber Calcium oder Magnesiumnitrat (oder gleich den fertigen GH Boostervon Aquarebell) und erhöhe das Phosphat auf 1mg.
Dann solltest ein Zeiterl lang kein Kalium mehr Düngen (2 WW würd ich sagen) und dann regulär düngen (z.B. mit etwas NPK). Zusätzlichn paar Algenfresser (z.B. Schnecken bei diesem Volumen) einsetzen und das Becken ist in 2 Wochen wieder blank ;)

LG
 

tomxl

Member
Hallo Bitterlemmon

so einfach ist die Sache glaube ich nicht.
Zum einen dünge ich nicht 30 mg/l NO3 mit KNO3 sondern nur 20 mg/l auf stoß.
Das wäre dann, nach meinen Berechnungen, mit dem Närstoffrechner hier im Forum berechnet, ein Kaliumanteil von 13 mg/l.
Ein weiterer KNO3 Eintrag zwischen den WW findet nicht statt. In dieser Zeit verwende ich ausschließlich MgNO3,
um einen weiteren Anstieg von Kalium zu vermeiden. Beim nächsten WW dünge ich nur das zugeführte Wasser auf die entsprechenden NO3 Werte mit KNO3 auf.
Po4 werde ich demnächst auf 1 mg/l beim WW aufdüngen.

Ich habe mir ja auch was bei der ganzen Sache gedacht. Das Prinzip dieser Düngung habe ich von NIK übernommen.
Er hatte in den Einlaufphasen von Aquarien mit diesem Konzept die besten Erfahrungen gemacht.
Es geht an dieser Stelle in erster Linie darum die eingesetzten Pflanzen ausreichend mit Nährstoffen zu versorgen und diese somit nicht in den Mangel bei irgendeinem Nährstoff laufen zu lassen.

Das Becken wurde nun schon das 3. mal aufgesetzt, wobei ich bei den beiden anderen Malen auch schon die Variante mit der minimale Nährstoffversorgung versucht habe, welche ebenfalls in dieser Algenart gemündet haben.
Nun will ich es eben mal so versuchen, will sagen, dass ich von dem grundlegenden Konzept der reichlichen Nährstoffversorgung nicht abweichen möchte. Allerdings kann ich deine Sorge schon etwas verstehen, was die Kaliumsättigung angeht. Auch andere Forumschreiber haben schon mehrfach auf Probleme bei zu viel Kalium im Aquariumwasser hingewiesen. Dennoch vertraue ich in dem Punkt NIK'S Ausführungen in diversen Threads, in denen er das Konzept ausführlich in seiner Anwendung beschreibt.
Jetzt würde ich aber gerne wissen wie ich mit dem Becken weiter verfahren soll. Es befindet sich ja gerade mal in der 4 Woche seiner Einlaufphase. Da sollte mit dem Becken, so sehe ich das jedenfalls, noch etwas zu machen sein, ohne gleich wieder das Düngekonzept in Frage zu stellen. Immerhin haben es andere Forenmitglieder auch geschaft ein Becken mit dieser Methode "aufzugleisen" - wie NIK sagen würde :D .

Vieleicht noch eine Ergänzung zu dem Steckbrief für das Becken.
Ich gebe bei jedem WW noch ML/SB mit ins Becken. Das Zeug soll ja Wunder wirken, schaden wirds jedenfalls nicht.
 

java97

Active Member
nik":1ydkrg1l schrieb:
Hallo Volker,
nur weil PO4 n.n. ist, lässt sich daraus kein Pflanzenverbrauch ablesen, dazu müsste man PO4 limitieren bis Pflanzen Mängel anzeigen und das macht hier Niemand. Den geringen Verbrauch mache ich eher am steigenden Nitrat und der schwächelnden P. helferi fest. Warten wir mal die Bilder/Pflanzen ab.

Hallo Nik,
Wenn´s nicht verbraucht wird, dann wäre die zweite Möglichkeit für´s verschwinden die Reaktion mit Fe zu Eisenphosphat (oder wo soll es sonst hin??).
Da Thomas aber den recht stabil chelatierten Ferrdrakon verwendet, dürfte da nur sehr wenig zu FePO4 ausfallen.
Was den steigenden NO3-Wert betrifft: Er verwendet den Sera-Test...

Hallo Thomas,
Hast Du mal versucht, die Beläge 8-12 Wochen konsequent nicht anzurühren, sie "ausblühen" zu lassen (nur vorsichtige Wasserwechsel und Düngen)?
Bei mir hat´s die Algen beseitigt.
Ich bin übrigens auch der Meinung, dass weniger Kalium besser wäre.
 

tomxl

Member
Hallo

Bei diesem Aquarium habe ich es noch nicht versucht, geht ja auch gar nicht, da es ja gerade mal 4 Wochen läuft. Bei meinem großen Becken (240 Liter), welches es inzwischen nicht mehr gibt, habe ich es mal mit ca. 3 Monaten ausblühen versucht. Zwischendurch konnte ich max. noch die Schatten meiner Fische und Garnelies sehen :-/
Nach einiger Zeit bildeten sich kreisrunde Flächen die so ziemlich frei von den Algen waren. Irgendwann stagnierte das Ganze und es tat sich nichts mehr. Es wurden weder weniger noch mehr Algen. Ich wartete dann noch einige Wochen bis ich dann doch begann die Scheiben zu reinigen. Danach war leider alles wieder wie vorher. Hab‘s dann auch mal mit H2O2 und EC versucht aber selbst da war das Becken nur kurz von den Algen befreit. Danach habe ich noch eine Weile mit der Bürde des alle 3 Tage Scheibenreinigen gelebt, dann habe ich das Becken eingestampft weil ich die Schn.... voll hatte.
Parallel habe ich es mit dem 30 Lite Cube versucht, welcher jetzt bei meiner Tochter im Zimmer steht.

Die Sache mit dem Kalium, da würde ich gerne noch NIK's Meinung hören wollen, bevor ich da irgendetwas verändere. Wie bereits geschrieben habe ich es schon mit wenig Kalium versucht. Im Leitungswasser haben wir nicht mal 1 mg/l und in meinem großen Becken habe ich damals fast ausschließlich Leitungswasser für die WW verwendet. NO3 habe ich zu dieser Zeit in Form von MgNO3 zugeführt, damit konnte sich meiner Meinung nach kein Kalium in übermäßigen Mengen akkumulieren.

Ich weiß, der NO3 Test von SERA ist nicht der beste seiner Art. Daher werde ich mal eine definierte Menge an VE Wasser auf einen Wert von 20 mg/l NO3 aufdüngen und dann Testen. Dann habe ich eine "Referenzfarbe" der Testlösung, die ich mit der aus dem Test des Aquarienwassers vergleichen kann. Ich weiß dann wie die Testfarbe bei 20 mg/l aussehen sollte. Das sollte doch funktionieren oder was meint Ihr dazu?

Was Die Algen angeht noch folgendes. Am Samstag steht der nächste WW an. Bis dahin hätte ich gerne noch einen Tipp von Euch, ob ich die Beläge von den Scheiben entfernen soll :putzen: oder lieber nicht :glaskugel: ? Und was es dabei noch zu beachten gibt?

In diesem Sinne...
 

tomxl

Member
Hallo NIK,

an Dich hätte ich noch eine Frage. Wann sollte ich das Filtermedium in dem kleinen Eckfilter von Dennerle anfange ganz oder teilweise (weiß noch wie ich das hinbekomme) zu entfernen. Das Becken wurde ja mit Bakterienkulturen beim Start angeimpft und auch danach habe ich bei 2 WW noch die Bakterien dazugegeben. Daher bin ich mir etwas unsicher ab wann ich den Filter leeren kann ohne meinen Besatz zu gefährden?
Wäre schön wenn du mir auch hier noch einen Tipp geben könntest.

Ein weiteres Thema ist die Kahmhaut die seit 3 Tagen auf der Wasseroberfläche ihr Unwesen treibt.
In einem Deiner vielen Posts in anderen Threads habe ich glaube ich mal etwas darüber gelesen. Leider finde ich die Stelle nicht mehr und kann mich auch nicht mehr daran erinnern wie man damit umgehen soll. Mit einem Küchenkrepp entfernen oder als Indikator doch lieber gewähren lassen, sodass man gewisse mikrobiologische Veränderungen im Becken über die Kahmhaut als Indikator ausmachen kann?

!!!! WICHTIG !!!! Noch eine Sache den Steckbrief betreffend. Ich habe mich bei der Beleuchtungsstärke etwas vertan :smile: Hab nämlich noch mal nachgerechnet. Es sind nicht 900 Lumen sonder ca. 1600 Lumen. :shock:
 

Joe Nail

Member
Moin,

wenn ich das jetzt alles richtig gelesen habe, eruierst du den Kaliumwert nur auf Basis des Nährstoffrechner. Mir wäre das definitiv zu spekulativ. Von daher würde ich dir mal empfehlen einen Kaliumtest zu kaufen und die rechnerischen Werte mit Messwerten zu untermauern.

Ich vermute mal, dass du mit dem Düngekonzept deutlich mehr Kalium im Wasser hast als angenommen.
Bei mir war das jedenfalls mal so und seit ich K nur noch deutlich, deutlich geringer zugebe, hat sich das das Günalgen-Problem zu 99% aufgelöst.

Greets
Joe
 

tomxl

Member
Hallo Joe

schön, dass du dich auch mit an der Diskussion beteiligst. Ich finde es immer gut wenn sich viele Leute zu so einem Thema mit Ihrem Wissen einbringen. :gruppenknuddeln:

Zum Thema:
Ihr Reitet alle so auf dem Kalium rum, was ich gar nicht so recht verstehen kann.
Wo soll denn das Viele Kalium her kommen? Es gibt doch nur die Paar Quellen:
KNO3 --> ca. 13 mg/l Kalium
KH2PO4 --> ca. 0,6 mg/l Kalium
Duradrakon --> ca. 2,4 mg/l Kalium

Macht zusammen 16 mg/l Kalium bei Stoßdüngung im 50 – 70 % Wechselwasser. Da Pflanzenmasse im Becken vorhanden ist, die auch kräftig assimiliert (zumindest die hemianthus) wir bestimmt auch Kalium verbraucht. Aber selbst wenn nicht, sollte es nicht über 16 mg/l ansteigen, da ich immer nur auf das WW aufdünge, außer KH2PO4. Bei KH2PO4 ist der Eintrag über die Stoßdüngung aber glaube ich zu vernachlässigen (0,6 mg/l)?

Zum Kaliumtest: Um auf die Genauigkeit zu prüfen über die wir hier reden fällt mir auf die Schnelle kein Test ein.
Hast Du eine Empfehlung für mich welcher Test gut und vor allem bezahlbar ist?
 

Joe Nail

Member
Hello again,

warum ich auf dem Kalium rum reite? Ganz einfach:
- Deine Werte sind nur theoretische Annahmen
- Ich hatte das Problem auch und hab es durch deutlich weniger Kaliumzufuhr in den Griff bekommen.

Diesen Test hatte ich mir mal bestellt. Damals, als JBL & Co noch keine Kaliumtests im Programm hatten.
Jetzt können die "Erbsenzähler" natürlich sagen, dass der viel zu ungenau ist etc., aber meiner Meinung nach kann man sehr gut ablesen ob 2, 5, 15 oder mehr mg/l im Wasser sind. Diese Messgenauigkeit reicht mir jedenfalls aus.

http://images.google.de/imgres?imgurl=http://www.wasserpantscher.at/images/product_images/original_images/k_072014.jpg&imgrefurl=http://www.wasserpantscher.at/product_info.php%3Finfo%3Dp25_neu--kalium-messen-in-nur-1-minute-.html&h=341&w=600&tbnid=CpRG1mNp42fNTM:&tbnh=90&tbnw=158&docid=GJ0tkFeMm_X4dM&client=firefox-a&usg=__8GR8YSkfisL9PdgWlGnfSRVu7LU=&sa=X&ved=0ahUKEwjD--SUpPzLAhWlHpoKHRFSDQsQ9QEIezAM

Ob andere Tests besser, bezahlbarer, whatever sind, kann ich nicht beurteilen. Ich komme damit jedenfalls klar.

Greets
Joe
 

Joe Nail

Member
Hello again,

15 mg/l finde ich übrigens zu hoch bei Kalium.
Ich fahre mit 5 mg/l im Mittelwert ganz gut.

Greets
Joe
 

Ähnliche Themen

Oben