Grünalgen beim Einfahren

Hallo zusammen,
ich mal wieder mit dem leidigen Thema Fadenalgen/Grünalgen beim Einfahren.
Das Becken steht jetzt nach großangelegtem Reset seit 1 1/2 Wochen und die ersten Algen machen sich breit (diesselben wehalb ich den Reset machen musste)

Daten:
160l
KH7
3x 39W T5 865 (7 Stunden, habe ich jetzt auf 6 runtergedreht)
NO3 12-15 mg/l
PO4 1mg/l
Fe 0,05-0,1 mg/l
CO2: Druckgas mit Außenreaktor -> JBL CO2 ist grün bis hellgrün
Filter: JBL 250 (2 von 3 Körben mit grobem Schaumstoff bestückt)
+ Strömungspumpe mit ordentlich Dampf
ungedüngter Quarzsand, das HC (rechts) hat ein paar Düngekugeln untergeschoben.

Düngung: Gedüngt werden tägl. 3ml NPK Basic und 4ml Mikro Basic.

WW
Wasserwechsel mache ich momentan nur mit Osmosewasser, um auf die gewünschte KH5 zu kommen. Aus der Leitung kommt KH10. Das Osmosewasser dünge ich mit Mikros und Makros auf (11mg/l N, 1,1 mg/l P, 20 mg/l K, 0,25 mg/l Fe) um das Wechselwasser zu kompensieren

Nach meiner Erfahrung dämmen sich die Algen bei reduzierter Beleuchtungsdauer ein, ich habe jedoch Angst das die Pflanzen (gerade Bodendecker) zu wenig abbekommen. Während der ersten Tage habe ich 6h gefahren, dann habe ich auf 7h erhöht - heute bin ich wieder auf 6h runter, da sich die Cabomba ca. 1 h vor Beleuchtungsende schließt (siehe Gesamtansicht). Das sehe ich als Zeichen, dass sie "genug hat"

Probleme:
Die Pflanzen beginnen gerade prächtig zu wachsen, treiben teilweise extrem schön. Lediglich die, die ich aus dem alten Setup übernommen und nicht neu gekauft habe tun sich etwas schwer. Das kann an der Nährstoffunterversorgung die ich durch längere Abwesenheit hatte und durch die Lichtumstellung auf 865er kommen. Die neuen Pflanzen wie z.B. Cabomba, Perlkraut oder auch Ulvaceus treiben prächtig aus, teilweise auch mit Luftwurzeln und haben keine oder nur sehr geringen Algenbefall.

Meine größte Sorge ist, das die Algen heute ca. 2 cm zugelegt haben. Sie kommen einfach urplötzlich und massiv.
Auch an den Scheiben und auf der Deko (siehe Bild von Wurzel) machen sie sich breit.
Ich denke auch, dass sich das geben könnte wenn die Pflanzen erstmal stark genug sind, habe aber die Angst, dass ich wieder alles rausschmeissen muss weil die Pflanzen komplett veralgt sind. Kurz nicht aufgepasst - das wars.



Nun ihr:
Wäre toll, wenn ihr meine Düngung, Beleuchtung, etc... in gewohnter Flowgrow Manier :D mal unter die Lupe nehmt und mit helft, die Algen wieder loszuwerden.










Liebste Grüße
Sebi
 

Anhänge

  • 1.JPG
    1.JPG
    130,2 KB · Aufrufe: 6.290
  • 2JPG.JPG
    2JPG.JPG
    101,1 KB · Aufrufe: 6.297
  • 3.JPG
    3.JPG
    309,4 KB · Aufrufe: 6.286

Roger

Active Member
Hallo Sebastian,

ich würde die Beleuchtung auf 2x39W - 6 Stunden täglich reduzieren. Ich selbst habe schon über längere Zeit nur 5 Stunden ohne Probleme gefahren und bin mir ziemlich sicher das 4 auch noch reichen würden. :wink:

Die Wasserwerte scheinen soweit ganz in Ordnung zu sein. Mich würde noch der Calcium- und Magnesiumgehalt des Leitungswassers und das was nach dem verschneiden noch davon übrig ist interessieren.
 
Hi Roger,

ich habe hier leider unbestimmtes Mischwasser aus ug. drei Wasserwerken.Sobald ich auf KH5 bin verschneide das LW mit 50% Osmosewasser.

Calcium mg/l
1. 111
2. 110
3. 98
Magnesium mg/l
1. 13,5
2. 23,2
3. 19,8

Im übrigen habe ich dieselben Algen auch in meinem 30l Becken und diese Algenart trat bei mir grundlegend erst auf, seit ich im Winter damit begann mein LW mit Osmose zu verschneiden.

Liebe Grüße
Sebi
 

Roger

Active Member
Hallo Sebastian,

Im übrigen habe ich dieselben Algen auch in meinem 30l Becken und diese Algenart trat bei mir grundlegend erst auf, seit ich im Winter damit begann mein LW mit Osmose zu verschneiden.
das würde meine Vermutung noch untermauern. Ich denke das Magnesium sehr gering im Leitungswasser vorhanden ist und das sich die Konzentration durch das Verschneiden nochmals halbiert.

Rein aus dem Bauch raus würde ich einfach mal 1-1,5gr. Magnesiumsulfat (Bittersalz) pro 10 Liter Wasser dem Becken zugeben. Vor langer Zeit hat das bei mir sehr gut gegen Fadenalgen geholfen. :wink:
 
Hallo,
ok, dann werde ich mir nächste Woche erstmal eine Waage besorgen... :( Oder gibt es eine andere Messgröße (z.B. Messerspitze o.ä.?) für ca. 16 Gramm?

Habt ihr noch andere Vorschläge bezüglich meiner Düngung?

Sonnige Grüße
Sebi
 
Hallo,
habe heute 18g Bittersalz zugegeben. Wie soll ich es zukünftig halten? Das Wechselwasser vollständig, oder nur das Osmosewasser mit 1,5 g/10l aufsalzen?

Wann sollte ich einen Effekt bemerken?

Liebe Grüße
Sebastian
 

eumel6

Member
Hallo,

ich mal wieder mit dem leidigen Thema Fadenalgen/Grünalgen beim Einfahren.
hm. Ich bin mit der Lupe über Bild 2 gegangen. Grünalge? Will mir nicht so richtig zusagen. Ein paar Sachen passen Richtung Bartalgen(Compsopogon). Als Grünalge käme Oedogonium in Frage, aber da stimmen scheinbar ein paar Details nicht.
Sind die Algen unter der Lupe verzweigt?
Probe an mich wäre nicht schlecht.

gruß jo
 

kurt

Well-Known Member
Hallo zusammen,

sebiwinckler":3j31rqis schrieb:
ok, dann werde ich mir nächste Woche erstmal eine Waage besorgen... :( Oder gibt es eine andere Messgröße (z.B. Messerspitze o.ä.?) für ca. 16 Gramm?
Küvette von Messreagenzien nehmen.
Magnesiumsulfat (Bittersalz) MgSO4 • 7 H2O
1 ml wiegen = O,82g
50 ml wiegen = 41,2g
 

eumel6

Member
Hallo,

Magnesiumsulfat (Bittersalz) MgSO4 • 7 H2O
1 ml wiegen = O,82g
50 ml wiegen = 41,2g
Ich nehme an, dass das ganze trocken gemeint ist. Es gibt eine Schüttdichte. Und dann klopfe ich 3x gegen den Maßkolben und habe eine Rütteldichte. Welche Dichte habe ich denn nun? Ist die wirklich anwendbar?

gruß jo
 

Roger

Active Member
sebiwinckler":24mq7brz schrieb:
Hallo,
habe heute 18g Bittersalz zugegeben. Wie soll ich es zukünftig halten? Das Wechselwasser vollständig, oder nur das Osmosewasser mit 1,5 g/10l aufsalzen?

Wann sollte ich einen Effekt bemerken?

Hallo Sebastian,

du solltest dem fertig verschnittenen Wechselwasser 1,5gr. pro 10 Liter zugeben!

Wenn ein starker Magnesiummangel vorgelegen hat kannst Du schon in ein-zwei Tage eine Veränderung bemerken. So stellen sich z. B. Pflanzenblätter auf die bisher am Boden gelegen haben.
Die Farben des Neuaustriebes sollten kräftiger werden.
Ein tägliches Beobachten bringt wahrscheinlich die eine oder andere Entdeckung! :wink:
 

kurt

Well-Known Member
Hallo Jo,
eumel6":3765mrlm schrieb:
Hallo,
Magnesiumsulfat (Bittersalz) MgSO4 • 7 H2O
1 ml wiegen = O,82g
50 ml wiegen = 41,2g
Ich nehme an, dass das ganze trocken gemeint ist. Es gibt eine Schüttdichte. Und dann klopfe ich 3x gegen den Maßkolben und habe eine Rütteldichte. Welche Dichte habe ich denn nun? Ist die wirklich anwendbar?
gruß jo
das ist ein Behelf,
ja trocken, die Küvetten haben eine ml Anzeige und das klopfen unterlässt man, deshalb auch zwei Angabewerte.
Wo ist das Problem, es sollte Praxisnah sein und nicht wissenschaftlich werden! :wink:
 
Hallo zusammen,


@ Roger,

bei mir zeigen sich seit dem Einfahren auch diese grünen Büschelalgen, diese kann man praktisch wie Staub von den Pflanzen abklopfen. Ich verschneide mein Leitungswasser zu 80% mit Osmose, da bleiben lt. Adam Riese Ca / Mg = 17,2 / 3,02mg/l.

Würdest Du dies als zu wenig Mg definieren. Im Micro-Basic ist zusätzlich auch etwas Mg enthalten und so viel verbrauchen die Pflanzen davon auch nun wieder nicht oder ?

Ich habe hier noch viel Magnesiumsulfat rumliegen, evtl. könnte ich dann etwas zudüngen.
 

Roger

Active Member
Hallo Lukas,

Würdest Du dies als zu wenig Mg definieren.
Ja!

Im Micro-Basic ist zusätzlich auch etwas Mg enthalten und so viel verbrauchen die Pflanzen davon auch nun wieder nicht oder ?
Da hast Du recht. In den meisten Becken ist ein Verbrauch von Magnesium kaum oder gar nicht feststellbar. Jedoch hat es sich in vielen Fällen gezeigt, das es Vorteilhaft ist eine gewisse Konzentration und damit Verfügbarkeit anzustreben.

Es heißt, das ein Ca:Mg Verhältniss von 3:1 bis 4:1 ideal sei. Das hat sich bisher auch bestätigt, zumindest in der Hinsicht, das Magnesium durch ein anstreben dieses Verhältnisses sicher bereitgestellt wird.
Ich denke das man sich nicht unbedingt so hundertprozentig daran halten muß, aber das wenigstens 10mg/l Mg im Wasser vorhanden sein sollten.

Ich würde an Deiner Stelle Magnesium zusätzlich zugeben und auf einen rechnerisch zu ermittelnden Optimalwert anheben.

Auch der in der Trinkwasseranalyse angegebene Wert dürfte nicht immer Konstant bleiben. Die Wasserwerke ändern ja manchmal das Wasser ohne den Aquarianern bescheid zu sagen :x und durch das verschneiden reduziert sich der Mg-Gehalt sowieso sehr stark.
 
Hallo Roger,

Danke für den Hinweis.

Ich werde mal 2-3mg/l Mg aufdüngen und abwarten, wie die Pflanzen/Algen darauf reagieren.
Ich möchte eigentlich nicht über 5-6mg/l Mg hinaus, da ich sonst das Ca anheben muss, um
im gesunden Verhältnis zu bleiben. Damit würde sich die gesamte Härte zwangsläufig wieder
anheben und die Buntbarsche würden dann auf die Barrikaden gehen ;)
 
Hallo zusammen,
danke für eure aufschlussreichen Antworten.

Mittlerweile zeichnet sich ab, dass es sich doch um ein massives Bartalgenproblem handelt. Hast also direkt recht gehabt Jo!
Es liegt m.E.n. daran, dass ich über die Feiertage CO2 recht niedrig gehalten habe.

Habe jetzt als erste Gegemaßnahme Höchstdosierung EC und CO2 Wert erhöht (strebe im Dauertest einen gelbstich an - momentan hellgrün bei KH5)
Was kann ich sonst noch tun? Morgen folgt WW, abkochen der Wurzel und großangelegtes "Befallene Blätter gärtnern"


Hier die Bilder




Liebe Grüße
Sebi
 

Anhänge

  • 1.JPG
    1.JPG
    75,6 KB · Aufrufe: 6.086
  • 2.JPG
    2.JPG
    103,6 KB · Aufrufe: 6.079
  • 3.JPG
    3.JPG
    385,5 KB · Aufrufe: 5.842

Ähnliche Themen

Oben