Fadenalgen, habt ihr noch Tips ?

Polde

New Member
Hallo liebe Gemeinde !

Das ist mein Becken, 750l Eckaquarium 1,2m Schenkellänge, 70cm Höhe, Soilboden, Filteraquarium, Profilux CO2 Anlage mit Außenreaktor.

Es könnte alles so schön sein, wenn da nicht immer diese ständig auftretenden Fadenalgen wären. Die bringen mich echt an den Rand der Verzweiflung und ich habe keine Ideen mehr wie ich dem Herr werden könnte. Deshalb mal die Frage an euch ob euch noch etwas einfällt was man noch unternehmen kann.
Algenratgeber und alles über die vernünftige Düngung kenne ich auswendig.


Hier ein paar Eckdaten zu meinem Becken :
Wasserwerte : GH 6 / KH 4 / PH 6,5 / CO2 Dauertest 20mg grün / N03 15-20 / NO2, NH3 nicht nachweisbar / PO4 1,0
Beleuchtung : 2x54W, 2x39W T5 JBL 3 Tropica 1 Daylight hinten, Reflektoren, 6 Stunden Beleuchtung
Düngung : Kaliumdihydrogenphosphat für PO4 Wert 1,0 - sind etwa 10ml meiner Lösung täglich, ProFito von EasyLife etwa 8 ml täglich. Bei Bedarf dann Eudrakon um NO3 Wert stabil bei 15-20 zu halten
Wasseraufbereitung : Brunnenwasser 1/2 Vollentsalzt, 30% Wasserwechsel pro Woche, das Brunnenwasser nutze ich seit langem und habe auch bei 2 anderen Becken keine Probleme damit.
Besatz : 8 L-Welse, 17 Amanos, 10 Zwerggarnelen, Rest ist derzeit ausquartiert

Die Algen wurden vermutlich durch neu gekaufte Pflanzen mit eingeschleppt. Früher hatte ich nie Probleme damit. Die Beleuchtung habe ich auf 6 Stunden reduziert, sobald ich das steigere -> mehr Algen, hat aber leider auch zur Folge dass die Pflanzen nicht mehr so gut wachsen.
Nach einer Dunkelkur ( 2 mal etwa 5 Tage ) ist immer fast alles verschwunden, nur vereinzelt sieht man dann noch ein paar Drähte an den Pflanzen. Sobald die Beleuchtung wieder an ist -> wachsen die Algen wieder wunderbar und vermehren sich prächtig. Mehr CO2 bringt eigentlich nichts, habe schonmal testweise die Dosierung erhöht, perlt aber dann vermehrt im Filter wieder aus.
AlgExit von Easylife hilft absolut gar nicht. 2 Kuren über 3 Wochen mit der angegebenen Dosierung haben bisher keine Wirkung gezeigt.
Das Becken habe ich vor 5 Monaten neu mit Soil ( GlasGarten ) eingerichtet, vorher waren die Fadenalgen auch schon da. Davor waren die Algen erst ausgebrochen als ich durch einen Test wochenlang den NO3 auf 0,0 hatte.
Die Leuchten sind erst 3/4 Jahr alt, ich habe mir aber jetzt nochmal ein paar billige Osram Lumilux bestellt ob hier eventuell der Hase im Pfeffer ist. 186W bei 750l Wasser ist ja eigentlich schon sehr gering, hatte zwischenzeitlich schonmal drüber nachgedacht ob hier das Problem liegen könnte, aber mehr Beleuchtung heißt in meinem Fall ja immer mehr Algen.

Ihr seht eigentlich habe ich mein Becken ganz gut im Griff und knapp 30 Jahre Erfahrung in der Aquaristik haben mir schon die nötige Ruhe in vielen Dingen beschert, aber diese Algen sind echt zum aus der Haut fahren, deshalb ein kleiner, verzweifelter Appell ob ihr noch irgendwelche Tips habt ??

Danke im Voraus und viele Grüße,
Kai
 

Anhänge

  • Alge1.jpg
    Alge1.jpg
    218,9 KB · Aufrufe: 1.151
  • Alge2.jpg
    Alge2.jpg
    119,8 KB · Aufrufe: 1.151
  • Becken.jpg
    Becken.jpg
    176,2 KB · Aufrufe: 1.151

DJNoob

Active Member
Hi kai, seit wann läuft die Beleuchtung mit 6 stunden jetzt?
 

Polde

New Member
Hallo Bülent,
Seit etwa 2 Monaten habe ich die Beleuchtung derart gedrosselt. Dadurch ist natürlich auch das Pflanzenwachstum stark eingeschränkt.
Viele Grüße Kai
 

DJNoob

Active Member
Hi, du hast ja wenigstens die langen Algen, da hilft ersmal nur manuel entfernen. Wenn du eine Pinzette hast, klappt das damit sehr gut. Deine Beleuchtung ist ja nicht gerade stark, deswegen wundert es mich etwas.
kannst du mal bitte deine Wasserwerte nochmal in einem stück posten, die du zur hand hast. Auch was CA, Mg vetrifft. wie sieht das Pflanzenwachstum sonst aus und Nährstoffmängel vorhanden? Könnte ja sein, das es fehlt ;).
 

Polde

New Member
Hallo Bülent,

also Wasserwerte nochmal im Überblick :
GH 6
KH 4
PH 6,5
N03 15-20
PO4 1,0
K 12 (JBL Test)
NO2 0
NH3 0
Ca / Mg Tests habe ich leider nicht zur Hand, könnte ich mir aber zukünftig mal anschaffen.
Ein Nährstoffmangel habe ich bisher nicht feststellen können, Werte stimmen, Düngung sollte meiner Meinung nach auch passen, wüsste nicht was fehlen würde. Auch der Soilboden sollte noch einiges hergeben.
Allerdings stagniert das Pflanzenwachstum -> meiner Meinung nach liegt das aber an der kurzen Beleuchtungszeit und der Reduzierung der Intensität um die Fadenalgen nicht explodieren zu lassen.

Also rein von den Werten her kann ich hier keinen Indikator für die "Drahtalgen" sehen.

Viele Grüße,
Kai
 
Hallo,

abgesehen von deinem Ca/Mg Verhältnis, den wir nicht wissen, hast du top wasserwerte.
Das hört sich jetzt komisch an, aber ich finde du musst unbedingt was an deiner Beleuchtung machen.
Genauer gesagt, Beleuchtungsdauer erhöhen und verstärken.
Warum?
Deine Pflanzen müssen mal richtig Gas geben!
Dein Bodendecker muss sich schön ausbreiten, alles muss mal schön buschiger werden, die Pflanzen
sollten sichtbar assimilieren.
Klar werden deine harmlosen Fadenalgen erstmal super mitwachsen, aber zu guter letzt werden
sie das nachsehen gegenüber deinen pflanzen haben...
Unterstützte deine Pflanzen in dem du die Fadenalgen so gut es geht mechanisch
entfernst, dünge zusätzlich EC um die Algen zu schwächen und deinen Pflanzen nochmal
einen boost zu geben.
Setz mal ein paar Fische ein, am besten Platys.
Warum?
Wenn du sie nicht fütterst, zupfen sie und fressen dir den ganzen Tag an den “jungen, kurzen“
Fadenalgen rum. Probier es aus!
Hab etwas Geduld und lass jetzt mal alles schön wuchern.
 

DJNoob

Active Member
Hi, ich würde das mit der längeren beleuchtungszeit nicht so laut aussprechen. Am besten die Pflanzen beobachten und je nach dem wann die erste Pflanze sich wie ein Regenschirm zusammen zieht, dementsprechend die Beleuchtung anpassen. Wasserwerte können gut sein, aber wenn Mangel da ist, wachsen die schlecht und hast du dann mit länger Beleuchtungszeit mehr Algen ;).

Kai, das Problem wird m. M. Nach nur an der Beleuchtung liegen. Lass es bei der 6 Std und beobachte es die nächsten 4 Wochen so weiter. Calcium und Magnesium testen und 3-1 anpassen. Manuel entfernen.
 

JasonHunter

Member
Hallo,

FranzKarsten75":1gl27lv7 schrieb:
Genauer gesagt, Beleuchtungsdauer erhöhen und verstärken.
Warum?
Deine Pflanzen müssen mal richtig Gas geben!
Richtig! Und Wenn ein Haus brennt, giessen wir einfach mehr Benzin ins Feuer! Das Haus ist dann zwar komplett abgefackelt, aber dafür dauerts nicht so lange bis es vorbei ist.

Im Ernst. Mehr Licht für schnelleres Pflanzenwachstum ist den Fadenalgen sowas von Schnuppe.
FranzKarsten75":1gl27lv7 schrieb:
Klar werden deine harmlosen Fadenalgen erstmal super mitwachsen, aber zu guter letzt werden
sie das nachsehen gegenüber deinen pflanzen haben...
Und wie werden sie das Nachsehen haben? Einfach so?

Gruss,

Jason
 
Hi,

ich bin der Meinung das starker, gesunder Pflanzenwuchs das beste Mittel gegen Fadenalgen sind.
Das spielt nun mal Licht und CO2 eine große Rolle.
Warum das so ist, ist hier im Forum schon unzählige Male diskutiert worden.
Das Beispiel mit Benzin und brennendes Haus ist absolut kein Beispiel bzw. Vergleich zu dem Thema.
Primär sollte für guten Pflanzenwuchs gesorgt werden und für die richtige Mikroflora.
Sekundär kann man dann den Faden Algen den Garaus machen.
Wie gesagt durch fleissig absammeln, Algenfressende Tiere und einer angepassten EC Düngung.
 

Polde

New Member
Hallo liebe Leute,

danke für eure Meinungen. Ich habe mir jetzt mal einen Mg und einen Ca Test von JBL bestellt. Mg ist ja nur für Süßwasser geeignet und der Ca Test ( so wie ich gelesen habe ) kann obwohl er für Salzwassser gedacht ist auch für Süßwasser verwendet werden. Dann sollte ich danach sicher sein wo ich bei diesen Wasserwerten dran bin.

Die Beleuchtung habe ich nun auf 2xLumilux kalt und 2xLumilux warm umgestellt. Ich meine zu sehen dass die Algen jetzt nicht mehr ganz so schnell wachsen wie vorher, leider scheint das aber auch für die Pflanzen zu gelten.

Die Fadenalgen wachsen nicht nur auf den Pflanzen, auch die Rückwand, die Wurzel, die Steine und teilweise auch der Soilboden haben vereinzelt ein paar Drahtfäden. Die Alge scheint anspruchsloser als Pflanzen zu sein, deswegen bezweifel ich dass man ihr mit einem präzisen Düngeplan Einhalt gebieten kann. Auch die Amano-Garnelen ignorieren diese Alge komplett.

Es sieht so aus als wenn die Pflanzen nur mit mehr Licht richtig Gas geben würden, alle anderen Parameter scheinen ja zu stimmen. Mehr Licht würde aber der Alge wieder in die Karten spielen, deshalb sehe ich es als Teufelskreis an.
Irgendwann die nächsten Tage kommt dan auch noch eine neue Dosierpumpe, dann starte ich mal testweise eine tägliche EC Düngung, ansonsten habe ich keine Ideen mehr.

Viele Grüße
Kai
 

Polde

New Member
Hallo Leute,

ein kleines Update von meiner Seite aus :

Die Algen haben sich nach einer extremen EC-Kur + Wasserstoffperorxyd Kur ( über die hier im Forum in einem anderen Thema berichtet wurde ) zurückgezogen. ( By the way : Hemianthus glomeratus reagiert sehr empfindlich und rafft es fast komplett dahin ). Seit etwa 3 Wochen bin ich wieder auf 100% Intensität und 8 Stunden Beleuchtungsdauer.
Kleine Aufkommen der Alge ( nur im Javamoos ) werden mit Anstäuben von EC eliminiert und sind nach 2 Tagen zersetzt. Die weiteren Pflanzen kommen jetzt ganz gut in Fahrt und zeigen keinerlei Anzeichen mehr der Alge.
Wenn jemand noch Tips für schöne, ausgefallene Pflanzen hat die im Mittel-Hintergrund ein schönes Bild auch bei 70cm Wassertiefe abgeben : immer her damit ! Viele Pflanzen haben leider die Angewohnheit dass sie bei dieser Tiefe und nicht zu intensiver Beleuchtung vergeilen.

Das CA-MG Verhältnis war laut Tests nur 2-1. Ich habe mir nun CalciumNitrat Tetrahydrat kommen lassen um auf 4-1 aufzudüngen.

Viele Grüße,
Kai
 

Ähnliche Themen

Oben