Die "Pflege" der Mikroflora oder ...

nik

Moderator
Teammitglied
Moin zusammen,
nehmt es mir nicht übel, aber Wiener Leitungswasser hat hier null Bezug. Macht das bitte per PN oder in einem eigenen Thread!

Gruß Nik
 

omega

Well-Known Member
Hi,

laut Trinkwasserbroschüre der Stadtwerke Trier liegt die Summe Erdalkalien zwischen 0,7mmol/l (Minimum Wasserwek Irsch, Maximum 0,9mm/l) und 1,8mmol/l (Maximum Wasserwerk Kylltal, Minimum 1,4mmol/l). Das macht im Schnitt einen Unterschied von Faktor 2.
Dort steht auch: "In unserem Versorgungsgebiet kann je nach Ort die Wasserhärte leicht variieren, je nachdem, ob das Wasser aus dem Wasserwerk Irsch oder dem Wasserwerk Kylltal stammt.".

Ich nehme mal stark an, daß die Analyse mit GH 4,7 von Wasser aus dem Wasserwerk Irsch stammt, Greg aber Wasser aus dem Wasserwerk Kylltal bezieht.
Das sind die aktuellen Analysen:
Kylltal
Irsch

Grüße, Markus
 

99Greg

New Member
Hallo ihr Lieben,

nach erneuter Rücksprache mit unseren “Wasserverantwortlichen“ ergibt sich nun folgendes Bild. Es gibt für unseren Kreis zwei „Wasserquellen“, die jeweils mehrere Brunnen haben, die wiederum jeweils nach Bedarf und nach unterschiedlichen Faktoren gemixt werden. Bevorzugt erhalten wir Wasser von den Kylltal-Wasserwerken, das im Schnitt einen mittleren Härtegrad von 7-11 dH hat. Zu den weiteren Werten wie Calcium, Magnesium und Kalium konnte man mir keine Auskunft geben. Man würde sich aber mal anschauen, welche Werte da zustande kommen können, um zumindest einen groben Mittelwert zu erhalten. Allerdings wird das leider erst Anfang nächsten Jahres etwas.

Während ich hier schreibe, hat Markus gerade bestätigt, was mir gesagt wurde. Das Problem bleibt aber, dass es offensichtlich so einige Brunnen gibt. 3 sind wohl wg. des Hochwassers noch immer nicht betriebsfähig. Die gepostete TWA war ein eher seltener Fall, da wir zu diesem Zeitpunkt mal Wasser aus Irsch von der RiverisTalsperre bekommen hatten. Das wäre aber eher die Ausnahme. Insofern brauche ich die Daten nicht wirklich Ernst nehmen, was meine aktuelle Messung der GH auch zeigt.

Jetzt bleibt die Frage, kannst Du Nik mit den Daten von Markus etwas anfangen? Ist das hilfreich zur Bestimmung der Düngung? Sonst muss ich jetzt erst auf meine neuen Tests warten.

Gruß
Greg
 

nik

Moderator
Teammitglied
Moin Greg,

du wirst ja bestens versorgt. Danke Markus.
Jetzt bleibt die Frage, kannst Du Nik mit den Daten von Markus etwas anfangen? Ist das hilfreich zur Bestimmung der Düngung?
Die Düngung betrifft es nur bezüglich CO2 und Magnesium. CO2, weil das u.a. dazu genutzt wird das Wasser in einen wenigstens neutralen pH-Bereich zu bringen. Dafür ist bei einer KH >7 ein bisschen reichlich CO2 nötig und das könnte bei reinem Kylltalwasser der Fall sein. Ist nicht unbedingt ein Showstopper, kann man auch härter betreiben. Hier geht es um ein theoretisches Maximum.

Beim Magnesium hat Kylltal genug, Irsch deutlich zuwenig. Kannst du prophylaktisch 7 mg/l Mg auf ins Becken gegebenes Wasser zugeben, das wird genug respektive nicht zu viel werden.

Das, was an K, NO3 und PO4 angegeben wird, kann man für die Düngung als geringfügig betrachten und getrost unter den Tisch fallen lassen.

Mehr als einen frischen KH-Test brauchst du nicht um grob festzustellen was mit deinem Leitungswasser los ist.

Wenn dir das alles unwägsam ist, das vermute ich bei deinemBedürfnis zu messen ^^, bleibt eben das bereits erwähnte Entsalzen mittels Umkehrosmose oder Ionenaustausch mittels Harzen. gibt noch mehr Möglichkeiten, aber die einzige ohne mit Säuren und Laugen hantieren zu müssen ist Umkehrosmose. Die ist inzwischen sehr leistungsfähig und machen hier die meisten an deinem Thema Beteiligten, ich auch. Ich habe das gleich mit Trinkwassergewinnung am Wasserhahn kombiniert. Da brauchen wir sowieso einiges. Es reichte für dich auch Mischen mit dem Leitungswasser um sicher unter KH 7 zu kommen. Vereinfacht das Ganze ungemein. Oder ausschließlicher Betrieb mit demineralisiertem Wasser um es dann kontrolliert aufsalzen/düngen zu können. Mache ich derzeit auch. Nicht immer.

Gruß Nik
 

99Greg

New Member
Moin zusammen,

ja, das vorhandene Wissen und die Hilfsbereitschaft sind sensationell. Vielen Dank dafür!

Wenn NO3, PO4 und K vernachlässigbar sind, kann ich doch sicher mit dem NPK Dünger von AR düngen? Das sollte ja ein passendes Verhältnis haben. Das bestellte KNO3 ist noch nicht geliefert worden. Daher musste ich jetzt auf den vorhandenen Dünger zurückgreifen. Bezüglich der Handhabung der Düngung stellt sich mir noch folgende Frage. Nik du hast ja geschrieben, dass anfänglich auf das Ausgangsniveau aufgdüngt werden soll und anschließend 1/6 der Wochendüngung zugedüngt werden soll. Gilt dies so auch für den V30 von Dennerle? Ich frage das, weil Dennerle selbst nur von 2-wöchentlicher Düngung spricht (Packungsanweisung).

Versteht mich da bitte nicht falsch. Ich lege keinen gesteigerten Wert auf permanentes Testen des Wassers. Nur sind die potentiellen Werte doch recht schwankungsintensiv. Ich hoffe nun darauf, dass ich von den SW Trier Anfang des Jahres einen gewissen Rahmen bekomme, aus dem sich „überwiegende Mittelwerte“ ergeben.

Mit Umkehrosmose habe ich mich ehrlich gesagt bisher noch nicht beschäftigt. Wenn ich mal ein wenig Zeit habe, schaue ich mir das aber mal an. Das hört sich zumindest im Ergebnis nach Vereinfachung, weil konstantere Ausgangswerte, an.

Aktuell habe ich noch das Problem, dass das Wasser recht trüb (milchig) ist. Ich habe den gewaschenen und feuergetrockneten Poolfiltersand direkt verwendet, Das war vielleicht doch keine so gute Idee? Ich nutze noch Filterwatte. Legt sich das noch oder muss ich das über Wasserwechsel regeln?

Gruß
Greg
 

nik

Moderator
Teammitglied
Moin Greg,
Wenn NO3, PO4 und K vernachlässigbar sind, kann ich doch sicher mit dem NPK Dünger von AR düngen? Das sollte ja ein passendes Verhältnis haben.
hm, wenn die mit einem Stickstoffdünger, wie z.B. dem GH BoostN, ergänzt werden, dann klappt das. Mir wäre das dann ständig nachweisbare Phosphat ... suboptimal. Passt halt nicht zur P-Stoßdüngung bei der Po4 idR. nicht nachweisbar ist.
Für meine Düngung wäre ein NPK-Dünger ein Dünger für die P-Stoßdüngung, der in K ausreicht und in N ergänzt werden muss.

Ich bin spät mit der Antwort. Die Makrodüngung bzw. die Möglichkeiten sind in meiner Sig/Düngung ausführlich beschrieben. Noch mal der Hinweis, die üblichen käuflichen Stickstoffdünger enthalten idR. KNO3, was aber für den pflanzenaquaristischen Bedarf mehr Kalium als Stickstoff liefert, ich die also als K-Dünger betrachte, die etwas N mitbringen und idealerweise mit Ca-/Mg-Nitrat ergänzt werden. PO4 mit KH2PO4, ist aber das was üblicherweise in den käuflichen P-Düngern steckt.

Bezüglich der Handhabung der Düngung stellt sich mir noch folgende Frage. Nik du hast ja geschrieben, dass anfänglich auf das Ausgangsniveau aufgdüngt werden soll und anschließend 1/6 der Wochendüngung zugedüngt werden soll. Gilt dies so auch für den V30 von Dennerle? Ich frage das, weil Dennerle selbst nur von 2-wöchentlicher Düngung spricht (Packungsanweisung).
Ja, der ist lediglich konzentrierter. Der Nährstoffrechner hilft bei der richtigen Dosierung

Aktuell habe ich noch das Problem, dass das Wasser recht trüb (milchig) ist. Ich habe den gewaschenen und feuergetrockneten Poolfiltersand direkt verwendet, Das war vielleicht doch keine so gute Idee? Ich nutze noch Filterwatte. Legt sich das noch oder muss ich das über Wasserwechsel regeln?

Gruß
Greg
Ist vermutlich schon von selbst klar geworden. Vliesfilterung habe ich anfangs sowieso als sinnvoll erfahren, vermeidet nicht nur mögliche Probleme mit Schwebealgen. Mein Favorit ist Sera Ultra Clear bzw. das sich dahinter verbergende Fibalon. Wirkt gut, hemmt aber nicht den Durchfluss.

Gruß Nik
 

99Greg

New Member
Moin Nik,

das KNO3 ist mittlerweile geliefert. Das kann ich jetzt auch nutzen, genau wie das KH2PO4. NPK hatte ich nur mangels derer für die Stoßdüngung genutzt. Täglich habe ich die letzten Tage mit dem Makro Spezial N gedüngt, weil es vorhanden ist. Da ist dann zwar noch K enthalten, jedoch nicht so stark. Wenn das verbraucht ist, kann ich mir ja den GH Boost N zulegen. Mit dem V30 war ich zu sparsam, weil ich die Packungsangaben im Kopf hatte. Gem. Nährstoffrechner brauche ich aber wohl 4 ml täglich. Da wird aber nicht nach Hersteller unterschieden. Gilt das dann auch für den V30?

Nachdem nun alle neuen TestSets gekommen sind, habe ich mal durchgemessen. Neben dem Eisentest konnte ich den Kalium Test ebenfalls entsorgen. Gleiches Bild (zu hohe Abweichung zwischen neuem und altem Test) liegt beim NO3 Test vor. Keine oder nur geringfügige Abweichungen konnte ich bei KH, PO4 und MG feststellen. Ergo halten letztere auf jeden Fall länger. Auf dem Koffer steht ein Datum Mitte 2020. Das mal so als Anhaltspunkte wenn jemand vor dem gleichen Problem stehen sollte.

Nun aber zurück zu den gemessenen Leitungswasserwerten:
KH 9
PH ca. gut 8 (gemessen mit dem Testset bis 7,6)
GH 11
NO3 ca. 3 (geschätzt, da zwischen 1 und 5)
PO4 < 0,02
Fe < 0,02 (nicht nachweisbar)
K 5
MG > 10

Das Thema MG bereitet mir noch Kopfzerbrechen. Ich hatte gehofft, über das Testergebnis und KH auf Ca schließen zu können. Aber der gemessene Wert liegt über 10, wieviel genau auch immer. Irgendwie verstehe ich wohl auch den Rechner nicht ganz. Obwohl der Ausgangswert doch mehr als reichlich ist, komme ich bei einem grob geschätzten Wert von bspw. 12 auf ein Verhältnis von ca. 5:1, bei 14 wäre ich bei ca. 4:1. Die Sollwerte auf dem JBL Wassersheet sehen das obere Ende bei 10 mg/l. Können Pflanzen bei einem passenderen Verhältnis noch höhere Werte verwerten? Gibt es da noch einen Kniff um der Bestimmbarkeit einen deutlichen Schritt näher zu kommen. Oder muss ich mir noch einen Ca Test besorgen, in der Hoffnung, dass dann damit MG bestimmbar wird? Nicht zu vergessen, dass es bei unserem Wasser zu deutlichen Abweichungen kommen kann. Da zeigt sich auch der Informationsgehalt der geposteten TWA = 0. Ich bin mal gespannt, ob ich da noch Aussagen von den Stadtwerken bekomme in welchem Korridor wir uns da bewegen, befürchte aber ein Scheunentor.

Das Wasser ist in der Tat mittlerweile klar. Da nutze ich aktuell Filterwatte von JBL Symec. Wie lange sollte die noch drin bleiben? Das Becken läuft seit dem 19.12. Ich habe gestern eine leichte Kahmhaut mit Küchentüchern entfernt. Das vor allem, damit mir das Licht nicht gedämpft wird. Die gibt aber nicht kampflos auf. Da muss ich wohl auch noch mal etwas lesen.

Gruß
Greg
 

nik

Moderator
Teammitglied
Moin Greg,

erst mal die naheliegende Variante, mit gemessener KH von 9 und GH 11 wird das weitgehend, wenn nicht komplett Kylltalwasser sein und du kannst dich an der TWA orientieren. Magnesium wird kein Problem sein. Falls du es genauer wissen willst, kannst du die Probe mit einem oder zwei Teilen demineralisiertem Wasser auffüllen und das Messergebnis mit 2 oder 3 multiplizieren. Bei einem ungefähren Mg-Wert von 17 mg/l lt. TWA, eher höher bei deiner gemessenen GH, würde ich einen Teil Leitungswasser und 2 Teile demin. Wasser für die Messung nehmen.

Mit dem V30 war ich zu sparsam, weil ich die Packungsangaben im Kopf hatte. Gem. Nährstoffrechner brauche ich aber wohl 4 ml täglich.
Fehlt mir die zugehörige Wassermenge. Ist auch egal, denn das Ziel ist 0,1 mg/l Fe initiale (und Wechsel-)Wasserdüngung und 1/7 der Wochendosis als Tagesdüngung. Der V30 ist konzentrierter, ändert die Zugabemenge sonst nichts.

Mittelfristig kannst du NPK über KNO3, KH2PO4 und Mg-Nitrat abdecken. -So du denn letzteres bekommen hast.
Wir sind jetzt intensiv am Leitungswasser, mögliche Aufbereitung und Düngung. Meinst du nicht, ein Thread zu deinem Becken wäre geeigneter für das und was noch kommen mag? Hier im Thread ist das OT.

Die Kahmhaut ist On Topic, aber kein großes Ding. Mit einem Skimmer, so lange wie notwendig betrieben, ist das Problem schon erledigt. Ist eine anfängliche Erscheinung.

Gruß Nik
 

99Greg

New Member
zunächst ein gutes Neues an alle…

Moin Nik,

das Experiment Mikroflora scheint bei mir nicht gefruchtet zu haben. Das Thema Kahmhaut hat sich leicht verbessert, ist aber noch vorhanden. Dafür habe ich eine regelrechte Algenexplosion erlebt. Ich vermute, dass es sich um Fadenalgen handelt. Ich habe das wahrscheinlich selbst verstärkt, als ich das erste Mal mit dem reinen KNO3 und dem KH2PO4 gedüngt habe. Dabei habe ich wohl zu viel KNO3 gedüngt. Jedenfalls haben sich kurze Zeit später diese Algen gebildet, die, zumindest auch in der Menge, sehr schnell vorhanden waren. Ich habe mal zwei Fotos angehängt. Die Basis der Algen kann ich natürlich aus dem alten Bestandsbecken eingeführt haben, gleichwohl ich da nur wenig befallene Pflanzen übersiedelt habe. Fadenalgen gibt es im alten Becken aber nicht.

Die Algen lassen sich auch nicht wirklich gut entfernen, da sie schlecht greifbar sind. Ich kann irgendwie keine Mikroflora erkennen. Im Gegenteil, die Algen breiten sich zunehmend weiter aus. Ich habe jetzt schon überlegt die stark befallenen Blätter zu entfernen. Als ich die erhöhten NO3 (40) und K (ca. 20, lässt sich ja nur noch grob schätzen) bemerkte, hatte ich einen Wasserwechsel gemacht und ein normales Niveau gemäß deiner Düngeempfehlung gehalten.

Auf der Aquasabi Seite wird bei Fadenalgen zu mehr Stickstoff, weniger Eisen und Besatz mit Fressfeinden empfohlen. Das widerspricht aber deiner Theorie, weil man damit nur die Symptome bekämpft, nicht aber die mangelnde Mikroflora. Zur Erinnerung, ich habe das Becken (400 l) mit einer Schlammkur aus einem nahegelegenen Waldgewässer angeimpft. Ob das überhaupt etwas gebracht hat, kann ich mangels Vergleich nicht beurteilen. Jedenfalls kann ich keine Mikroflora erkennen. Zudem habe ich ML Special Blend gem. Packungsanweisung (bisher zweimal) zugegeben. An beiden Tagen habe ich dann auch gem. Packungsanweisung ML Nite Out II zugegeben. Bisher läuft das Becken ohne Besatz. Ich habe aber irgendwie wenig Hoffnung, dass sich der aktuelle Zustand verbessern wird. Wo soll die Mikroflora jetzt noch herkommen? Ich vermute, wenn ich jetzt nichts unternehme, dass das Becken sukzessive mehr veralgt.

Eine Dunkelkur könnte ich natürlich machen. Ich frage mich aber welche Konsequenzen das für die zugegebenen Bakterien hat, da bei ML Special Blend explizit steht, dass man diese während der Lichtphase zugeben soll. Ich filtere übrigens mit wenig Keramikröllchen und noch Filterwatte, die ich bereits schon einmal getauscht habe, da sie durch die braune Brühe des Animpfens teilweise schon zugesetzt war.

So, nun ist guter Rat teuer. Was würdest Du empfehlen? Vielen Dank schon mal.

Gruß
Greg
 

Anhänge

  • C674F782-4F7A-4E5B-AD48-CE6844DAD157.jpeg
    C674F782-4F7A-4E5B-AD48-CE6844DAD157.jpeg
    2,5 MB · Aufrufe: 41
  • A303C5D0-89C7-491A-9C0E-9B4ADEBC0747.jpeg
    A303C5D0-89C7-491A-9C0E-9B4ADEBC0747.jpeg
    2 MB · Aufrufe: 30

aquapax

Member
Moin Greg!

An beiden Tagen habe ich dann auch gem. Packungsanweisung ML Nite Out II zugegeben.
Also auf meiner Packung steht "täglich bis kein Ammonium/Nitrit mehr nachweisbar ist" (Neues Aquarium).
Wie sehen die Werte aus? Bekommen die Mikroben was zu futtern?

Ich kann irgendwie keine Mikroflora erkennen.
"Guter Biofilm" zeigt sich als zarter Schleier, wenn du an den Scheibeninnenseiten entlang schaust und ist bestenfalls ganz leicht "rau" fühlbar.
Biofilm.jpg
In der Durchsicht sehen die Scheiben blitzeblank aus. Es hat ein wenig "grünen Staub" auf den Steinen, könnte an reichlich K liegen - den dürften die Schnecken aber mit der Zeit kleinkriegen...

Zur Erinnerung, ich habe das Becken (400 l) mit einer Schlammkur aus einem nahegelegenen Waldgewässer angeimpft.
und noch Filterwatte, die ich bereits schon einmal getauscht habe, da sie durch die braune Brühe des Animpfens teilweise schon zugesetzt war.
Mit der Watte hast du den Schmadder wohl gleich wieder entsorgt. Der muss schon im Becken bleiben, wenn er was bewirken soll...

Der Fairness halber muss ich gestehen, dass sich das fädige im Moos als Cladophora entpuppt hat und ich das Becken brutal mit EC/H2O2 behandelt habe, danach gabs natürlich wieder Schlamm und SB/NO. Kein Urea mehr, Nitrit-Test ist trotzdem immer noch tüchtig pink...

Gruß
Patrick
 

nik

Moderator
Teammitglied
Moin Greg,

Mikroflora ist eine sich sukzessiv entwickelnde Geschichte, die ihre Zeit braucht. Das ist selten, dass das auf Anhieb klappt.
Hattest du diese Alge vorher schon mal?
Hast du neue Pflanzen gekauft?

Sind das "deutlich fädige" Algen oder eher auch längere Schwaden, die sehr leicht zerreissen? ist die auch an den Scheiben zu finden, mehr so auf allen Oberflächen?
Was hast du für einen Filter dran? Wie befüllt?

@aquapax
Patrick, Clado habe ich nur mit AlgExit in den Griff bekommen. In unterschiedlichen wirksamen Dosierungen, d.h. von Normaldosis bis mehrfach überdosiert - dann ohne Besatz. Schnecken hat es mir mal vollständig beseitigt oder auch nicht, es hatte keine erkennbare Abhängigkeit z.B. zur Dauer oder zur Dosis. Hat manchmal gedauert, hat aber jedes Mal funktioniert.

Ach so, wenn der Biofilm reif&gut ist, fällt der optisch kaum mehr auf - ein bisschen milchig-stumpf. Scheiben reinigen ist dann nicht notwendig.

Gruß Nik
 

99Greg

New Member
Hallo zusammen,

in der Tat habe ich das Nite Out II jeweils nur einmal hinzugegeben, weil ich mir dachte ohne Besatz ist das Thema Ammoniak und Nitrit nicht wirklich relevant. Ist das falsch?

Bezüglich der Filterwatte war ich davon ausgegangen, dass da nur die Schwebstoffe hängen bleiben. Die vermeintliche Bakterien sollten sich ja eigentlich im Becken ansammeln. Ohne Filterwatte wäre es aber nicht gut gegangen, da das Wasser doch schon deutlich trüb wurde nach dem Animpfen.

Also Nik da das Becken ja nur 6 h Licht bekommt, ist es natürlich immer schon dunkel wenn ich Abends nach Hause komme. Insofern schaue ich da quasi nur einmal Abends rein. Auch heute haben die Algen wieder deutlich zugelegt. Geduld führt hier wahrscheinlich zur totalen Veralgung. Nein, diese Algen hatte ich vorher noch nicht. Es sind auch neue Pflanzen zum Einsatz gekommen, die ich hier aus dem Shop bestellt hatte. Es sind sehr lange Schwaden, die schnell zerfallen und eben dadurch nicht wirklich greifbar sind. Ja das hat auf den Oberflächen wohl angefangen, vor allem auf den großblättrigen Pflanzen und an der vorderen Glasscheibe, dort vor allem die unteren 12 — 15 cm, nun mittlerweile sich aber auch nach oben ausbreitend. Das sieht zunehmend wie sich ausbreitende grüne Watte aus. Selbst im CO2 Diffusor wachsen die munter.

Als Filter habe ich einen JBL CristalProfi e 1502 greenline dran. Der ist mit einem halben Körbchen Keramikröllchen befüllt. Die fehlende Menge des Körbchens auf dem Foto ist aktuell im Filter. Die Keramikröllchen stammen aus einem alten (stillgelegten) Filter. Dann ist da noch zusätzlich etwas Filterwatte drin.

Ich hab hier irgendwo mal gelesen, dass der Biofilm die Algen zurückdrängt und gewisse Flecken mit Biofilm immer größer werden. Wenn ich bei mir die Dynamik der Algen anschaue, kann man wahrscheinlich spätestens Richtung Wochenende nicht mehr durch‘s Becken schauen.

Bleibt nun immer noch die Frage wie bekämpfen?

Gruß
Greg
 

Anhänge

  • F8C41253-7FAF-45F7-AAA7-FDE03B39AB27.jpeg
    F8C41253-7FAF-45F7-AAA7-FDE03B39AB27.jpeg
    1,2 MB · Aufrufe: 26

nik

Moderator
Teammitglied
Moin Greg,

Nein, diese Algen hatte ich vorher noch nicht. Es sind auch neue Pflanzen zum Einsatz gekommen, die ich hier aus dem Shop bestellt hatte. Es sind sehr lange Schwaden, die schnell zerfallen und eben dadurch nicht wirklich greifbar sind. Ja das hat auf den Oberflächen wohl angefangen, vor allem auf den großblättrigen Pflanzen und an der vorderen Glasscheibe, dort vor allem die unteren 12 — 15 cm, nun mittlerweile sich aber auch nach oben ausbreitend. Das sieht zunehmend wie sich ausbreitende grüne Watte aus. Selbst im CO2 Diffusor wachsen die munter.
jetzt bekommt das eine spaßige Note! Mein letztes Becken ist eigentlich ganz gut eingefahren, dann ging es mit einer Alge los, die ich nicht von deiner zu unterscheiden wüsste. Über was ich die importiert hatte, war übrigens eindeutig zuzuordnen. Erst diese erworbene Pflanze, bevor es auf alles andere übergriff. Das Resultat waren wabernde Schwaden im ganzen Becken. Ich weiß nicht wie die Alge heißt, langfädig Staubalge, weiche Fadenalge, letztendlich egal, ich habe habe sie schlicht Fluffi-Alge genannt, weil sie nicht zu greifen war. Ich habe aber eine Konversation in der war die Thema. Da sollte ich was zur Problemlösung finden. Muss ich recherchieren. Ich habe ziemlich viele verschieden Dinge gemacht, kann das nicht mehr zuordnen. Lässt sich aber lösen. Von der ist nichts mehr wahrnehmbar.

Es liegt also nicht am Schlamm oder deiner Düngung. Abgefilterter Schlamm/Kompost könnte aber helfen. In dieses 90 l Becken hatte ich 25 l Wechselwasser, mehr gab es nicht, aus einem gut laufenden Becken zugegeben. Das hatte deutliche Wirkung, reichte aber nicht um die Mikroflora ausreichend zu beeinflussen. Ich muss mal suchen.

Ich kenne die JBL Filter nicht, hat der so etwas wie einen leicht zugänglichen Vorfilter?

Gruß Nik

Gruß Nik
 

nik

Moderator
Teammitglied
Moin Greg,

Fluffialge.jpg
das war noch ein harmloserer Zustand und war auch schon mal voll mit dem Zeugs.

Normalerweise muss ich auf Algen nicht achten, mache mein Ding und wenn Algen kommen, dann gehen die auch wieder.
War bei der nicht so.
Was passierte in der Zeit an dem 45er Cube (91 l)?

Der Eheim Prof I 250 Thermo (8 Watt, 12/16 Schläuche) wurde gegen einen Eheim Prof 3 250T(hermo) (12 Watt, 16/22 mm Schläuche ausgetauscht. Nominal hat der Prof I 700 l/h und der Prof 3 950 l/h Durchsatz, praktisch ist das ein erheblicher größerer Unterschied in resultierender Strömung im Becken als es die Nominalwerte vermuten lassen. Mit einem Hydor BioFlo, der die Strömung verteilt, diente der Filter als Mulmsammler. Ein Korb Tonröllchen und Vlies war die Füllung.

Nachträglich als wesentlich bei der Lösung des Problems habe ich den ständig laufenden UV-C befunden!

Licht so wenig wie möglich. Düngung lief mehr oder weniger so weiter, eher weniger.
edit: der Vollständigkeit halber...
Ich dünge dann konservativ. Das heißt, ein üblicher, stark chelatierter Eisenvolldünger und N-Versorgung nur über Nitrat( Kalium-, Magnesium-, Calciumnitrat), nicht Ammonium, nicht Urea. Letzteres verwende ich sonst standardmäßig als Stickstoffergänzung zur Basisdüngung mit KNO3. /edit
Insgesamt habe ich mich mit der Alge ziemlich lange bespaßen dürfen, hatte die vorher aber noch nicht und habe ziemlich viel mit der rumprobiert.

Gruß Nik
 
Ähnliche Themen
Themenersteller Titel Forum Antworten Datum
Julia Die richtige Pflege der Cryptocoryne albida/costata Pflanzen Allgemein 1
bocap OT aus "Die Pflege der Mikroflora..." Kein Thema - wenig Regeln 18
Simon Tipps und Tricks beim Einpflanzen und für die Pflege Flowgrow Aquascaping Network 3
T Die richtige (Phosphat-) Düngung Nährstoffe 3
moskal Tofu bei die Fische Kein Thema - wenig Regeln 7
ewolve Javafarn und die Braun/Schwarzkrankheit!? Pflanzen Allgemein 22
moskal Die etwas andere Cyano Algen 12
B Berechnung für die Dosierung von Bittersalz Nährstoffe 3
gory95 Die Suche nach dem Unterschrank für 120cm Aquarium Technik 47
S Wer kennt die pflanze Artenbestimmung 4
T Aquarium geht über die Kanten des Unterschrankes Technik 17
S Die gängigsten Größen von Aquarien für Aquascapes? Technik 17
N Bekomme die Wasserchemie nicht in den Griff nach Einbau von Entkalkungsanlage Erste Hilfe 51
J Die WG auf 200x60x60 Aquarienvorstellungen 2
D DIY Beleuchtung, die xte... (120x50x50) Beleuchtung 35
T Die Rotalgen und ich Erste Hilfe 9
A Welchen Mangel haben die Pflanzen? Erste Hilfe 6
Carter-Garnele Manado Dark: Besser als die alte Version? Substrate 3
M Suche (schön) blühende Aufsitzerpflanzen, die emers Blüten ausbilden können Pflanzen Allgemein 1
Matz Mal ein Lob und ein "Danke schön" von den Mods (die ja oft nur modsen :-D) Kein Thema - wenig Regeln 3

Ähnliche Themen

Oben