Blumen/Gartenerde Experiment

zikamoi

New Member
Hallo

möche hier mal ein kleines Experiment einstellen, das ich Anfang letzten Oktober gestartet habe.
Zwei Blumenvasen 30x9cm
Bodengrund: 6cm Gemisch aus 50% Balkonblumenerde, 50% Gartenerde und 2 kleingestoßenen Düngekugeln, darüber 2cm feiner Kies.
Pflanzen: Hygrophila ?? und Alternanthera reineckii.
Angeimpft mit Mulm und AQ-Wasser sowie einige Schnecken (TDS, Blaen, PHS) und Kleinkrebse rein.
Standort: Ostfenster unter Vordach ohne direktes Sonnenlicht.

Bald hat sich herausgestellt, dass Scheibenreinigung und Wasserwechsel wegen der geringen Durchmesser der Vasen praktisch nicht möglich waren. Deshalb beschränkte sich die Pflege auf gelegentliches Wassernachfüllen, monatliche Zugabe von 1 Tropfen Flüssigdünger und einmaliges Nachdüngen mit Zimmerpflanzen-Düngestäbchen.
Im ersten Monat war am Glas leichter Algenbelag, der dann jedoch verschwand.
2-3mal musste ich einige Fadenalgen vom Boden mittels Stäbchen entfernen. Von der Alternanthera habe ich einmal die emersen Triebe abgeschnitten.
Die großen Pflanzenblätter (mit den Löchern), sind 4-6 Monate alt. Zu dieser Zeit war das Wachstum am besten, danach sehr langsam.

Die Wasserwerte habe ich heute das erste mal gemessen:

PH zwischen 8,0 und 8,5
GH zwischen 13 und 16
Fe null

Jetzt noch ein paar Fotos:






Über das Verwenden von Garten/Blumenerde als Bodengrund gibt es leider wenig Infos, vor allem über längeren Zeitraum hinweg. Da ich überlege, ein Becken mit einem Bodengrund wie in den Blumenvasen verwendet wurde einzurichten, wäre ich dankbar über ein paar Tips/Erfahrungswerte/Anregungen.

- welche Pflanzen wären geeignet.
- lassen sich "Stengelpflanzen" über längere Zeit ohne Rausziehen aus dem Boden halten.
- vermeiden des Zuwucherns durch ausläuferbildende Pflanzen.
- was passiert im Boden nach einer Laufzeit von mehreren Jahren.

LG Volker
 

Anhänge

  • SDC10480 (Custom).JPG
    SDC10480 (Custom).JPG
    91 KB · Aufrufe: 1.553
  • SDC10482 (Custom).JPG
    SDC10482 (Custom).JPG
    141,8 KB · Aufrufe: 1.553
  • SDC10483 (Custom).JPG
    SDC10483 (Custom).JPG
    139 KB · Aufrufe: 1.553
  • SDC10490 (Custom).JPG
    SDC10490 (Custom).JPG
    91,3 KB · Aufrufe: 1.552

java97

Active Member
Hi Volker,

Warum willst Du dieses Risiko eingehen?
Ich habe früher immer Deponit verwendet, heute lass ich das komplett weg.
Ungedüngter Sand/ feiner Kies und Düngung über das Wasser funktionieren sehr gut.
Kein Dreck/Aufwühlen beim Umpflanzen, keine unkalkulierbaren Prozesse im Boden.
 

nik

Moderator
Teammitglied
Hallo Volker,

Tobis Hinweis auf das mineralisierte Erdsubstrat ist wichtig, denn damit sind die organischen Bestandteile üblicher Garten-/Blumenerden weg. Die sind das Problem, denn die werden idR früher oder später faulen und das ist das Ende des Setups.

Gruß, Nik
 

zikamoi

New Member
Hallo,

ich habe eigentlich keine großen Bedenken wegen der organischen Bestandteile.
Im Büro habe ich seit letzten August eine etwas größere "Blumenvase" mit verschiedenen Wasserpflanzen stehen wo sogar nur billige Blumenerde unter dem Kies liegt.
Die ersten Monate gab es viele Fadenalgen jetzt ist es algenfrei, Pflanzenwachstum OK.
In den ca 2l Wasser leben seit August 3 verschiedene Muschelkrebsarten, Daphnien, Hüpferlinge, Blasenschnecken und Teichnapfschnecken. Das zeigt eigentlich, das keine größeren Probleme aufgetreten sein können.
In den obersten Zentimetern des Bodens wimmelt es von Kleinkrebsen - wie im Ameisenhaufen, die sich vermutlich von den organischen Bestandteilen des Boden ernähren.
Unkalkulierbare Prozesse im Boden treten natürlich auf, aber einen Crash habe ich bis jetzt noch nicht erlebt.
Kann man in einem AQ mit reinem Kiesboden und Wasserdüngung alle Prozesse im Boden immer kalkulieren??

@ Tobi
Tobi":1kjhx680 schrieb:
http://www.flowgrow.de/substrate/mineralisiertes-erdsubstrat-von-aaron-talbot-t4187.html
habe ich durchgelesen, auch sehr interressant!
@Nik: hast du deinen Komposterde-Mißerfolg irgendwo dokumentiert, wäre interressant wie der Punkt aussieht ist an dem man aufgeben muß.

Ich werde eh nur einen Nano-Cube starten, da ist der Aufwand begrenzt wenns dann doch irgendwann fault.
Die genaue Bodenzusammensetzung muß ich mir noch überlegen, aber da finde ich im Forum ja Infos ohne Ende.

Viel mehr beschäftigen mich aber diese Punkte
zikamoi":1kjhx680 schrieb:
- welche Pflanzen wären geeignet.
- lassen sich "Stengelpflanzen" über längere Zeit ohne Rausziehen aus dem Boden halten.
- vermeiden des Zuwucherns durch ausläuferbildende Pflanzen.
- was passiert im Boden nach einer Laufzeit von mehreren Jahren.
weil ich den Boden, wenn er drin ist nicht mehr anrühren möchte für Umpflanzen oder so.
Vielleicht gibts doch jemanden der trotz Bedenken dazu ein paar Ideen hat.

Noch ein schönes Bild zum Thema unkalkulierbare Prozesse im Boden

LG Volker
 

Anhänge

  • SDC10496-kl.jpg
    SDC10496-kl.jpg
    260,7 KB · Aufrufe: 1.386

nik

Moderator
Teammitglied
Hallo Volker,

hast du meinen Komposterde Versuch gefunden. Das ist schon lange her, so 15 Jahre etwa. Problem ist die H2S-Bildung im anaeroben Bodengrund und für die ist in Anwesenheit organischer Verbindungen die notwendige Voraussetzung gegeben.

Seinerzeit hatte ich immer Kiese, die mit jedem Neuaufsetzen feiner wurden. In einem extremen Pflanzenbecken hielten die alle mit schöner Regelmäßigkeit nur 2 Jahre. Da war dann eben auch der Versuch mit vermeintlich schön mineralisierter Komposterde drunter. Das Setup war nach einem halben Jahr deutlich zu ende mit Blasenbildung und dem typischen Geruch nach Stocherm im Bodengrund. Pflanzen hatten schwarze, beschädigte Wurzeln. Die Sauerei des Neuaufsetzens vergesse ich nie und die Erfahrung hat mich gründlich von jedweden organischen Zusätzen im Bodengrund geheilt. Meide ich wie der Teufel das Weihwasser. Nur mineralisch, deshalb dann auch ungedüngter Qurzsand. Mit allen Kiesen konnte ich zusehen, wie sich der mit der Zeit von oben nach unten mit dem im Aquarium anfallenden organischen Material zusetzte und in dem Becken mit idR. intensivem Stoffwechsel (viel Licht, viel Pflanzen) stellte sich dann nach meist 2 Jahren ein deutlich nachlassendes Wachstum ein. Mein erster Versuch mit Sand war hinsichtlich seiner Wahl glücklich, ich denke nicht jeder funktioniert, aber das gleiche Becken lief dann ca. 10 Jahre einwandfrei bis zu seinem Abbau. Das ganze Setup war einfach alt, am Sand/Beckeninhalt lag es nicht.

Inzwischen läuft hier ein Sandbecken etwa ein halbes Jahr mit mineralischer Düngung drunter. Bis jetzt reißt mich das nicht vom Stuhl, kann aber auch an meiner möglicherweise mangelhaften mineralischen Bodengrunddüngung liegen. Habe das Becken leider nicht im direkten Zugriff. Die jüngere Tochter betreibt das und die Pflanzen sehen eher nicht nach guter Wasserdüngung aus. Nichtsdestotrotz ist es immerhin weitgehend algenfrei.

Die Qualität des Bildes reicht nicht für eine sichere Beurteilung, aber In der oberen Kiesschicht deines Bildes könnten das reichlich Cyanobakterien sein. CB sind nie ein Indiz für was gutes.

Gruß, Nik
 

Ähnliche Themen

Oben