Aufbau und Vorstellung Juwel Vision 260

partysafari05

New Member
Servus zusammen,

endlich finde ich mal ein wenig Zeit, das Erlebte der letzten Woche hier etwas zusammenzufassen und euch vorzustellen. Habe mir einen lang gehegten Traum erfüllt und ein Aquarium mit gewölbter Frontscheibe zugelegt und auch erstmals nach dem Vorbild des Aquascapings versucht einzurichten.
Technisch habe ich das Belichtung von original 2x 45W T5 auf 3x 29W LED von LEDaquaristik umgerüstet (eine vierte Leiste samt Controller ist bestellt...). Außerdem habe ich ne 2Kg CO2 Flache mit Maxi Flipper dran hängen. Zwecks Filter habe ich mich zunächst entschieden, den originale Innenfilter von Juwel drinnen zu lassen. Optisch zwar kein Highlight, aber ich habe mich mittlerweile ganz gut dran gewöhnt.
Aktuell dünge ich mit dem Dennerle Düngesystem über 2x Dosator + zusätzliche Zugaben nach Gefühl, da ich aktuell noch alle 2 Tage einen Wasserwechsel mache (ca. 35%). Zusätzlich gibts easylife Fosfo und Nitro sowie viel, viel CO2 und Licht.
Aktuell bin ich mit dem Ergebnis und dem Verlauf recht zufrieden. Das Einzige was mich bissl stört ist, dass selbst nach dem 2. Versuch und unter Reinraumbedingungen ich es nicht geschafft habe, die Milchglasfolie sauber anzubringen sowie zahlreiche Bakterienblüten an den Wurzeln. Außerdem war das Christmas Moos in einem schlechten Zustand, als es bei mir ankam. Das brauch jetzt sicherlich eine Weile, bis es sich wieder erholt hat....
Heute sind die ersten Mitbewohner der Putzkolonne (10 Amano Garnelen und 7 Otocinclus cf. affinis eingezogen, die bis dato einen recht zufriedenen Eindruck auf mich machen.
Lange Rede, kurzer Sinn.... hier ein paar Eindrücke, damit ihr euch selbst ein Bild machen könnt.
Über Anmerkungen und/oder Fragen freue ich mich sehr.

Gruß Chris
 

Anhänge

  • IMG_2111.jpg
    IMG_2111.jpg
    570,6 KB · Aufrufe: 1.962
  • IMG_2140.JPG
    IMG_2140.JPG
    863,2 KB · Aufrufe: 1.962
  • IMG_2141.JPG
    IMG_2141.JPG
    974,6 KB · Aufrufe: 1.962
  • IMG_2142.JPG
    IMG_2142.JPG
    530,7 KB · Aufrufe: 1.962
  • IMG_20160412_192035.jpg
    IMG_20160412_192035.jpg
    982 KB · Aufrufe: 1.962
  • IMG_20160412_195908.jpg
    IMG_20160412_195908.jpg
    1,5 MB · Aufrufe: 1.962
  • IMG_20160412_205200.jpg
    IMG_20160412_205200.jpg
    985,8 KB · Aufrufe: 1.962
  • IMG_20160412_232433.jpg
    IMG_20160412_232433.jpg
    1,1 MB · Aufrufe: 1.962

chillhans

Member
Hallo Chris,

ich würde sagen das Becken ist dir sehr gut gelungen. Der Aufbau gefällt mir!
Hoffe du wirst uns weiter auf dem Laufenden halten.
Ich persönlich würde mir eine andere Lösung für die CO2-Einspeisung überlegen. Der Flipper wirkt doch ein wenig wie ein Fremdkörper in dem Becken. Schau dir mal einen Inline Atomizer oder Diffusor an.
Das Thema Filter hast du ja schon angesprochen. Im Laufe der Zeit wirst du merken, dass dir der Platz dort in der Ecke für eine schöne Bepflanzung fehlt.

VG,
Moritz
 

Joe_Green

New Member
Morgen Chris,

schönes Becken :thumbs: ich würde jedoch auch den Flipper anders platzieren. Einerseits ist der doofe Ju**el Filter versteckt, andererseits ( Vermutung ) wird dein Co2 das austreibt sofort in den Filter gezogen. Da ja da oben direkt der Einlass ist. Kann mich da aber auch Irren. :D

Ansonsten Daumen Hoch, bin auf die Entwicklung gespannt :grow:
 

partysafari05

New Member
Hi Moritz und Joe,

danke für die Rückmeldung :thumbs:
Das mit dem Flipper habe ich mir auch schon überlegt. Zusätzliches Problem ist nämlich, dass sich die Eleocharis vivipara, die ich extra zum Verdecken des Filters direkt davor gesetzt habe, so rasch wächst, dass sie mir ständig den Flipper an einer stelle blockiert. Ist jetzt schon 2-3 mal passiert, dass ich abends nach hause gekommen bin und es irgendwo mitten drin eine großen CO2 gab, der sich dann irgendwann gelöst hat.
Optisch gefällt mir ja der hier ganz gut:

http://www.amazon.de/Dennerle-7004021-Crystal-Line-Diffusor-Pfeife/dp/B001B5XVOA?ie=UTF8&keywords=dennerle%20diffusor&qid=1461214735&ref_=sr_1_1&sr=8-1#productDetails

Bin mir nur unsicher, ob der für mein 260l (200L netto) reicht?

Gruß
 

phlnx

Member
Die Dennerle Pfeife hate ich auch vor 6 Jahren mal gehabt. Hat ganz schön laut gezwitschert. Ebenso der Topf. Würde auch zu einem anderen Model raten.
 

partysafari05

New Member
Servus zusammen,
von dem Aquasabi Diffusor habt ihr mich überzeugt. Hab ich heute bestellt und sollte morgen bereits da sein.
Meinen Amano Garnelen Bestand habe ich in der Zwischenzeit auf 16 Tiere aufgestockt, wobei 5 Tiere grenzwertig klein sind und gerne mal den Weg in den Filter suchen. Ich hoffe, die kommen da alle heil wieder raus.
Nachdem die ersten 2 Wochen nahezu Problemlos liefen, machten sich am Wochenende relativ plötzlich leichte Grünalgen breit, ohne dass ich was verändert habe.
Nachdem ich die ersten 2 Wochen zweitägigen Wasserwechsel (je gute 30%) durchgeführt habe, will ich das jetzt reduzieren auf 2 Mal die Woche (30%-50%). Trotz der Algen, die meiner Ansicht nach in diesem Stadium Ok sind, sollte das mit dem Wasserwechsel so passen. Mein Ziel ist, in weiteren 3-4 Wochen bei einem wöchentlichen Wasserwechsel von 50% raus zu kommen.
Zunehmend unsicher werde ich mit dem Thema Düngung. Habe versucht, den NO3 und PO4 Wert in der Einlaufphase eher gering zu halten (10mg/l bzw. 0,25 mg/l). Jetzt, wo die Pflanzen ganz gut angewachsen sind überlege ich, die Werte auf ca. 25 mg/l bzw. 0,5 mg/l anzuheben. Was meint ihr dazu?

Im Folgenden noch ein paar Bilder zum aktuellen Stand .

Liebe Grüße
 

Anhänge

  • IMG_2188.JPG
    IMG_2188.JPG
    616,7 KB · Aufrufe: 1.500
  • IMG_2186.JPG
    IMG_2186.JPG
    771,3 KB · Aufrufe: 1.500
  • IMG_2189.JPG
    IMG_2189.JPG
    766,3 KB · Aufrufe: 1.500
  • IMG_2185.JPG
    IMG_2185.JPG
    833,3 KB · Aufrufe: 1.499
  • IMG_2187.JPG
    IMG_2187.JPG
    1.023,3 KB · Aufrufe: 1.499

chillhans

Member
Hallo Chris,
wenn die Garnelen erst einmal im Filter sind werden sie eher nicht von alleine rauskommen. Das solltest du irgendwie verhindern.
Dein Plan für die Wasserwechsel ist schon ok, Grünalgen in dem Stadium sind keine Besonderheit. Du solltest mal schauen, wie hoch dein Kalium im Becken ist. Hast du eine Möglichkeit das zu messen?
Kalium ist oft verantwortlich für Grünalgen. Ansonsten Nitrat und Phosphat erhöhen, wie von dir beschrieben.
Das Becken hat sich sehr schön entwickelt, gefällt mir immernoch super. Eventuell würden sich im Hintergrund noch ein paar Stengelpflanzen (Rotala o.ä.) gut machen.

VG,
Moritz
 

partysafari05

New Member
Servus,

vielen Dank für die Rückmeldungen und das Lob. Hab eben Wasserwechsel gemacht und dabei auch mal das Filtermaterial raus geholt. Habe die Garnelen leider nicht gefunden. Aber die tauchen schon wieder auf...

Kalium werde ich morgen mal messen. Habe mir so einen Tropfendes besorgt. Ist ggü. dem NO3 und PO4 Test allerdings voll aufwändig durchzuführen. Als ich das erste und bisher einzige mal gemessen habe, lag der Kaliunwert bei 15mg/l. Erschien mir schon ein wenig hoch, aber noch in Toleranz. Ich dünge kein Kalium zu, muss also aus dem Leitungswasser kommen, wobei ich immer mit 2/3 Osmose- und nur 1/3 Leitungswasser arbeite. Messe morgen mal beides das Aquarium- und das Leitungswasser.

Liebe Grüße
 

partysafari05

New Member
Servus zusammen,

habe eben mal den K-Gehalt gemessen. Sieht für mich so aus, als läge der zwischen 15 und 20 mg/l. Ist also unverändert zur letzten Messung und weiterhin grenzwertig hoch. Frischwasser habe ich noch nicht gemessen, mach ich mal am WE. Bleibt immer noch die Frage, wo die Menge Kalium her kommt? Welche Möglichkeiten gäbe es denn, dien K-Wert zu senken, außer Wasserwechsel?
Wegen der Algenthematik habe ich die Beleuchtung mal etwas gedimmt. Fahre jetzt 2 Leisten mit 100% und 2 Leisten mit 50% Leistung. Die Pflanzen blubbern noch fleißig vor sich her, allerdings nicht mehr so stark wie gewohnt. Habe ja auch gleichzeitig den Diffusor in Betrieb und den Flipper raus genommen. Laut Anleitung kann es auch hier bis zu 48h dauern, bis das CO2 feinperlig aus der Keramik austritt. Sieht schon recht gut aus, das CO2 tritt allerdings nur an einer kleinen Stelle und nicht flächig über die Keramik aus. Na ja, ich warte jetzt nochmal einen Tag. Der CO2 Gehalt ist allerdings um knapp 10mg/l gesunken und liegt jetzt nur noch bei 20 mg/l. Hoffe das pendelt sich wieder ein...
Gestern sind übrigens noch 6 marmorierte Zwergpanzerwelse eingezogen :)

Liebe Grüße
 

Anhänge

  • IMG_2212.JPG
    IMG_2212.JPG
    260,7 KB · Aufrufe: 1.305

stoffel

Member
Hi Chris

Das Kalium kann unter anderem vom EL nitro kommen, der basiert meines wissens auf kno3.

Benutzt du das kommplette Dennerle System, also auch die die F15 Tabletten? Diese sind erfahrungsgemäs auch sehr Kalium haltig.

Gruß Christoph
 

partysafari05

New Member
Hi Christoph,

danke für die Antwort! Ja, das mit dem EasyLife Nitro und dem Kalium Gehalt hab ich in der Zwischenzeit auch gemerkt und hab auch schon reagiert. Hab mir als Alternative das Aqua Rebell GH Boots N bestellt. Die werben explizit damit, kein Kalium im Dünger zu haben:
https://www.biconeo-aquascaping.de/aquarium-pflanzenduenger/produkt:aqua-rebell-gh-boost-n/

Das mit den Eistabletten von Dennerle kannte ich noch nicht. Gibts denn auch hierfür eine adäquate Alternative? Habe allerdings in der Zwischenzeit auch mal mein Frischwasser (2/3 Osmose + 1/3 Leitungswasser) gemessen und komme bereits hier auch einen Kalium Wert im Bereich von 15 mg/l... Ich behalte das mal im Auge und schaue, was der neue Dünger bringt.

Ansonsten nimmt nach 3 Wochen alles soweit seinen Lauf . Nach wie vor ein paar Algen, allerdings bin ich mit der Bilanz zwischen Algen- und Pflanzenwachstum zum aktuellen Zeitpunkt des Einfahrens eigentlich weitgehend zufrieden. Bin in der Zwischenzeit mehrmals am Tag am messen. Insbesondere mit dem Phosphatdünger (EasyLife Fosfo) komme ich kaum hinterher. Wenn ich nachmittags auf 0,5 mg/l aufgedüngt habe, messe ich am nächsten morgen z.T. schon wieder 0. Habe mir nun extra mal einen weiteren Tropfendes einer anderen Marke bestellt, um das mal gegen zu messen. Aber bei aller Umplausibilität messe ich meist 2 Mal und komme immer wieder auf das Ergebnis. Denke aber, dass sich das Phosphat Niveau mit der Zeit auch noch einpendeln wird. Nitrat hingegen halte ich konstant zwischen 15 und 25 mg/l.

Morgen bekomme ich neue Mitbewohner. Treffe mich in Darmstadt mit einem Züchter und bekomme 20 Stk. Pseudomugil paskai "Red Neon" :smile: Freu mich schon riesig.

Weitere neue Anschaffung ist ein Steuergerät von LED Aquaristik. Damit kann ich die 4 Leisten jetzt stufenlos dimmen. Echt super und total simpel das Teil. Aber seht selbst....

Liebe Grüße
 

Anhänge

  • IMG_2176.JPG
    IMG_2176.JPG
    505,4 KB · Aufrufe: 1.171
  • IMG_2180.JPG
    IMG_2180.JPG
    588,3 KB · Aufrufe: 1.171
  • IMG_2244.JPG
    IMG_2244.JPG
    604,1 KB · Aufrufe: 1.171
  • IMG_2245.JPG
    IMG_2245.JPG
    971,3 KB · Aufrufe: 1.171
  • IMG_2246.JPG
    IMG_2246.JPG
    778,7 KB · Aufrufe: 1.171
  • IMG_2247.JPG
    IMG_2247.JPG
    986,8 KB · Aufrufe: 1.171

partysafari05

New Member
Noch ne kurze Frage. Hat jemand ne gute Idee, wie ich die Steine wieder sauber (algenfrei) bekomme. Die Zahnbürste stößt da langsam an ihre Grenzen. Vielleicht hat ja noch jemand ne gut Idee oder einen Trick.

Danke!
 

Karl-Heinz

Member
Hallo Chris,

der Belag auf den Steinen ist in den ersten Wochen/ Monaten völlig normal, bzw. kaum zu vermeiden.
Wenn du noch einige Wochen Geduld hast, wird sich dieses Problem aber wahrscheinlich von selber erledigen.
 

Ähnliche Themen

Oben