...an irgendwas mangelts...?!

Kuro-Schio

Member
Hallo liebe Flowgrower,

...nach dem ich mit eurer Unterstützung meine Pinsel- und Bartalgen fast vollständig losgeworden bin :D , tut sich nun die nächste kleine "Baustelle" auf... in letzter Zeit hat meine Gymnocoronis spilanthoides kleine Löcher in den Blättern (mittig und am Rand)- auf den ersten Blick siehts irgendwie nach Fraßspuren aus, aber da die Blattränder der oberen Blätter eigenartig verkrümmt und mit einem Hauch Lila/Rot verfärbt sind, glaube ich daran nicht. Diese "Symptome" zeigt nur Gymnocoronis spilanthoides.






Besetzt ist das Becken mit 9 Corydoras paleatus und einem Paar Apistogramma borelli.







Ich habe mich durch einige "Mangel"- Threads gelesen und tippe daher auf Kaliummangel- sicher bin ich mir da aber nicht. Deswegen hängen auch ein paar Bilder an, vielleicht kann mir meinen "Verdacht" ein geneigter Leser mit mehr Erfahrung, als ich sie habe , bestätigen oder wenn ich falsch liege es richtig stellen... Kalium kann ich nicht messen, dafür habe ich keinen Test. Allerdings kommt Kalium mit 3,3 mg/l aus der Leitung- ich verschneide 1/1 mit Osmosewasser, da bleiben dann noch ca. 1,7 mg/l.

Gedüngt wird das Becken nach PPS pro: 5ml ProFito und 5ml NPK (Aquarebell) täglich. Das Becken mißt 100x50x50cm und wird mit 140 Watt HCI beleuchtet.

Wasserwerte:

pH: 6,5
kH: 4
GH: 7
NO3: 10 mg/l
PO4: 1 mg/l
Fe: 0,1 mg/l

...laut Nährstoffrechner füge ich zu den 1,7 mg/l Kalium aus dem Leitungs- und Osmosewasserverschnitt täglich ca. 1,1 mg/l Kalium per Düngung zu- etwas zu knapp?! Wie hoch sollte ein "gesunder" Kaliumwert im Becken sein?


Danke fürs Lesen und viele Grüße
Martin
 

Anhänge

  • IMG_2121.jpg
    IMG_2121.jpg
    578,5 KB · Aufrufe: 876
  • IMG_2123.jpg
    IMG_2123.jpg
    506,3 KB · Aufrufe: 876
  • IMG_2124.jpg
    IMG_2124.jpg
    504 KB · Aufrufe: 876
  • IMG_2177.jpg
    IMG_2177.jpg
    171,1 KB · Aufrufe: 876

Roger

Active Member
Hallo Martin,

...laut Nährstoffrechner füge ich zu den 1,7 mg/l Kalium aus dem Leitungs- und Osmosewasserverschnitt täglich ca. 1,1 mg/l Kalium per Düngung zu- etwas zu knapp?! Wie hoch sollte ein "gesunder" Kaliumwert im Becken sein?
viele sind der Meinung das der Kaliumgehalt sich zwischen 5 und 10mg/l bewegen sollte, aber auch höhere Werte müssen nicht unbedingt zu Nachteilen führen.
Ich bin jedoch der Meinung das Du eigentlich genug Kalium mit dem PPS-Pro zuführst. Exotische Filtermaterialien wie z. B. Zeolith oder einen ggf. kaliumzehrenden Bodengrund wirst Du hoffentlich nicht haben???

Auch sehen mir die Pflanzenschäden gar nicht nach eine K-Mangel aus, sondern ich würde eher auf zu wenig Magnesium tippen. Gib doch mal 0,5-1,0gr. Bittersalz je 10 Liter Beckenwasser hinzu und schau ob es besser wird. :wink:
 

Kuro-Schio

Member
Hallo Roger,

Roger":qytv29jb schrieb:
Exotische Filtermaterialien wie z. B. Zeolith oder einen ggf. kaliumzehrenden Bodengrund wirst Du hoffentlich nicht haben???

Ich habe Spielsand als Bodengrund- ob der kalziumzehrend ist, kann ich nicht beurteilen. Bis vor 5 Tagen hatte ich einen HMF in Betrieb, den habe ich aber "stillgelegt", da ich mich zur Zeit mit Blaualgen herum schlage und hier im Forum öfters über den eventuellen Zusammenhang zwischen großer Filteroberfläche und Cyanos gelesen habe. Das Becken "quirle" ich nun über einen Powerhead (300 l/h) mit Schwammfilterpatrone.

Roger":qytv29jb schrieb:
Auch sehen mir die Pflanzenschäden gar nicht nach eine K-Mangel aus, sondern ich würde eher auf zu wenig Magnesium tippen. Gib doch mal 0,5-1,0gr. Bittersalz je 10 Liter Beckenwasser hinzu und schau ob es besser wird. :wink:

Danke für den Tipp- das werde ich ausprobieren!


Viele Grüße
Martin
 

Roger

Active Member
Hi Martin,

hinsichtlich der Cyanos könnte Dir dann doch eine Anhebung des Kalium-Gehaltes helfen. Über die Kaliummethode gegen Cyanos gibt es hier im Forum einen Thread! :wink:
 

Kuro-Schio

Member
Hallo Roger,

Roger":32x9scn3 schrieb:
hinsichtlich der Cyanos könnte Dir dann doch eine Anhebung des Kalium-Gehaltes helfen. Über die Kaliummethode gegen Cyanos gibt es hier im Forum einen Thread!

...den Thread habe ich mir gerade angeschaut- das werde ich ausprobieren! ... werde dann neben dem Bittersalz auch mal Pottasche bestellen :wink: . Danke für den Hinweis!

Viele Grüße
Martin
 

Kuro-Schio

Member
Hallo Roger,

...ich habe grade mal in der Trinwasseranalyse meines Wasserversorgers nach Magnesium geschaut- das ist mit ca. 20 mg/l vorhanden, also dürften im Becken (Mischung UOA- Leitungswasser 1:1) nach Adam Riese noch ungefähr 10 mg/l sein... ist das tatsächlich zu wenig?

Viele Grüße
Martin
 

Roger

Active Member
Hi Martin,

also dürften im Becken (Mischung UOA- Leitungswasser 1:1) nach Adam Riese noch ungefähr 10 mg/l sein... ist das tatsächlich zu wenig?
eigentlich würdest Du damit in einem recht optimalen Bereich liegen wenn Deine Trinkwasseranalyse stimmt. :roll:
Die Angaben aus der Trinkwasseranalyse kannte ich ja zuvor nicht und habe nur nach Sicht geurteilt. Würde deshalb immer noch dazu neigen etwas Mg (0,5gr./10L) zuzugeben. Schaden kann es nicht und wenn der Pflanzenwuchs dann besser wird ist es auch gut. :wink:

werde dann neben dem Bittersalz auch mal Pottasche bestellen
Wenn Du die Kaliummethode anwendest muß Kalium ja in recht großen Mengen aufgedüngt werden. Bei der Verwendung von Pottasche würde sicherlich dann auch die Karbonathärte entsprechend ansteigen. Würde deshalb eher auf Kaliumsulfat ausweichen. :wink:
 

Kuro-Schio

Member
Hallo Roger,

Roger":2l9gpx6o schrieb:
also dürften im Becken (Mischung UOA- Leitungswasser 1:1) nach Adam Riese noch ungefähr 10 mg/l sein... ist das tatsächlich zu wenig?
eigentlich würdest Du damit in einem recht optimalen Bereich liegen wenn Deine Trinkwasseranalyse stimmt. :roll:
Die Angaben aus der Trinkwasseranalyse kannte ich ja zuvor nicht und habe nur nach Sicht geurteilt. Würde deshalb immer noch dazu neigen etwas Mg (0,5gr./10L) zuzugeben. Schaden kann es nicht und wenn der Pflanzenwuchs dann besser wird ist es auch gut. :wink:
...die Pflanzen zeigen nach deiner Sicht Magnesiummangel an- das tun sie ja wohl nur, wenn es auch an Magnesium mangelt- deshalb vertraue ich da deiner Erfahrung und nicht den Meßwerten! ...werde berichten, ob sich nach Magnesiumdüngung das Erscheinungsbild der Gymnocoronis spilanthoides ändert. Ein Frage habe ich aber noch :wink: :

Ist Gymnocoronis spilanthoides bekannt für einen höheren Magnesiumbedarf bzw. -verbrauch? Anderen Pflanzen im Becken scheint das Mg zu reichen, die zeigen keine Symptome...

Roger":2l9gpx6o schrieb:
werde dann neben dem Bittersalz auch mal Pottasche bestellen
Wenn Du die Kaliummethode anwendest muß Kalium ja in recht großen Mengen aufgedüngt werden. Bei der Verwendung von Pottasche würde sicherlich dann auch die Karbonathärte entsprechend ansteigen. Würde deshalb eher auf Kaliumsulfat ausweichen. :wink:

Stimmt! Habe die Pottasche storniert und KH2PO4 bestellt! Danke dir für deinen Einwand und deine Hilfe!


Viele Grüße
Martin
 

Tobias Coring

Administrator
Teammitglied
Hi Martin,

du hast jetzt aber nicht Kaliumsulfat bestellt, sondern Monokaliumphosphat. Sprich du hast nun einen primären Phosphatdünger geordert.
 

Kuro-Schio

Member
Hallo Tobi,

...sorry, ich meinte nicht Monokaliumphosphat sondern Kaliumsulfat (K2SO4- das habe ich auch bestellt)- verdammt, Chemie war noch nie meine Stärke...

Viele Grüße
Martin
 

Kuro-Schio

Member
Hallo Flowgrower,

...ich möchte eine kurze Rückmeldung zu den Mangelerscheinungen an der Gymnocoronis spilanthoides geben.

Ich habe nach jedem WW mit Bittersalz aufgedüngt, es zeigte sich jedoch keine nennenswerte Besserung. Nachdem ich vor fünf Tagen eine Hydor Koralia nano ins Becken gehängt habe (siehe technik/hydor-koralia-nano-t9533.html ), zeigten die neuen Triebes der G. spilanthoides keine der beschriebenen Symptome mehr. Ich denke, die Mangelerscheinungen waren auch auf eine unzureichende Strömung im Becken zurückzuführen- evtl. konnte durch die zu geringe Strömung nicht genug "Nachschub" an Mg an die Pflanze gebracht werden.


Drei Tage nach Inbetriebnahme der Koralia im Becken habe ich dann an der Alternanthera reineckii an den Blattspitzen der jüngeren Blätter Veränderungen bemerkt- die sind nämlich weiß/ gelblich geworden:





...was möchte mir die Pflanze damit mitteilen...? Würde mich über einen Hinweis freuen!


Viele Grüße
Martin
 

Anhänge

  • IMG_2240.jpg
    IMG_2240.jpg
    394,4 KB · Aufrufe: 572
  • IMG_2239.jpg
    IMG_2239.jpg
    416,5 KB · Aufrufe: 572

nik

Moderator
Teammitglied
Hi Martin,

gibt es immer noch verkrüppelte Triebspitzen?

Ich kenne dies Erscheinung der weißen Blattspitzen übrigens nicht.
Hast du einen link zu deiner Trinkwasseranalyse?
Wie düngst du jetzt?

edit: das ist in irgendeiner Weise ein Chlorophyllschaden.
edit 2: außerdem muss es ein Mangel eines in der Pflanze immobilen Nährstoffes sein. Bezüglich seiner Relevanz betreffend Chlorophyll kommen also N, Mg, Fe und Mn in Frage. N kann es nicht sein, das ist mobil.
edit 3 :D : könnte also durch eine Erhöhung des Volldüngers behoben werden. Würde aber erstmal die Beschreibung deiner Düngung abwarten. ;)

Gruß, Nik
 

Kuro-Schio

Member
Guten Abend Nik,



sorry, daß ich erst so spät auf deinen Beitrag reagiere- bin zur Zeit sehr beschäftigt.

nik":1gj3jek7 schrieb:
gibt es immer noch verkrüppelte Triebspitzen?

Die Triebspitzen der Gymnocoronis spilanthoides weisen keine so starke Verkrüppelungen mehr auf, also keine Löcher mehr in den Blättern. Die Blattränder der Triebspitzen sind allerdings noch leicht gewellt- dies betrifft vor allem Stängel, die nicht so stark angeströmt werden.


nik":1gj3jek7 schrieb:
Hast du einen link zu deiner Trinkwasseranalyse?

Der Link zur Trinkwasseranalyse (zweite Spalte, da Langenfeld):
http://www.vww-langenfeld-monheim.de/tr ... nalyse.php

Ich verschneide das Leitungswasser mit Osmosewasser im Verhältnis 2:3.


nik":1gj3jek7 schrieb:
Wie düngst du jetzt?

Ich dünge eigentlich nach PPS pro- 5ml ProFito und 5ml PPS pro (selbstangerührt) pro Tag. Nach dem wöchentlichen Wasserwechsel (ca. 80%) dünge ich mit 2gr KNO3 und 10gr Bittersalz auf den Beckeninhalt (netto ca. 200l) auf. Beleuchtungsdauer sind 8h mit 140 Watt HCI.
Mit KNO3 dünge ich auf, da das Wechselwasser doch recht wenig Kalium enthält und und ich zur Zeit mit ein paar Fadenalgen zu tun habe und deswegen den Nitratgehalt etwas anheben möchte. Eine CO2 Anlage ist vorhanden (ca. 65 Blasen in der Minute).


nik":1gj3jek7 schrieb:
außerdem muss es ein Mangel eines in der Pflanze immobilen Nährstoffes sein. Bezüglich seiner Relevanz betreffend Chlorophyll kommen also N, Mg, Fe und Mn in Frage. N kann es nicht sein, das ist mobil.

Ich bin noch Neuling auf dem Gebiet der Pflanzenaquaristik (interessiert, aber nur mit geringer praktischer Erfahrung): kann man Magnesiummangel nicht auschließen- ich dünge ja 1x pro Woche mit Bittersalz auf u. außerdem befindet sich ja auch noch etwas Mg im PPS pro Dünger und im Leitungswasser- Osmosewasserverschnitt...?! Gehört Mg nicht auch zu den mobilen Pflanzennährstoffen...?

Eine Sache mag für dich evtl. noch relevant sein: ich schrieb in meinem ersten Beitrag dieses Threads, daß ich bis vor kurzem über HMF gefiltert habe. Da dieser sich aber als "Nährstoffgrab" entpuppte, habe ich ihn abgestellt. Die Matten befinden sich allerdings immer noch im Becken. Ich hatte sie in die Rückwand integriert und hinter die Rückwand den Powerhead gehängt. Der Powerhead ist nun entfernt- findet da evtl. trotzdem noch eine relevante Durchströmung der Matten mit allen bekannten Nebeneffekten statt? Zur Zeit wälzt eine Koralia nano (900 l/h) und ein Aqauaelpowerhead (350 l/h) das Becken um- ziehen die nicht trotzdem auch etwas Wasser durch die Matten?


Vielen Dank, daß du dich des Problems annimmst... :wink:
Martin
 

Kuro-Schio

Member
Hi Mario,

spenca":2uzk5cyb schrieb:
Könnte es uU ein Kupfermangel sein?

...mmhh- ich weiß es nicht. Den Symptomen nach könnte es evtl. Cu- Mangel sein, da ich aber so etwas noch nicht gesehen habe, bin ich mir unsicher. Von den Symptomen könnten es aber auch noch andere Mängel sein- die Dosierung des Volldüngers anzuheben, wie von Nik vorgeschlagen, scheint mir die vernünftigste Vorgehensweise, der deckt ja alle Mikronährstoffe ab....

Viele Grüße
Martin
 

Ähnliche Themen

Oben