Algenblüte, Bakterienblüte, oder beides?

SvenD73

Member
[h3]Probleme:[/h3]Wie lässt sich das Problem generell beschreiben? [<i>z.B. Algen, schlechter Pflanzenwuchs, etc.</i>]<span style="color:#FF0000;">*</span>

Wasser ist milchig Trübe mit leichtem grünlichen Schimmer. Nach WW ist es etwas besser, wird dann
aber wieder schlimmer. Sichtweite im Becken: Gerade so 100cm


Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [<i>z.B. Änderung der Düngung, des Lichts, der Technik, etc.</i>]<span style="color:#FF0000;">*</span>

Nein.

[h3]Allgemeine Angaben zum Becken:[/h3]Standzeit des Aquariums:<span style="color:#FF0000;">*</span> Seit 12.02.11

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:<span style="color:#FF0000;">*</span> 100x40x50

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:<span style="color:#FF0000;">*</span> Sand

Sonstige Einrichtung [Wurzeln, Steine, etc.]<span style="color:#FF0000;">*</span> Wurzel, Lavastein u.A.

[h3]Beleuchtung:[/h3]Beleuchtungsdauer:<span style="color:#FF0000;">*</span> 12h

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]<span style="color:#FF0000;">*</span>

4x 39W T5 mit M-Reflektoren. 2x 865 + 2x 840. Es wird nur 7h am Tag mit allen 4 Röhren Beleuchtet, restl. Zeit nur
mit zwei.


[h3]Filterung:[/h3]Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]<span style="color:#FF0000;">*</span>

JBL CP250


Mit welchen Filtermaterialien ist der Filter bestückt?<span style="color:#FF0000;">*</span> Grober Filterschwamm

Die Durchflussmenge des Filters in Liter/Stunde?<span style="color:#FF0000;">*</span> 400l netto

[h3]CO2 Anlage (falls vorhanden):[/h3]Art der CO2 Anlage [Bio CO2 oder Druckgas]:<span style="color:#FF0000;">*</span> Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?<span style="color:#FF0000;">*</span> Ja

pH Steuerung vorhanden?<span style="color:#FF0000;">*</span> Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Diffusor ins Ansaugrohr vom Filter

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: 80 Bl./Min. Dennerle Blasenz??hler

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] Ja. NoName

Welche Farbe hat der Dauertest? hellgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] Tobi's KH3

[h3]Sonstige Technik (falls vorhanden):[/h3]Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] Strömungspumpe, Außenheizer

[h3]Wasserwerte im Aquarium:[/h3]gemessen am:<span style="color:#FF0000;">*</span> 12.03.11

Temperatur in °C:<span style="color:#FF0000;">*</span> 25

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

JBL Troepfchentest, Mg+K von Anton Gabriel


pH-Wert: 6,7

KH-Wert: 4

GH-Wert: 6

Fe-Wert (Eisen): 0,1

NO2-Wert (Nitrit): 0,03

NO3-Wert (Nitrat): 10

PO4-Wert (Phosphat): 1,0

K-Wert (Kalium): 10

Mg-Wert (Magnesium): 10

[h3]Düngung:[/h3]Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]<span style="color:#FF0000;">*</span>

NPK (KH2PO4, KNO3, MgNO3 und CaNO3) und Tobis Mikro Spezial Hybrid


[h3]Wasserwechsel:[/h3]Wie oft wird wie viel Wasser gewechselt:<span style="color:#FF0000;">*</span> 25% pro Woche

Wird reines Leitungswasser benutzt:<span style="color:#FF0000;">*</span>Nein

Falls Nein, wie wird das Leitungswasser verschnitten? Angabe im Verhältnis Leitungswasser zu demineralisiertem Wasser: 100% UO-Wasser

Wird das Wasser aufbereitet? Wenn ja bitte das Aufhärtesalz oder andere wasseraufbereitende Mittel angeben: VE-Wasser + Duradrakon + Gips + PMS

[h3]Pflanzenliste:[/h3] Riccia fluitans, Windelov- und Javafarn, Glosso, Rotala Rotundifolia, Perlkraut, Pogostemon, Blyxa, Wassermeerrettich, Staurogyne Repens, Echinodorus Ozelot und Cryptocoryne Becketii

Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?<span style="color:#FF0000;">*</span> 80

[h3]Besatz:[/h3] 2x Fadenfisch, 23 Trauermantelsalmler, 6 Zebra-Rennschnecken, 1 Apfelschnecke und ca. 10 Amano's

[h3]Wasserwerte des Trinkwasserversorgers:[/h3]Leitungswasser KH-Wert:<span style="color:#FF0000;">*</span> 14

Leitungswasser GH-Wert:<span style="color:#FF0000;">*</span> 24

Leitungswasser Ca-Wert (Calcium):<span style="color:#FF0000;">*</span> 80

Leitungswasser Mg-Wert (Magnesium):<span style="color:#FF0000;">*</span> 40

Leitungswasser K-Wert (Kalium):<span style="color:#FF0000;">*</span> 3

Leitungswasser NO3-Wert (Nitrat):<span style="color:#FF0000;">*</span> 25

[h3]Weitere Informationen und Bilder:[/h3]
Hi Leutz,

brauche mal wieder Eure Hilfe. Mein Wasser ist milchig Trübe mit nem leichten Grünstich. Ist das dann eher unter
Algenblüte oder Bakterienblüte einzuordnen? Es ist zwar noch nicht sooo tragisch, aber es stört, denn man kann gerade
noch die Farne am einen Ende erkennen, wenn man quer durchs Becken schaut. Alle Tiere verhalten sich nach meiner
Einschätzung normal und sind auch normal gefärbt. Hatte vorher auch schon diverse Algen, die sind aber alle
mitlerweile verschwunden. Nur noch das Trübe Wasser und ein paar Staubalgen an den Scheiben. Hatte nur den
Fehler gemacht, von Anfang an mit Urea-Haltigem N-Dünger zu düngen, daher ist der Nitrit erst seit einer Woche
so niedrig. Vorher hat er sich über fast 2 Wochen bei ca. 0,6 mg/l gehalten. Benutze jetzt N-Dünger ohne Urea,
zumindest so lange das Becken noch nicht stabil läuft.

Was kann man hier tun? Laut dem großen weiten Netz ist hier der Einsatz eines UV-C-Klärers wohl sinnvoll, aber da habe
ich das Problem, dass ich mir keinen leisten kann, weil ich im Moment finanziell echt am A.... bin. Bei uns in der Nähe
gibt es auch leider keinen Laden, der die Dinger verleiht.

Habt Ihr vielleicht noch Ideen, wie ich das Problem beseitigen kann, ohne großartig was investieren zu müssen?

Bin Euch für jede Anregeung dankbar. Wenn's Bilder braucht, kann ich dann nachreichen.
 
Hallo Sven,

du könntest sicher beim nächsten Fischdealer (oder Bekannten) einen Topf- oder Innenfilter leihen und den mit Aktivkohle füllen. Damit sollte die Trübung schnell verschwinden. Die Ursache wird so natürlich nicht beseitigt, aber da bin ich auch überfragt.
 

SvenD73

Member
Hi,

erst mal vielen Dank für die schnelle Antwort, einen kleinen Eheim-Außenfilter habe ich noch, und Aktivkohle
kann ich mir noch leisten :D . Ich wusste nur nicht, dass man Kohle auch dafür verwenden kann ????
 

java97

Active Member
Hi, Sven!

Ich würde der Trübung mit einem UVC-Klärer zu Leibe rücken.
Manch einer hat seine Trübung auch mit massiven Wasserwechseln und evtl. auch Verdunkelung in den Griff bekommen.
Über die Suchfunktion findest Du hier einiges an Infos dazu.
 

SvenD73

Member
Hi Volker,

das ist schon klar, aber ich hab im Moment das Problem mit den Kosten und hier gibbet auch kein Laden,
der sowas günstig verleiht :(

Oder gibts hier jemanden in der Nähe von Worms, der mir da aushelfen kann :beten:
 

SvenD73

Member
Hi Volker,

kein Problem :wink: . Hast Du vielleicht sonst noch ne Idee? Aktivkohle kenn ich nur um Reste einer Medikamenten-
behandlung, bzw. den Gelbstich ausm Wasser zu holen, aber nicht für Algen- bzw. Beakterienblüte :?: :?:
 

Roger

Active Member
Hi Sven,

wenn die Trübung noch nicht so schlimm ist, hast Du gute Chancen sie mit einem 100% Wasserwechsel und der Reduzierung der Beleuchtungszeit weg zu bekommen.
Den Hybrid Dünger würde ich auch vorerst absetzen und einen "normalen" Volldünger verwenden.
 

SvenD73

Member
Hi Roger,

das mit dem Dünger ist kein Problem, da der Hybrid eh fast leer ist und ich bereits MikroBasic und Mikro Spezial
Flowgrow bestellt habe :D (Auch für die anderen Becken, die sauber laufen). Die Beleuchtung hatte ich ja extra
wegen dem langsamen einfahren von anfänglich 7h innerhalb der letztzen Wochen langsam auf die 12h
hochgesetzt, hm. Und 100% Wasserwechsel geht zwar theoretisch, aber ich benutze VE-Wasser
(UO + nachgeschaltetem VE), um dann wieder mit Duradrakon direkt im Becken aufzuhärten, wegen dem CO2
(Habe mal versucht das Wasser vor Zugabe ins Becken aufzuhärten, ging aber mangels CO2 da drin voll in die
Hose). Ich müsste ja dann alle Tierchen herausfagen und erst mal separat setzen, damit ich das Becken wieder
befüllen und nach entsprechender CO2-Menge wieder aufhärten kann. Nur wie bekomme ich in einem voll
eingerichteten Becken die Amano's raus :shock:
 

Matz

Moderator
Teammitglied
Hallo Sven :-D,
du wohnst ja nicht soo weit weg von mir.
Wenn du möchtest, kann ich dir meinen UVC-Klärer leihen.
Wir müssten uns nur mal Gedanken zwecks der Übergabe machen.Osthofen liegt ja irgendwo rechts der Autobahn von KL nach Mz, wenn ich mich recht entsinne (hab da mal Fenster eingebaut vor Ewigkeiten).
Ich habe im Moment keinen richtigen Anlass, nach Mainz zu fahren, aber das passiert immer mal wieder, da meine Toichter da studiert. Wenn du eine Idee hast, wie und wo wir uns treffen könnten? Du kannst natürlich auch gerne bei mir vorbei kommen, das Teil abholen?! Samstag/Sonntag mittag?
Zur Not würd' ich's auch verschicken, ist aber halt recht groß das Ding.
Meld' dich,
bis bald,
:bier:
 

SvenD73

Member
Hallo Matthias,

erst mal vielen Dank für das Angebot. Habe gerade geschaut, es sind rund 100km einfach. Melde mich
morgen per PN bei Dir. Muss jetzt ins Bett und will mit meiner Family besprechen, ob wir nicht mal nen
Sonntagsausflug machen wollen :D
 

SvenD73

Member
Hi Leute,

nur ein kurzes Update. Mittlerweile ist die Sichtweite um die Hälfte gesunken, also gerade noch 50cm und man
sieht nun deutlich, dass es doch ne Algenblüte ist, denn das Wasser ist jetzt nur noch grün :(

Fortsetzung folgt...
 

SvenD73

Member
Hi,

hier mal Bilder von vor 5 Minuten. Sichtweite max. 25-30 cm quer durchs Becken.
Aber ich bekomme morgen einen UV-C Klärer von Matz geliehen (nochmals Danke für die Hilfe :top: )
und dann wirds hoffentlich schnell besser.
 

Anhänge

  • IMG_0759.JPG
    IMG_0759.JPG
    186,4 KB · Aufrufe: 1.576
  • IMG_0760.JPG
    IMG_0760.JPG
    182,1 KB · Aufrufe: 1.576

hanswernertr4

New Member
Hallo Sven
hat der UV-Klärer bei dir nun geholfen ?
In meinem Aquarienwürfel ( vor gut drei Wochen neu eigerichtet ) sieht es nämlich seit gestern auch so aus :


... und es wird von Stunde zu Stunde trüber. Auch der dritte große Wasserwechsel bringt keine Besserung.
Jetzt hoffe ich dass ich morgen, am Montag, auf die Schnelle einen UV-Klärer kaufen kann und .... dass das Teil dann die ersehnte Besserung bringt.

Beste Grüße

Hans-Werner
 

Anhänge

  • 20.03.-Nebel.JPG
    20.03.-Nebel.JPG
    172,9 KB · Aufrufe: 1.507

Matz

Moderator
Teammitglied
Hallo Hans-Werner :D ,
Sven hat das Teil ja erst heute bei mir abgeholt (wird wohl gerade installiert :mrgreen: ), deshalb wird er dazu noch recht wenig sagen können.
Bei mir hat's damals sehr gut geholfen, innerhalb von 3-4 Tagen war der Spuk vorbei.
Ich hatte es allerdings vorher wochenlang mit herkömmlichen Methoden versucht, hat alles nix geholfen.
Aber (hab' ich Sven auch gesagt): in der Zeit wachsen die Pflanzen wie verrückt :D . Es ist also gerade bei neu eingerichteten Becken zu überlegen, ob man sich das nicht eine gewisse Zeit antut, um hinterher ein gut eigewachsenes und stabiles Becken zu haben. Nur mal so als Anregung gedacht, damit du evtl. nicht unbedingt morgen gleich auf die Schnelle losrennen musst :wink: .
Einen schönen Abend wünsch' ich noch,
bis denn,
:bier:
 

Ähnliche Themen

Oben