250l Algenproblem

Wasserfuchs

New Member
[h3]Probleme:[/h3]Wie lässt sich das Problem generell beschreiben? [<i>z.B. Algen, schlechter Pflanzenwuchs, etc.</i>]<span style="color:#FF0000;">*</span>

Fadenalgen siehe Foto

Langsamer Pflanzenwuchs


Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [<i>z.B. Änderung der Düngung, des Lichts, der Technik, etc.</i>]<span style="color:#FF0000;">*</span>

Co2 Anlage
2te Lampe
(beides vor 3 wochen)


[h3]Allgemeine Angaben zum Becken:[/h3]Standzeit des Aquariums:<span style="color:#FF0000;">*</span> ca 10 Monate

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:<span style="color:#FF0000;">*</span> 100x50x50

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:<span style="color:#FF0000;">*</span> Sand

Sonstige Einrichtung [Wurzeln, Steine, etc.]<span style="color:#FF0000;">*</span> 2Wurzeln 1 kokosnuss Steine

[h3]Beleuchtung:[/h3]Beleuchtungsdauer:<span style="color:#FF0000;">*</span> 8 h

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]<span style="color:#FF0000;">*</span>

Vorne -PRO² LED-Leiste TROPIC 4500K
- Länge: 75cm
Hinten-PRO² LED-Leiste SKY 6500K
- Länge: 75cm


[h3]Filterung:[/h3]Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]<span style="color:#FF0000;">*</span>

2x Eheim 2222


Mit welchen Filtermaterialien ist der Filter bestückt?<span style="color:#FF0000;">*</span> Schwämme unten - kermaik röhrchen - kleinere steine

Die Durchflussmenge des Filters in Liter/Stunde?<span style="color:#FF0000;">*</span> zusammen ca 750lH

[h3]CO2 Anlage (falls vorhanden):[/h3]Art der CO2 Anlage [Bio CO2 oder Druckgas]:<span style="color:#FF0000;">*</span> Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?<span style="color:#FF0000;">*</span> Ja

pH Steuerung vorhanden?<span style="color:#FF0000;">*</span> Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Diffusor

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] Ja von Aua rebell

Welche Farbe hat der Dauertest? dunkelgrün

[h3]Sonstige Technik (falls vorhanden):[/h3]Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] Tunze Nanostream 6020
Heizstab


[h3]Wasserwerte im Aquarium:[/h3]gemessen am:<span style="color:#FF0000;">*</span> 28.08.2020

Temperatur in °C:<span style="color:#FF0000;">*</span> 24

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

Jbl Testkoffer (Tr??pfchentest)


pH-Wert: 7,5

Fe-Wert (Eisen): 1,5

NH4-Wert (Ammonium): <0,05

NO2-Wert (Nitrit): 0,05

NO3-Wert (Nitrat): 5

PO4-Wert (Phosphat): 0,2

K-Wert (Kalium): K.A.

Mg-Wert (Magnesium): K.A.

[h3]Düngung:[/h3]Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]<span style="color:#FF0000;">*</span>

Ein mal Wöchentlich nach Wasserwechsel
Aqua Rebel NPK 20ml -Eisen20 ml - Gh Boost10ml


[h3]Wasserwechsel:[/h3]Wie oft wird wie viel Wasser gewechselt:<span style="color:#FF0000;">*</span> 1x Wöchentlich 70%

Wird reines Leitungswasser benutzt:<span style="color:#FF0000;">*</span>Ja

[h3]Pflanzenliste:[/h3] Javafarn
Rosanervig
Rotala sp red
Pogostemon Helferi
Anubias nana
Anubias snow white
Rotalla orange juice
Aromatischer Sumpffreund
Froschbiss
Schismatoglottis prietoi
indischer Wasserfreund
Sao Paulo Wasserknöterich
Pogostemon stellatus
Tigerlotus
Amazonas schertblatt
Moos keine ahnung welches genau


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?<span style="color:#FF0000;">*</span> 70%

[h3]Besatz:[/h3] 14x Panda Panzerwels: Corydoras panda

2x Elliots Buntbarsch, Thorichthys ellioti

14x Kaisersalmler Nematobrycon palmeri

4x Atratus-Grundel, Stiphodon atratus


[h3]Wasserwerte des Trinkwasserversorgers:[/h3]Leitungswasser KH-Wert:<span style="color:#FF0000;">*</span> K.A.

Leitungswasser GH-Wert:<span style="color:#FF0000;">*</span> 12

Leitungswasser Ca-Wert (Calcium):<span style="color:#FF0000;">*</span> K.A.

Leitungswasser Mg-Wert (Magnesium):<span style="color:#FF0000;">*</span> K.A.

Leitungswasser K-Wert (Kalium):<span style="color:#FF0000;">*</span> K.A.

Leitungswasser NO3-Wert (Nitrat):<span style="color:#FF0000;">*</span> 2.1/50 mg/l

Leitungswasser PO4-Wert (Phosphat): K.A.

[h3]Weitere Informationen und Bilder:[/h3]
Hallo allerseits ich bräuchte mal jemand der mir mit Rat und Tat zur Seite stehen kann,da ich 1-2 Probleme mit meinem 250L Becken habe.



Also wo fang ich am besten an?

Ich hatte mein 112 Liter Becken verkauft und mir dafür ein 250l Becken geholt.
Dieses Becken ist jetzt schon seit knapp 10 Monaten in Betrieb

Leider habe ich in den letzten Monaten ein Problem mit Fadenalgen bekommen.

Aber hier erstmal die Eckdaten:

Größe:250L

Licht:
vorne PRO² LED-Leiste TROPIC 4500K- Länge: 75cm
hinten PRO² LED-Leiste SKY 6500K
- Länge: 75cm

Co2:
Ja seit 3 Wochen
chemische C02 Anlage von Aqua grow 20mg/l

Wasserwechsel: Alle 7 Tage 60-70%
Dünger:
Ein mal Wöchentlich nach Wasserwechsel
Aqua Rebel NPK 20ml -Eisen20 ml - Gh Boost10ml


Temperatur 24 C

Filter 2x Eheim bewegen zusammen ca 700l/h

1x Strömungspumpe 1000l/h



Also dann erstmal zum Verlauf.

Becken lief am Anfang nur mit einer Lampe
Einfahrphase war ok Kieselalgen kamen und gingen
nach einiger Zeit wuchsen aber fadenalgen auf den anubien die ich auf die Holzwurzel gebunden hatte.
Dazu bildete sich auf den Blättern ständig eine harte kalkschicht (Biogene entkalkung)

Ich dachte das es daran liegt das sie zu nah am licht sind da die Fadenalgen sich nur auf die anubien beschränkten.

Dies lief erstmal eine ganze weile so bis ich dann um der Biogenen entklakung entgegenzuwirken eine Co2 Anlage zulegte dabei wurde die 2te Lampe installiert und nochmal neue Pflanzen gekauft um die Masse zu erhöhen.

Nun wuchsen aber Fadenalgen auch auf den Javafarn und dem moos das recht nah am boden wächst.


Also wurde es mal Zeit die genauen Wasserwerte zu Messen um Licht ins dunkle zu bringen.

Heute war wieder Wasserwechsel angesagt und es wurde gedüngt.Außerdem habe ich die Anubien von den Wurzeln genommen da einige anubia Fäule aufwiesen diese wurden groszügig zurückgeschnitten und machen jetzt ne Dunkel Kur im Plastikeimer

Danach wurde ein Wassertest mithilfe des JBL testlabs Koffer durchgeführt.

PH 8

No2 :0,05mg

No3=5mg

Eisen= >1,5

P04 0,2

Nh4 <0,05

Mg= Keine angabe

Kalium = keine Angabe

Sio2= > 6


Ich habe schwierigkeiten die Werte zu interpretieren der Eisen wert erscheint mir sehr hoch aber es war ja auch kurz nach der Düngung.
Was mich sehr überrascht hat ist der hohe Sio2 Wert

Daraufhin habe ich das Leitungswasser getestet und es wurde der selbe wert gemessen.

Nun weis ich nicht was der nächste schritt ist um ehrlich zu sein weis ich garnicht ob ich überhaupt korrekt Dünge.

Daher hoffe ich das vielleicht jemand mit Erfahrung mir aufzeigen kann an welchen Hebeln ich jetzt drehen muss und wie ich das Silikat am besten aus dem Wasser bekomme.

Geplant war auch in einer Woche nochmal zu testen um den Verbrauch der Pflanzen rauszubekommen aber leider kann ich Kalium und Magnesium garnicht testen.


Ich füge noch Fotos von meinem Becken bei und Nahaufnahmen von den Algenbefall.

Mit besten Grüßen BoboSchnecke
 

Anhänge

  • 118520930_1583071731853468_257773563700092550_n.jpg
    118520930_1583071731853468_257773563700092550_n.jpg
    416,4 KB · Aufrufe: 479
  • 118501925_809678626513623_3041223115065649715_n.jpg
    118501925_809678626513623_3041223115065649715_n.jpg
    445,2 KB · Aufrufe: 479
  • 118626704_621878975387230_6783951752527574852_n.jpg
    118626704_621878975387230_6783951752527574852_n.jpg
    486,6 KB · Aufrufe: 480
  • 118645884_313963889719066_5611792395849831178_n.jpg
    118645884_313963889719066_5611792395849831178_n.jpg
    465,7 KB · Aufrufe: 480
  • 118615110_311840213416808_7521057682489037410_n.jpg
    118615110_311840213416808_7521057682489037410_n.jpg
    622 KB · Aufrufe: 480

Lixa

Well-Known Member
Hallo Bobo,

Das sieht nicht so extrem schlimm aus. Erstmal fallen mir folgende Dinge auf:

2 Filter - sind die jeweils mit eigenen Schläuchen oder hintereinander?

Was genau ist drin? Hintergrund: Sera Siporax, Eheim Substrat und viele andere Filtermedien dienen dazu Nitrat zu entfernen. Das stört die Düngung mit NPK und verursacht Ungleichgewichte.

Woher kann das Eisen kommen? Das ist ja schon fett..
-Messfehler
-Leitungswasser
- falschen Dünger oder falsch dosiert?

Fürs erste könntest du die Lampen dimmen oder kürzer beleuchten um das Algenwachstum zu bremsen, z.B. 1 Stunde weniger.


Viele Grüße

Alicia
 

Wasserfuchs

New Member
Lixa":19kgq8ia schrieb:
Hallo Bobo,

Das sieht nicht so extrem schlimm aus. Erstmal fallen mir folgende Dinge auf:

2 Filter - sind die jeweils mit eigenen Schläuchen oder hintereinander?

Mit eigenen Schläuchen

Was genau ist drin? Hintergrund: Sera Siporax, Eheim Substrat und viele andere Filtermedien dienen dazu Nitrat zu entfernen. Das stört die Düngung mit NPK und verursacht Ungleichgewichte.

Also meine Filter sind wie folgt aufgebaut:
Unter dem Korb Sera Siporax (da war noch etwas platz für extra filtermaterial)
Korb ganz unten 3 Filtermatten Grob-Mittel-fein
Korb oben:Mix aus Sera Siporax und einem anderen substart das diesem hier sehr ähnlich sieht (https://www.aquaristikshop.com/aquaristik/EHEIM-Substrat/250905/)

Woher kann das Eisen kommen? Das ist ja schon fett..
-Messfehler
-Leitungswasser
- falschen Dünger oder falsch dosiert?

Ich dünge Eisen nach jedem Wasserwechsel (1xWöchentlich)
habe heute nochmal nachgemessen und Eisen ist immernoch auf Anschlag.

Ich werde beim nächsten Wasserwechsel den eisen dünger weglassen.
Eisen test fürs leitungswassser steht noch aus werde ich aber machen.
habe auch nochmal kh und gh gemessen
kh liegt bei 4
Gh war leider nicht messbar der test schlug nach 40 Tropfen immer noch nicht um kann das am hohen Eisen Wert liegen?


Fürs erste könntest du die Lampen dimmen oder kürzer beleuchten um das Algenwachstum zu bremsen, z.B. 1 Stunde weniger.
Ja habe ich schon gemacht

Viele Grüße

Alicia
 

Lixa

Well-Known Member
Hallo Bobo,

Was gibt der Wasserversorger zu Eisen an? Normalerweise wird bei hohen Eisenwerten vom Wasserversorger das Eisen ausgefällt. Über 0,05 wäre ungewöhnlich.

Viele Grüße

Alicia
 

Wasserfuchs

New Member
Ich habe mal dem Gesundheitsamt ne Mail geschrieben ob das normal ist.

Hier die Antwort:


Sehr geehrter Herr XXXXX,



ein selbstdurchgeführter Tröpfchentest ist leider nicht mit einem Test entnommen durch einen akkreditierten Probenehmer durchgeführt in einem akkreditierten Trinkwasserlabor vergleichbar. Aber genau auf diese Qualitätsgüte baut der Grenzwert in der Trinkwasserverordnung.



Wenn wir das Ergebnis des Tröpfchentests als Grundlage nehmen, kann man nicht viel mehr sagen, als dass es wahrscheinlich einen erhöhten Eisengehalt in Ihrem Trinkwasser gibt.



Hier brauchen Sie sich aber keine Sorgen machen. Bei dem Parameter Eisen handelt es sich um einen Indikatorparameter zur Beurteilung der Trinkwasserinstallation. Selbst in der von Ihnen gemessenen Größenordnung ist kein gesundheitliches Risiko zu befürchten. Der Parameter dient vielmehr zu erkennen, ob es Materialprobleme in den Leitungen gibt. Sollten Sie jedoch alte Eisenleitungen in der Installation haben, wäre ein solcher Wert ebenfalls in der zu erwartenden Größenordnung.



Ich hoffe ich konnte Ihnen weiterhelfen. Bei weiteren Fragen dürfen Sie mich gerne kontaktieren.
 

Lixa

Well-Known Member
... und welchen Wert gibt der Wasserversorger an? Du hast ja schon einige Werte gefunden und oben angegeben - was steht dort zum Eisen? Was ist mit weiteren Werten?
 

Ähnliche Themen

Oben