240Liter, 27Lumen, (bisher) kein Co2, Algen, Düngung...

ScapeWave

Member
Hallo,

nachdem ich mein Becken (hier gabs dazu schonmal einen Thread im Forum) in letzter Zeit immer mal wieder verändert habe, sei es optisch, Bodengrund, Filter oder auch Co2 (es handelt sich nicht um ein Scape sondern ein Gemeinschaftsbecken), habe ich derzeit wieder etwas mehr Probleme mit Algen. Ich habe nun folgendes Setup:

240liter

Juwel MultiLux LED 120cm, 1x21W Day, 1x21W Nature- insgesamt 6670 Lumen, laut Herstellerangabe. Davor ganz alte T8 Röhren...

Die Co2 Anlage ist derzeit nicht in Betrieb, da die Flasche leer war, und ich bisdato noch keine neue besorgt habe bzw. der alte Händler keine Co2 Flaschen mehr nachfüllt. Habe nun aber einen neuen gefunden und werde diese am Freitag nachfüllen. Geplant sind dann wieder 20mg/l zu fahren. Anbei dazu die Frage was SodaStream Flaschen kosten (Anschaffung + Adapter und Austausch der Flaschen) und ob es die evtl. auch in 2Liter Flaschen gibt? Als ich grob geschaut habe sah ich einen Preis von 9€ pro 425g, was ja im Vergleich zu der Mehrweg flasche (2kg) schon viel ist (das würde mich 27€ kosten.) Da der neu gefundene Händler für Mehrweg Co2 Flaschen 30km weg ist.

Bodengrund ist Sand.

Pflanzen sind größtenteils langsamwachsende drin, viele Anubia, 2 Cryptos, bisschen Javafarn und als wohl einzig wirklich schnellwachsende die Wasserpest, welche aber derzeit auch besser wachsen könnte.

Düngen auf Stoß tu ich folgendermaßen bei einem wöchentlichen, 70%igen Wasserwechsel:

10ml Nitat (Makro Basic Nitrat)
20ml Phosphat (Makro Basic Phosphat)
15ml Eisen (Makro Basic Eisen).

Kalium lasse ich dabei weg, da bei uns im Leitungswasser ca. 5-6mg/l sind.

Gestern, nachdem ich vorgestern einen WW gemacht und aufgedüngt habe, habe ich folgende Werte mit Fotometer gemessen:

Nitrat: 7,23 (etwas wenig?)
Phosphat 1,13 (etwas viel?)
Eisen 0,181 (etwas viel)
Kalium 6 (ok)
Das Wechselwasser hat eine GH von ca. 12 hat und eine kH von 8-10


Nun habe ich, wohl auch aufgrund der etwas vernachlässigten Pflege der letzten Monate (ca. 6 Monate), und gleichzeitiger Änderung von Bodengrund, Beleuchtung etc wohl komplett andere Verhältnisse... Und derzeit mit ein paar Algen zu kämpfen.

Anbei die Bilder. Um welche Algenart/Arten handelt es sich und was sind die möglichen Ursachen dafür?


Zudem die Frage wie ihr, bzw auf welche Werte ihr, aufgrund der veränderten Lichtstärke und Pflanzenmasse, aufdüngen würdet um ein besseres Wachstum zu erreichen und somit den Algen Einhalt zu gebieten?

Vielen Dank schonmal.
 

Anhänge

  • 1671046047006.jpg
    1671046047006.jpg
    1,2 MB · Aufrufe: 123
  • 1671046047022.jpg
    1671046047022.jpg
    495,5 KB · Aufrufe: 120
  • 1671046047029.jpg
    1671046047029.jpg
    1,5 MB · Aufrufe: 122
  • 1671046047035.jpg
    1671046047035.jpg
    335,5 KB · Aufrufe: 119
  • IMG_20221214_201052.jpg
    IMG_20221214_201052.jpg
    438,1 KB · Aufrufe: 123
Zuletzt bearbeitet:

Plantamaniac

Well-Known Member
Hei, ich sehe Punktalgen und Bartalgen.
Die Bartalgen bekomme ich von zuviel Eisen. Kann ich gezielt herbeiführen, mit WW austragen oder mit Phosphat binden hilft. Das entfernt die Bartalgen aber nicht. Die muß man mechanisch entfernen (Blätter abschneiden) oder zb. von PHS entfernen lassen. Dazu braucht es aber mehr als 2.
Die Punktalgen kommen von zu wenig Phospat und Biofilm. Auf Biofilm können die sich nicht festsetzen. Es kann auch helfen, die Frontscheibe nicht zu putzen, weil davon immer der Biofilm entfernt wird. Staubalgen kämen von zu viel Kalium, aber es sind Punktalgen. Evt. 1x mit Klinge und Algen und Kalkradierer entfernen, und dann den Biofilm pimpen. Zb. Filtermaterial aus dem Filter langsam entfernen, damit der Abbau sich an der Beckeneinrichtung unsichtbar festsetzen kann. Siehe Geringfilterung.
Auch die andern Beläge und der "Dreck" auf den Blättern kommen von zu wenig Biofilm. Der Entsteht, wenn der gesamte Abbau im Filter stattfindet, weil der zu groß ist, oder Filterröllchen oder sowas drin ist.
Außerdem hast Du anscheinend zu wenig Tiere, zu wenig Belastung und zu wenig Microorganismen innerhalb des Beckens, die Abbau betreiben.

Ich würde mal sehen ein paar Schnecken, Otocinclus oder sowas einzusetzen. Es gibt ja auch Schnecken, die sich nicht wie die Ratten vermehren.
Dann einen Waldbodenaufguss machen, um die Bakterielle und Abbauende Vielfalt zu bereichern.
Dann zum Filter passend mehr Tiere einsetzen, die mehr fressen und so für mehr Biofilm sorgen. Meine Aufzuchtbecken mit starker Fütterung sind alle blitzblank, die mit den Tierchen, die nur Lebenfutter fressen, sind immer mit Belägen und haufig Mulm "verschmutzt". Evt. könnte auch Düngung mit Ammonium(Achtung, Ph unter 7 oder ein sehr gut laufender Filter) helfen, weil das ja auch umgebaut werden muß und durchsichtiger Glibbsch entsteht. Außerdem wird Nitrat gebraucht, um schwer Verdauliches im Mulm zu zersetzen (Googelvorlage C/N Verhältnis)
Stellen mit sauerstoffarmen Reaktionen und Stickstoffveratmung auflösen. zb. im Boden oder im Filter. Dazu gehören auch Filterröhrchen und allsowas.

Garnelen und diverse Begleitfauna (kann man gut mit Moos aus einem gut laufenden, parasitenfreien Garnelenbecken einbringen) könnten helfen das Becken wieder optisch sauber zu bekommen.

Co2 Anlage brauchst Du bei den beschriebenen Pflanzen garnicht. Wie ist der PH morgends gleich nach Licht an?
Wenn Du die Beckenbiologie anregen kannst, werden sich alle Erscheinungen wie von Zauberhand zurückbilden.

Es geht nicht um Funktionstiere auszunutzen, sondern, wenn man Futter hat, darf man auch liebenswerte Tiere pflegen, die das Fressen, was man nicht haben will.
VG Monika
 
Zuletzt bearbeitet:

ScapeWave

Member
Moin Monika, erstmal danke für die Antwort.

Neocaridinas habe ich im Becken, Otocinclus auch. Ansonsten nur 2 Goldfische, aber auch diese sollen heute oder morgen nochmals aufgestockt werden, die Otocinclus, falls mein Händler welche hat, ebenso. Der Filter ist tatsächlich überdimensioniert und ich habe zusätzlich ehfi mech drin, das werde ich mal rauswerfen und die Filtermatten zudem mit Microbelift behandeln. Schnecken habe ich TDS drin, aber die sind nur im Bodengrund zu finden (was ja auch normal ist).

Eine CO2 Anlage werde ich trotzdem anbringen, da ich damit das Becken schonmal um einiges stabiler am laufen hatte. PHS funktionieren leider nicht, da die Goldfische diese fressen.
 

ScapeWave

Member
Hallo,

nachdem ich letzte Woche Freitag nun auch wieder Co2 drangehangen habe und dies bei ca. 15-20mg/l eingestellt ist (Dauertest dunkelgrün), habe ich mir gestern, anhand der Leitungswasserwerte folgende Düngerechnung zusammengestellt und auch, nach einem WW aufgedüngt:

Aus dem Leitungswasser bekomme ich 10mg/l Nitrat sowie 1mg/l Kalium, Eisen bei 0,00...., Phosphat wird von der Behörde leider nicht gemessen bzw aufgeführt (darf das überhaupt ins Trinkwasser?)

Aufgrund dieser LW Werte dünge ich folgendermaßen auf:
Nitrat 20ml, laut Rechner sind dass dann 15mg/l.
Phosphat 30ml, laut Rechner sind dass dann 0,75mg/l
Kalium 15ml, laut Rechner sind dass dann 6,39mg/l
Eisen 15ml, laut Rechner sind dass dann 0,08mg/l.

Eben habe ich dann mal N, P und K mit Fotometer vom Wasserpantscher gemessen mit folgenden Ergebnissen:
Nitrat = 22,0mg/l
Phosphat = 0,89mg/l
K = 11mg/l

Ich habe also, verglichen mit den gerechneten Werten einen um 7mg/l erhöhten Wert im Becken, bei Kalium ist er um 5mg/l erhöht.

Zudem habe ich letzte Woche Freitag meine Otocinclus, sowie die carassius auratus aufgestockt - von 7 Otos auf 14, und von 2 carassius auf 3. Den Filter habe ich auch etwas modifiziert, ich habe nun nur noch einen halben Filter"kasten" mit Substrat - Ehfi Mech - befüllt, ansonsten nur Schwämme/Watte.

Meint ihr/meinst du @Plantamaniac ich soll erstmal die Düngung so beibehalten und schauen, für ein paar Wochen, oder sollte ich die Nitrat und Kaliumzugabe verringer, damit ich, gemessen wieder auf die eigentlich angestrebten, errechneten Werte komme?

Im Laufe der Woche werde ich nochmal einen Test machen, um zu schauen wie sich die Werte verändern, ich kann mir, bei meinem Besatz aber vorstellen, dass das Nitrat eher ansteigt. Melde mich.
Danke
 
Zuletzt bearbeitet:

Plantamaniac

Well-Known Member
Hei, finde das sieht gut aus...lass mal so laufen und schau was passiert...
Unbedingt weiter berichten...sieht interessant aus...
VG Monika
 

ScapeWave

Member
So, habe soeben nochmal Wasserwerte gecheckt, da ich gleich auch Wasser wechseln will... @Plantamaniac

Im Vergleich zu der Messung letzte Woche, nach dem WW und aufdüngen, nun folgende Werte und veränderungen:

NO3 = 30mg/l (um 8,0mg/l erhöht)
Po4 = 1,46mg/l (um 0,57mg/l erhöht)
K = 12mg/l (um 1,0mg/l erhöht)

Es haben sich also alle Werte über die Woche erhöht, obwohl ich nicht mehr aufgedüngt habe, wobei ich Kalium da mit Zunahme von 1,0mg/l vernachlässige. Zudem habe ich, wie empfohlen Schnecken eingesetzt (30 Yodaschnecken) und brasilianischen Wassernabel ins Becken gesetzt.


Ich werde Nitrat und Po4 nun etwas verringern... Von vorherhigen, errechneten 15mg/l NO3 gehe ich nun auf 13,75mg/l, und bei Phosphat von 0,75mg/l auf 0,5mg/l.

Hier mal der Plan:
 
Zuletzt bearbeitet:

Aquamadel

Member
Hallo Jonas,
Willst du die Phosphatdüngung nicht pausieren? Das Phosphat erscheint mir mit 1,46 mg/l doch schon hoch genug, oder? Vor allem wenn es ohne Düngung "von selbst" aktuell auch eher ansteigt (kommt eventuell von der Besatz-/Futtererhöhung) und du eher langsam wachsende Pflanzen im Aquarium hast.
Habe allerdings kaum Erfahrung mit hohen Phosphatwerten (mein bisher gemessenes Maximum liegt bei 0,3 mg/l ohne CO2) und deren Auswirkungen auf verschiedene Algen, lasse mich also auch gerne eines besseren belehren ;-)
Viele Grüße
Sylvia
 

ScapeWave

Member
Hallo Jonas,
Willst du die Phosphatdüngung nicht pausieren? Das Phosphat erscheint mir mit 1,46 mg/l doch schon hoch genug, oder? Vor allem wenn es ohne Düngung "von selbst" aktuell auch eher ansteigt (kommt eventuell von der Besatz-/Futtererhöhung) und du eher langsam wachsende Pflanzen im Aquarium hast.
Habe allerdings kaum Erfahrung mit hohen Phosphatwerten (mein bisher gemessenes Maximum liegt bei 0,3 mg/l ohne CO2) und deren Auswirkungen auf verschiedene Algen, lasse mich also auch gerne eines besseren belehren ;-)
Viele Grüße
Sylvia
Hi Sylvia,
Ich denke, dass es der falsche Ansatz wäre, bzw. mich nicht weiterbringen würde in der Analyse, wieviel das Becken tatsächlich verbraucht. Zudem habe ich bisher bis auf 2-3 Stängel Wasserpest und erst neu eingesetzten brasilianischen Wassernabel hydrocotyle leucephala nichts schnellwachsendes drin (den Javafarn und die Cryptos zähle ich nicht dazu). Was mich an dem vielen Phosphat noch etwas verwundert ist, dass ich trotzdem Punktalgen habe, und davon nicht zuwenig, denen wird ja, wie @Plantamaniac schon geschrieben hat, eher nachgesagt, in zu wenig Phosphat den Ursprung zu haben. Ich werde im Laufe des Abends nochmal die aufgedüngten Werte messen, und dann nächste Woche vor dem Wasserwechsel wieder, und werde dann, sollte ich immer noch mehr einbringen als verbraucht wird, die Zugabemenge wieder etwas reduzieren. Aber ansich ist dein Ansatz auch ok, klar.
 
Zuletzt bearbeitet:

ScapeWave

Member
Habe jetzt heute, einen Tag nach WW nochmal gemessen...

Folgende Werte:

NO3=25,0mg/l (erhöht um 12mg/l ggü. rechnerischem Wert)
Po4=1,03mg/l (erhöht um 0,53mg/l ggü. rechnerischem Wert)
K= 13,0mg/l (erhöht um 6mg/l ggü. rechnerischem Wert)
 

ScapeWave

Member
So, da heute wieder ein WW ansteht, habe ich eben wieder gegengemessen...

NO3 = 25mg/l , somit keine Veränderung/kein Verbrauch. Ich denke ich werde da nur noch 2mg zugeben (also 8ml vom MBN), anstatt den vorherigen 3,75.
PO4= 1,17mg/l Erhöhung um 0,14mg/l. Auch da werde ich etwas weniger geben. Derzeit gebe ich 20ml, werde da runter gehen auf 10ml, und somit nur noch auf 0,25mg/l aufdüngen.
K= 13mg/l Das ist mir auch zuviel - werde da auch runter gehen mit der Düngung auf 10ml (vorher 20ml).

Ich werde diesen Thread hier nun nutzen um immer meine Ergebnisse zu dokumentieren. Ich hoffe das stört keinen. Hin und wieder werde ich auch Vergleichsbilder reinsetzen, damit man die Entwicklung sieht, vllt. bringt es dem ein oder anderen ja in Zukunft etwas.

Zudem sind neue Pflanzen eingezogen, größenteils Aufsitzer in Form von Anubia und Bucephalandras, aber auch eine schnellwachsende (wenn sie's bei meinem Licht überhaupt macht) in Form von Rotala sp. Nanjenshan. Zudem habe ich den ganzen Grünalgenbelag, welcher größtenteils auf der hinteren Scheibe saß, entfernt (mit dem CHihiros Algen Scraper echt kein Problem, hätte ich das vorher gewusst hätte ich mich schon längst sowas geholt.)
 
Zuletzt bearbeitet:

ScapeWave

Member
Hier dann schonmal ein kleiner Bildervergleich...

29.12.2023
IMG_20221229_172232.jpgIMG_20221229_172239.jpgIMG_20221229_172254.jpgIMG_20221229_172300.jpgIMG_20221229_172225.jpg



und von heute: 03.01.2023

IMG_20221229_172225.jpgIMG_20230103_170142.jpgIMG_20230103_170142_1.jpgIMG_20230103_170154.jpgIMG_20230103_170212.jpg



Auf der rechten Wurzel (letztes Bild unten rechts) habe ich einen zurückgehenden schwarzen Belag. Was könnte das gewesen sein?
 

ScapeWave

Member
Gude,
habe heute dann mal nachgemessen, was die Werte so machen...

Alle Werte sind runtergegangen, wie erwartet, aber Kalium nur um 2mg/l... Obwohl ich eigentlich, rechnerisch nur 3,66mg/l im Wasser haben dürfte (LW berücksichtigt), komme ich trotzdem auf 11mg/l nach dem WW und der (Wiederauf-)Düngung. Woher kann das Kalium kommen? Ich muss dazu sagen dass ich gestern Abend noch TK-Cyclops gefüttert habe. Aber kann das daher stammen? Oder aber der Test reagiert bei höheren Mengen falsch, wobei er, wenn ich das Leitungswasser messe immer um ca. 1mg/l anzeigt, was laut Wasseranalyse von der Behörde auch so ist.


Hier mal die Werte insgesamt:
NO3 = 15,66mg/l (laut Rechnung sollte der bei 12mg/l liegen)
Po4 = 0,74mg/l (laut Rechnung sollte der bei 0,25mg/l liegen)
K = 11mg/l (laut Rechnung sollte der, wie oben schon erwähnt bei 3,66mg/l liegen)

Das Nitrat und Phosphat kann ich mir noch erklären, durch Futter, Kot etc. Aber das Kalium macht mich doch etwas stutzig. Hat da jemand vielleicht ne Idee oder ähnliche Erfahrungen mit dem Fotometer von Wasserpantscher? Oder meint ihr ich sollte erstmal nur No3 und PO4 im Auge behalten und messen, und Kalium ausser acht lassen, solange das Becken keine Anzeichen gibt? Mir sind die letzten Wochen nämlich ein paar neue Anubia Blätter aufgefallen, welche "verkrüppelt" sind. Das kann ja von zu hohem Kalium Gehalt kommen.

Danke
 

Ähnliche Themen

Oben