240liter Becken Mangelerscheinungen

Maexchen01

New Member
Hallo zusammen,

dies ist mein erster Beitrag hier, ich hoffe ich mache alles richtig..
Ich habe seit 40 Tagen ein Juwel Rio 240 am Laufen.
Es läuft mit 20mg/L CO2 dem normalen Juwel Innenfilter (als Zusatz befindet sich das SilikatEx von JBL da Silikatwerte von >6 im Becken vorhanden waren).
Die Standard LED ist verbaut welche laut manchen aquaristikseiten etwa 6600 lm hat (8 Stunden Beleuchtung am Tag).
Gedüngt wird Tropica premium nutrition nach Herstellervorgabe (10 Pumpstöße pro Woche), dabei wird 50% des Wassers wöchentlich gewechselt.
Bodengrund ist Tropica Soil und ein Sand/Kies weg indem außer staurogyne repens keine Pflanzen gesetzt (bei jeder repens habe ich an die Wurzel eine düngekapsel gesetzt)
Nun zu meiner Frage bzw. Fragen..
Ich muss zugeben Woche 2-4 wurde nicht regelmäßig gedüngt...
Seit 2 Wochen läuft dies wieder regelmäßig da ich folgendes Problem bei meinen Pflanzen entdeckt habe:
1. Bucen lösen sich komplett auf und wachsen scheinbar nicht nach
2. gelbe Blätter
3.helle Flecken und Löcher in den Pflanzen

Ich habe ein paar Bilder angefügt.
Für mich deutet dies auf einen Kaliummangel hin.
Da ich nur die Hüfte bis vor kurzem gedüngt habe bin ich dann auf 100% Düngung gegangen.
Laut Trinkwasseranalyse meiner Stadt kommt aus der Leitung:
23mg/L Nitrat
3mg/L Kalium
pH 7,6
GH 9
Wegen des hohen Nitrates dünge ich nur den Eisenvolldünger, zudem habe ich fischbesatz welcher mir ja auch noch Nitrat und Phosphat einfügt.

Ich habe am 24.05 gemessen (einfach mitten in der Woche)
Kalium ~ 7-8mg/L
Nitrat ~ 15mg/L
Phosphat ~ 0mg/L
SiO2 >6, daher wurde SilikatEx eingesetzt

28.05:
Kalium: 6mg/L
Nitrat: 10-15mg/L
Phosphat: 0mg/L

Wie ich gelesen habe muss Phosphat nicht immer nachweisbar sein, daher habe ich das erstmal ignoriert.

Bis auf Kieselalgen hatte ich keine Probleme mit Algen (diese sind durch das SilikatEx verschwunden) am Ende der Woche war nur ein minimaler leichter grüner Film an manchen stellen der Scheibe.

ich habe 2 Bünde wasserpest als Hilfspflanzen per Saugnapf im Aquarium und zudem Schwimmpflanzen, welche wegen den Fadenfischen aber auch bleiben sollen. Sogar die wasserpest ist mir fast eingegangen, nach voller Düngedosis erholt diese sich nun.
Ich verstehe nicht ganz was das Problem ist. Nitrat ist genug da Phosphat ist nicht nachweisbar und Kalium ist auch genug da. Keine wirklichen Probleme mit Algen, CO2 läuft und Soil als Bodengrund., warum geht es meinen Pflanzen so schlecht? Liegt es an den 2 Wochen unregelmäßiger Düngung und sie werden sich jetzt wieder erholen oder was soll ich tun? Meine Bucen sind teilweise schon ganz weg wo die mal angeklebt waren nur noch die Wurzel ist da. Meine Anubia verliert ebenfalls viele Blätter (ist dies nach 40Tagen noch der Umstieg auf unterwasserblätter?).
PS: ich gebe seit gestern noch den CO2 Dünger von ARKA hinzu (alle 2 Tage 2ml)
Ich hoffe ihr könnt mir helfen und mir sagen was ich tun soll..

Vielen Dank im Voraus!
286661ED-AF99-4571-95AD-0E918DC46882.jpeg8B008735-E69C-4FE7-83A9-14661BCCAC63.jpeg8D1E4EEF-3CEA-4C23-976C-C30E545B841F.jpeg286661ED-AF99-4571-95AD-0E918DC46882.jpeg8B008735-E69C-4FE7-83A9-14661BCCAC63.jpeg252222BB-6BDA-4FC5-9209-1964CB29CD9F.jpeg
 
G

Gelöschtes Mitglied 19527

Guest
Hallo,

womit hast du die Bucen auf die Wurzel geklebt und vor allem wie (nur Rizhom oder alle Wurzeln) ? Ich persönlich vermute, dass sie das Kleben nicht vertragen haben. Hinzu kommt, dass einige Bucen mit Soil nicht gut bzw. gar nicht klarkommen.
Wenn das Rizhom noch intakt ist aber keine Blätter mehr vorhanden, ist die Chance groß dass sie sich erholt und submerse Blätter bildet. Hingegen bei einem abgestorbenen, fauligen oder gar nicht mehr vorhandenem, wird leider nichts mehr draus.
 

Maexchen01

New Member
Hallo Tobi,
Danke für die Antwort!
geklebt habe ich mit dem Kleber von ARKA.
Ich glaube es ist von allem was dabei. Vielleicht klebe ich wenn das Becken läuft dann nochmal welche nach.

hast du denn eine Idee wieso die anderen Pflanzen diese hellen Flecken haben?
 
G

Gelöschtes Mitglied 19527

Guest
Hallo,
Wenn möglich besser aufbinden. Sonst beim kleben darauf achten, dass nur das Rizhom angeklebt ist und nicht die Wurzeln. Zu den hellen Flecken der anderen Pflanzen kann ich leider nichts sagen, aber schau mal im Link. Vielleicht hilft er dir …
 

omega

Well-Known Member
Hi,

es sieht für mich so aus, als seien all Deine Pflanzen mit einem braunen, braungrünen Algenbelag überzogen und nur die hellen Flecken frei davon. Versuch mal, mit den Fingern oder einem Pinsel diesen Algenbelag von einem Blatt abzuwischen.

Grüße, Markus
 

Maexchen01

New Member
Hallo Markus,

jaein, also die Flecken sind durch diese tatsächlich vorhanden Belege schlimmer als erwartet allerdings wieso h vorhanden, zudem hat meine WASSERPEST ich betone eine sribk normale wasserpest schlechtes Wachstum und die staurogyne repens hat für mich viel zu kleine Blattspitzen und meine Crypto hat Löcher in den Blättern.
Ich habe Nichtwissen rausgefunden ich habe im Wasser 8mg/L Magnesium und 66mg/l Calcium das Ca:Mg Verhältnis ist also statt 3:1 bei 7:1!
Könnte das die Ursache allen Übels sein?
das könnte ich mit Bittersalzen ja einfach ausgleichen, aber dann steigt meine GH von bereits 10 auf 15-16! Das wäre viel zu hoch und osmosewasser ist bei 240liter für mich nicht umsetzbar..
 

Sheepy

Member
Hallo,

ich denke, dass du keinen Dünger brauchst sondern wesentlich mehr Pflanzen, du hast kein Pflanzenaquarium sondern eine Steinlandschaft mit ein paar Pflanzen, da geht noch viel mehr. Ich würde wenig bis gar nicht Düngen bei den paar Pflanzen. Du hast sehr viele freie Flächen, kauf dir schnell wachsende Pflanzen wie Wasserpest, Hornkraut, Mexikanisches Eichenblatt, Wasserfreund. Nicht 1 Bund sondern 5- 10 würde ich jetzt mal schätzen. Wenn es dann läuft langsam die schellen gegen langsame austauschen Echinodorus, Ludwiga... etc. Buce wächst unter vollen Licht oft nicht so gut, meine mögen es lieber schattig, daher kann der Platz in der Mitte der falsche sein.

Ich kann dir nur den Tipp geben Spare nicht an den Pflanzen.

Grüße und viel Erfolg!
Matthias
 

Maexchen01

New Member
Hallo Matthias,
Danke dir für die Antwort. Ja ich könnte mir vorstellen, dass die Platzierung der Bucen nickt optimal war so weit oben,wobei ich ja nur auf etwa 25lm/L komme, aber naja...vielleicht mit Schwarzwasser etwas abdunkeln?
Prinzipiell bin ich da deiner Meinung, aber ich habe ja Schwimmpflanzen, Vallisnerien und ein paar Hydrophylien, falls man das so schreibt...außerdem kommen die Mangelerscheinungen ja nicht einfach so. Verkleinerte Triebspitzen,helle Flecken und Löcher auf den Blättern deuten für mich eher darauf hin, dass ich zu wenig mit meinem Tropica Dünge. Wenn ich zu viel düngen würde hätte ich ja eher massive Algen und daraus langfristig resultierendes schlechteres Pflanzenwachstum aber das ist hier ja nicht gegeben..

Kannst mir gerne aber nochmal deine Meinung zu meinen Punkten sagen, bin erst seit einem Jahr dabei...

Liebe Grüße
 

Sheepy

Member
Hallo,

die paar Pflanzen können dir dein Becken nicht so leer "saugen". Ich denke, dass die Nährstoffe von Haus aus fehlen. Daher sehe ich das Problem im Bodengrund. Ich denke, dass zu wenig Nährstoffe im Boden sind.
Ich nehme seit Jahren keinen Kies mehr. Hab immer 3-5 cm Soil, dass reicht dann 1-2 Jahre dann kommt es raus und neues rein. Allerdings musst du dann aufpassen das nicht zu viele Nährstoffe dann im Becken sind, daher ordentlich Pflanzen rein.

Grüße und viel Erfolg

Matthias
 
Ähnliche Themen
Themenersteller Titel Forum Antworten Datum
M 240Liter Becken umstellen auf Salzwasser Meerwasser Allgemein 3
H T5 Umrüstung 240Liter Beleuchtung 13
R Vorstellung von meinem 240Liter AQ Aquarienvorstellungen 1
J LED Beleuchtung für 160x50x50 Becken (in Abdeckung) Beleuchtung 0
M Neueinrichtung 25l Becken Iwagumi Stil Dry Start Pflanzen Allgemein 0
Lucky71 Neueinrichtung 600 l Becken -Welche Pflanzen? Pflanzen Allgemein 3
G Rückwandfilter - Einbau in laufendes Becken und enge Rückwand möglich? Technik 0
Valiantly Besatz Optimierung 350 Liter Becken Fische 2
Valiantly Wie viele Rennschnecken in einem 350 Liter Becken? Schnecken 5
K Fischbesatz für ein 35L Becken Fische 9
Wasser-Bert Vorstellung 130 x 50 x 50 325L Becken *komplett DIY Becken/LED/Unterschrank* Aquarienvorstellungen 21
B Düngung Bucephalandra Becken / Minimal Düngung Nährstoffe 2
J Neues Becken - Beleuchtung zu stark? Erste Hilfe 37
M 1x Solar RGB / ONF Flat one + ausreichend für 120P 300L Becken? Beleuchtung 3
D Kriechstrom mit rätselhafter Herkunft im Becken Technik 35
I Welche Lampe für 100 cm Becken Beleuchtung 3
F Algen überziehen plötzlich das ganze Becken Erste Hilfe 24
SeaWaveSurfer Hardscape Layout Betta-Becken °Anfänger° Aquascaping - "Aquariengestaltung" 5
B Pflanzen für mittelmäßig beleuchtetes Becken Suche Wasserpflanzen 1
F technikloses Becken Umzug Nano Aquarien 2

Ähnliche Themen

Oben