20l Nano

Bubble90

New Member
Hallo,

Samstag habe ich mein 20l Nano gestartet.

Aquarium: GlasGarten Mini M
Licht: Flexi Mini LED
Heizer: Aquael Ultra Heater
Filter: Aquael Versamax Mini
Co2: Sodastream mit Neo CO2 Diffusor Extend Type

Der Versamax Mini hat auf der kleinen Stufe sehr viel Luft gezogen. Er ist jetzt ca. mittel eingestellt. Die Feineinstellung der CO2 wird noch ein bis 2 Tage dauern. Bin noch am testen wie es am besten passt.

LG Nina
 

Anhänge

  • IMG_20210523_163535-min (1).jpg
    IMG_20210523_163535-min (1).jpg
    1,2 MB · Aufrufe: 85

omega

Well-Known Member
Hi,

ob das so eine gute Idee ist, ein CO2-gedüngtes Aq. mit einem Hang-on Filter zu betreiben?

Grüße, Markus
 

Bubble90

New Member
Hallo Markus,

die Co2-Anlage ist über Nacht abgeschaltet und der Dauertest am nächsten Morgen immernoch grün. Daher gehe ich nicht davon aus, dass viel CO2 durch den Filter ausgetragen wird.
 

cmon

Member
Hallo Markus,

die Co2-Anlage ist über Nacht abgeschaltet und der Dauertest am nächsten Morgen immernoch grün. Daher gehe ich nicht davon aus, dass viel CO2 durch den Filter ausgetragen wird.

Konnte derartige Erfahrungen auch noch nicht machen. Ich belüfte mein Aquarium 12h täglich (18:00 bis 06:00 Uhr) und selbst da wird der Dauertest nicht richtig blau.
Da müsste dein HoF schon ordentlich reinplätschern.
 

omega

Well-Known Member

cmon

Member
Hi Markus

"Nicht richtig blau" heißt auch "nicht richtig blau" sondern Dunkelgrün im Gegensatz zum normalen, leicht gelblichem, Hellgrün.
Ich hab jetzt zwar keine genormte Farbpalette daneben gehalten und meine Lampe hat auch nur einen CRI von 92, es ist aber definitiv nicht Blau.

Meine Konfig:
Dauertest für 30mg/L
O2 von 18:00 bis 06:00 Uhr aktiv
Dauertest um 08:00 immer noch dunkelgrün. Wie er um 10:59 Uhr aussieht, weiß ich jetzt leider nicht.
CO2 von 11:00 bis 17:00 Uhr an

Mag schon stimmen mit den 3/4 - ist in seinem Fall aber eh nicht relevant weil anderes Szenario. Wollte nur verdeutlichen dass ich, mit aktivem Co2-Austrieb durch 12h O2-Zuführung, trotzdem noch einen messbaren Co2-Anteil im Wasser habe.

Man könnte jetzt noch damit argumentieren, dass nicht jeder O2-Ausströmer gleich fein ausströmt und das Wasser sättigt, sowie das atmosphärische Co2 mit dem Sauerstoff ja auch ins Becken gelangt.
Da merkt man aber am Dauertest im Normalfall nichts.

Sicher treibt der HoF nachweislich Co2 aus, idR ist die Menge aber vernachlässigbar.
Ich habe mich nur eingemischt hier gefühlt viele User die Meinung vertreten dass das Optimum in der Aquaristik gerade mal gut genug ist.
 

Bubble90

New Member
Wenn ihr euch streiten wollt, dann bitte woanders und nicht in meiner Beckenvorstellung. Für Kritik und Anregungen um das Becken, Technik, meine Vorgehensweise etc. bin ich immer offen, aber sowas muss wirklich nicht sein. Danke

Edit Mod-Team: da geben wir dir vollkommen recht! Deshalb wurden die entsprechenden Post hier gelöscht.
 
Zuletzt bearbeitet von einem Moderator:

Matz

Moderator
Teammitglied
Moin,
ich werde die nichts zum ursprünglichen Thema beitragenden und unsachlichen Beiträge hier rausnehmen.
Der User Tubifex26 hat im Übrigen um Löschung seines Accounts gebeten.
Jetzt bitte wieder zurück zum ursprünglichen Thema.
Danke.
Bis bald,
 
Zuletzt bearbeitet:
G

Gelöschtes Mitglied 19527

Guest
Was soll das ? Ich habe nur meine Meinung zu seinem Becken gesagt und Hilfe zur Verbesserung. So wie gewünscht, warum wird das gelöscht ?
 

Matz

Moderator
Teammitglied
Hallo,
du hast um Löschung deines Accounts gebeten, was an die Admins weitergegeben wurde!
Desweiteren war dein Tonfall hier eher nicht kompatibel. Weder zu dem Becken des Thread-Erstellers noch in den Posts vorher.
Ich werde mich jetzt hier aber auch auf keine weiteren Diskussionen mehr einlassen. Deiner Bitte um Account-Löschung wird baldigst nachgekommen.
Bis denn,
 

Bubble90

New Member
3 Wochen steht das Nano nun schon. Im großen und ganzen bin ich zufrieden. Algen habe ich bis jetzt keine gesichtet und Nitrit ist (vermutlich Dank dem Easy Start) auch nicht nachweisbar. Mitte der Woche sind 2 Posthornschnecken eingezogen und 1 Blasenschnecke die als Beifang mit in der Tüte war.

Die Pflanzen fangen so langsam an zu wachsen. Bis auf die Bucen deren Blätter leider erst vergammelt sind und nun weisen ein paar Blätter Löcher auf. Eventuell zu wenig Dünger oder was meint ihr?

Da in 2-3 Wochen Zwerggarnelen einziehen sollen, stellt sich mir die Frage ob sie zusätzlichen Sauerstoff benötigen? Die CO2 Anlage ist nachts abgeschaltet.

Anbei noch ein Komplettbild und ein Bild der Buce mit Löchern.

LG Nina
 

Bubble90

New Member
Bilder vergessen
 

Anhänge

  • IMG_20210612_182617.jpg
    IMG_20210612_182617.jpg
    1,7 MB · Aufrufe: 12
  • IMG_20210612_182605.jpg
    IMG_20210612_182605.jpg
    2,3 MB · Aufrufe: 15
  • IMG_20210612_182532-min.jpg
    IMG_20210612_182532-min.jpg
    1,2 MB · Aufrufe: 17

Ähnliche Themen

Oben