Post Reply
52 posts • Page 1 of 4
Postby kurt » 05 Sep 2007 15:12
Hallo

Stelle hier meinen Bodengrund vor.

1082


Er ist seit 1986 durchgehend in meinem Aquarium!
Die oberen hellen 2cm Kies wurden vor 4 Wochen nachgefüllt bis zur ursprünglichen Höhe, das war meine Sichtblende.

Der obere dunkle Ansatz gibt die Höhe an die der Boden sich in 21 Jahren gesetzt hat.

Der Kies wurde ohne Zusatz eingefüllt und gedüngt wurde mit Flüssigdünger der über ein Standrohr zur Bodenkammer geht.
Nach Bedarf wurden mit einer Pinzette Dünge-Tabletten in den Bodengrund gedrückt.

Die roten Stellen sagen mir nichts,vielleicht ist es ja Eisen?

Alles funktioniert nur durch eine langsame Bodendurchsickerung die das Wasser des Bodengrundes ca. einmal pro Woche austauscht.
Bei zu schnellem Durchlauf werden die Pflanzenstängel schwarz und sie sterben ab.

Wie die Bodenumwälzung funktioniert werde ich auch noch in einem neuen Thema beschreiben.

Gruß Kurt
User avatar
kurt
Posts: 2518
Joined: 31 Aug 2007 19:22
Location: Duisburg
Feedback: 0 (0%)
Postby Manni » 05 Sep 2007 15:41
kurt wrote:Der Kies wurde ohne Zusatz eingefüllt und gedüngt wurde mit Flüssigdünger der über ein Standrohr zur Bodenkammer geht.


Hallo Kurt,

was heißt "Bodenkammer" und das mit dem Standrohr: wie verteilt sich der Dünger in deinem Kiesboden ?

Grüße
Mani
User avatar
Manni
Posts: 114
Joined: 22 Aug 2007 20:57
Feedback: 18 (100%)
Postby Sabine68 » 05 Sep 2007 17:17
Hallo Kurt,

das mit der Bodenkammer finde ich auch sehr interessant.
Würdest du uns das mal erklären - das wäre super.
Viele Grüße
Sabine


Gibt dir das Leben Zitronen, mach Limonade draus
User avatar
Sabine68
Posts: 2108
Joined: 16 May 2007 20:13
Location: Mayen
Feedback: 24 (100%)
Postby Stobbe98 » 05 Sep 2007 17:39
Hey Kurt,

ja das rot-braune könnte sogar Eisen sein.
Hab gelesen das das braune im Filter zum großen Teil aus Eisen besteht.
Gruß Patrick
120x50x60cm Weissglasbecken(Emmel) rote Moorwurzel/Steine Scape
45x40x35cm Weissglasbecken (Emmel) Meerwasserbecken noch am Anfang :-)

"Von der Natur lernen, um Natur zu schaffen".
User avatar
Stobbe98
Posts: 710
Joined: 24 Jul 2007 13:38
Location: Binzen
Feedback: 4 (100%)
Postby kurt » 05 Sep 2007 19:48
Hallo

Versuch einer Beschreibung

Das mit der Bodenkammer ist schwer zu erklären es gehört ja auch noch eine Kohlensäurepumpe zur
Umwälzung dazu,habe das alles im laufe der Jahre immer mehr verfeinert. Im Endeffekt ist es aber ganz einfach.
Die Pumpe funktioniert wie die mit Luft angetriebenen Aquarienfilter (Injector Prinzip) aber eben mit Kohlensäure,
die dann über das Standrohr zur Bodenkammer fließt,jetzt haben wir unsere Zirkulation!
Angesteuert wird über ein CO2 System sowie Nadelventil und Blasenzähler wegen der langsamen Fließgeschwindigkeit.

Bodenkammer=(Auf Stelzen-15mm hoch)gesetzter Lochboden,abgedeckt mit Kunststoff-Siebgewebe 2mm Maschenweite.
Darauf kommt der Kies.

Ich glaube das ich dazu eine Zeichnung machen müsste?

1238



Gruß Kurt
Last edited by kurt on 22 Sep 2007 15:32, edited 1 time in total.
User avatar
kurt
Posts: 2518
Joined: 31 Aug 2007 19:22
Location: Duisburg
Feedback: 0 (0%)
Postby Sabine68 » 05 Sep 2007 20:03
Hallo Kurt,

das ist wirklich interessant. An so eine Möglichkeit habe ich noch nicht gedacht und es scheint ja wirklich super zu funktionieren, sonst würde dein Becken nicht schon so lange damit laufen.
Ich selbst dünge ja auch ausschließlich über die Wassersäule und verwende keinerlei Bodengrunddünger.
Funktioniert bei den meisten Pflanzen auch sehr gut, wobei ich bei Echinodoren und Cryptocorynen Düngekugeln unterbringen würde.
Viele Grüße
Sabine


Gibt dir das Leben Zitronen, mach Limonade draus
User avatar
Sabine68
Posts: 2108
Joined: 16 May 2007 20:13
Location: Mayen
Feedback: 24 (100%)
Postby Beetroot » 14 Sep 2007 00:52
Hallo Kurt,

also fährst du das Becken ohne extra Filter?
Wenn das so ist, filterst du noch irgendwie Mulm raus oder wird der dann nur vom Bodengrund bei einem Wasserwechsel abgesaugt?

Gruß
Torsten
User avatar
Beetroot
Posts: 1401
Joined: 31 Dec 2006 01:04
Location: Papenteich nähe Lockeland
Feedback: 7 (100%)
Postby kurt » 14 Sep 2007 10:57
Hallo Torsten

Ich filtere mit Eheim-Wasserpumpen
1 Eheim Classic 2315 ( ist mit einer 150 Watt Heizung Ausgestattet )
1 Eheim Classic 2013 hintereinander geschaltet.
Mulm sauge ich nie ab.Wasserwechsel nach allgemeiner Ansicht zu wenig, ich experimentiere noch.
Die Boden-Durchsickerung läuft extrem langsam um einen anaeroben Abbau zu gewährleisten. (Denitrifikation).
Bei zu starker Strömung kommt man in den aeroben Bereich und die Pflanzen-Staengel werden schwarz (Pflanze stirbt ab)
Ich weiß nicht ob mann das nicht alles genauer Erläutern müsste? Bin da etwas verunsichert und es gibt ja richtige Experten.
(Trau mich nicht bin Autodidakt) :(
Gruß Kurt
Unterwassergarten

Einstimmung…
http://unterwasserleben.bplaced.net//Homepage%203/index.html
User avatar
kurt
Posts: 2518
Joined: 31 Aug 2007 19:22
Location: Duisburg
Feedback: 0 (0%)
Postby kurt » 31 Oct 2007 17:47
Hallo zusammen

Wer hat schon mal Sandboden ohne Zusätze mit Düngetabletten gedüngt und funktioniert das, auch länger als 2 Jahre.
Bodengründe mit Unterschichten vermischen sich immer durch das um und einsetzen von Pflanzen.
Wenn man Pflanzen mit den Wurzeln herauszieht kommt die grobere Körnung ja immer nach oben aber das möchte ich vermeiden
deshalb keinen gemischten Bodengrund mit Zusätzen oder die das Wasser trüben (Lehmkugeln).
Kann man die Pflanzen kurz über den Bodengrund abschneiden und die Wurzeln belassen oder würden dann im laufe der Zeit
die Pflanzen immer mickriger bzw. verfilzt oder fault der Bodengrund?
Ich selber ziehe die Pflanzen grundsätzlich mit Wurzeln heraus, der Bodengrund wird dadurch aufgelockert und setze die Stecklinge
neu, ist bei gutem Wuchs viel Arbeit funktioniert aber.Ich suche eine Lösung die mit weniger Aufwand verbunden ist.
Was habt ihr schon ausprobiert?
Gruß Kurt
Unterwassergarten

Einstimmung…
http://unterwasserleben.bplaced.net//Homepage%203/index.html
User avatar
kurt
Posts: 2518
Joined: 31 Aug 2007 19:22
Location: Duisburg
Feedback: 0 (0%)
Postby Ingo » 31 Oct 2007 18:07
Hallo Kurt,

ich fahre seit April 2006 mein Becken mit Sandboden Körnung 0,6-1,2 mm. Ohne Bodengrunddünger.Meine Cryptos und Echis bekommen von Zeit zu Zeit Düngetabs.Bis jetzt habe ich keinerlei Probleme (Ausser meine Ammania Gracilis) :wink:
Vor meinem Umzug in 2006 stand ich vor der Entscheidung welchen Bodengrund,aber Olaf Deters hat mich überzeugt mal Sand zu probieren. Also ich kann bis jetzt nichts negatives berichten.

Gruß

Ingo
User avatar
Ingo
Posts: 486
Joined: 19 Oct 2007 17:00
Location: Stuttgart
Feedback: 4 (100%)
Postby kurt » 01 Nov 2007 15:10
Hallo Ingo

Ich habe nach deiner Antwort mal bei Olaf Deters nachgesehen und halte die Seite für sehr informativ,Vielen Dank.
Dein Aquarium werde ich mal weiter verfolgen und sehen wie es sich mit dem Sandboden verhält, auf längere Zeit gesehen.

Hier der Link: http://www.deters-ing.de/Bodengrund/Bod ... Einleitung :wink:
Gruß Kurt
Unterwassergarten

Einstimmung…
http://unterwasserleben.bplaced.net//Homepage%203/index.html
User avatar
kurt
Posts: 2518
Joined: 31 Aug 2007 19:22
Location: Duisburg
Feedback: 0 (0%)
Postby kurt » 03 Nov 2007 22:53
Hallo zusammen,

Beobachtungen zum Bodengrund.
Entscheidend ist die Durchlässigkeit und die ständige Zufuhr von Nährstoffen.Aufpassen muss mann mit Zusätzen die den Boden
verdichten, da man sonst eine kurze Laufzeit hat.Wer ein größeres Aquarium hat weiß was es bedeutet den Bodengrund neu
aufzubereiten.Das ist der Grund warum ich ohne Zusätze arbeite und nur Tabletten oder Flüssigdünger nehme.
Mit meiner Durchsickerung kann ich die Nähstoffzufuhr über das Standrohr steuern (Menge und Geschwindigkeit)
Bei mir streben die Wurzeln immer zur Bodenkammer und verwuchern dort richtig, ähnlich den Pflanzen die zum Licht streben.
Die Pflanzen reagieren auf die verschieden hohen Durchflussgeschwindigkeiten alle anders aber es ist reproduzierbar.
Eine Nymphaea lotus wächst bei einem höheren Durchfluss bedeutend besser aber dann bekommen Stängelpflanzen wie
Heteranthera zosterifolia, Rotala rotundifolia schwarze Stellen im Stängel.
Bacopa caroliniana, Lobelia cardinalis, Saururus cernuus werden glasig danach matschig.
Cryptocoryne wendtii bekommt die sogenannte Cryptocorynenfäule (laut Literaturangaben auch über Lichtveränderungen)
Durch diese Art der Veränderung habe ich aber auch schon viele Pflanzen zum blühen gebracht.
Schwierig ist die genaue Durchflussgeschwindigkeit herzustellen, daher auch die ganzen Diskussionen mit der Bodenheizung
oder Bodenfluter.Wenn ich den Blasenzähler anders einstelle kann mann nach genauer Beobachtung die ersten Anzeichen
nach ca.2 Wochen sehen.Man kann also die Problematik bzw. die Kompromisse die man eingehen muss erkennen.
Was in der Bodenkammer passiert? Da muss ich das mir mögliche noch überprüfen.Ich bin Aquarianer u.kein Wissenschaftler.
Gruß Kurt
Unterwassergarten

Einstimmung…
http://unterwasserleben.bplaced.net//Homepage%203/index.html
User avatar
kurt
Posts: 2518
Joined: 31 Aug 2007 19:22
Location: Duisburg
Feedback: 0 (0%)
Postby kurt » 17 Nov 2007 11:36
Hallo zusammen,

Hier mal ein Bild der angesprochenen schwarzen Stellen.Wer kennt solche Symptome.Ich kann sie vor allen Dingen reproduzieren.
Liegt es an der Bodendurchsickerung über CO2? Passiert das bei anderen Bodenflutungssystemen auch,oder funktionieren die
auch noch nicht so wie sie sollten?

Schwarze Faulstellen

1738
Gruß Kurt
Unterwassergarten

Einstimmung…
http://unterwasserleben.bplaced.net//Homepage%203/index.html
User avatar
kurt
Posts: 2518
Joined: 31 Aug 2007 19:22
Location: Duisburg
Feedback: 0 (0%)
Postby kurt » 29 Dec 2007 18:42
Hallo zusammen,

Habe mir Ein Redoxmessgerät zugelegt :D und beim messen festgestellt das ich zur Zeit immer einen Wert von unter 300mv im
Aquarium habe und den Verdacht das er durch die Bodendurchsickerung so niedrig ist.Demnächst werde ich sie mal Tageweise
aussetzen und die Werte und Auswirkungen beobachten und probieren was man da optimieren kann.
Gruß Kurt
Unterwassergarten

Einstimmung…
http://unterwasserleben.bplaced.net//Homepage%203/index.html
User avatar
kurt
Posts: 2518
Joined: 31 Aug 2007 19:22
Location: Duisburg
Feedback: 0 (0%)
Postby Roger » 31 Dec 2007 17:59
Hall Kurt,

bin sehr gespannt auf das Ergebniss der Redoxmessung wenn du den Bodenfilter abstellst.
Leider habe ich (noch) kein Redoxmessgerät aber bei mir wurde es nach der Umstellung auf Geringfilterung und dem abstellen des Bodenfilters wesentlich besser. Wobei es erst jetzt, nach ca. 4 Wochen deutlich sichtbar wird. Die Pflanzen wachsen wie verrückt, super Nährstoffverbrauch und vor allem keine Algen. Jetzt habe ich mich auch getraut meine Beleuchtung auf 1W/Liter aufzurüsten. Die Pflanzen sprudeln als ob Selters im Becken wäre. :D :huepf: Ich werde jetzt den Bodengrund noch auf Sand umstellen und endlich ein vernünftiges Layout herstellen, dann stelle ich das Becken hier mal vor.

Viele Grüße und einen guten Rutsch wünscht
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
52 posts • Page 1 of 4

Who is online

Users browsing this forum: No registered users and 2 guests