Post Reply
26 posts • Page 1 of 2
Postby AlexDozer » 02 Sep 2008 22:08
Hi,

nachdem ich jetzt ja schon ewig mit meinen Aquarien am kämpfen bin was das Wachstum der Pflanzen angeht bin ich jetzt mittlerweile der Ursache ein bisschen näher gekommen.

Durch viel rumtesten kann ich sicher sagen es auf jeden Fall kein NPK-Problem ist. Von wenig bis viel schon alles ausprobiert. Ebenso ist genug Co2 vorhanden. Das Problem muss bei den Mikronährstoffen liegen.

Erstmal ein paar Wasserwerte:

Gemessen:

Eisen ~ 0.2mg/L
Nitrat ~ 20mg/L
Phosphat ~1mg/L
Co2 im grünen Bereich (Dauertest)

Vom Wasserwerk:

Calcium 42mg/L
Magnesium 16.5mg/L
Natrium 10mg/L
Chlorid 15mg/L
Sulfat 29mg/L
Mangan <0.01mg/L
Ammonium <0.02mg/L
Aluminium <0.01mg/L
Bor <0.04mg/L
Silikat 12.9mg/L
Kalium 5.4mg/L

Meine Beobachtungen sind jetzt das durch die Zugabe von noch mehr Volldünger (Ferrdrakon) das Verhalten der Pflanzen besser wird. Damit ist gemeint das zumindest ein bisschen was wächst und die Pflanzen net ganz so schlimm aussehen. Dieser Zustand ist auf den Bildern zu sehen.

Das Problem ist nur das ich jetzt mittlerweile bei einem Eisengehalt von 0.2mg/L bin und ich eigentlich nicht noch höher gehen möchte. Zudem sieht es nicht wirklich nach Eisenmangel aus für mich. Eher nach Manganmangel. Aber ich bin da bei weitem kein Experte!

Hier mal die Bilder:
[albumimg]6868[/albumimg] [albumimg]6867[/albumimg]

Die Pflanzen auf dem linken Bild hat schon viel schlimmer ausgesehen. Also ich einen niedrigeren Eisengehalt hatte also so 0.05mg/L - 0.1mg/L war sie zwischen den Blattadern richtig weiß und teilweise war nichts zwischen den Blattadern.

Bin heute auf Tobis Dünger umgestiegen. Da ist bis auf Bor von allen Nährstoffen mehr drin. Vielleicht hilft das ja was. Aber Hoffnung hab ich eigentlich schon lange keine mehr.

Gruß Alex
User avatar
AlexDozer
Posts: 244
Joined: 05 Dec 2007 07:11
Location: Erlangen
Feedback: 0 (0%)
Postby Roger » 02 Sep 2008 23:56
Hallo Alex,

im großen und ganzen denke ich, hast Du das Problem schon richtig erkannt und der wechsel zu einem anderen Volldünger kann durchaus helfen.

Das Problem ist nur das ich jetzt mittlerweile bei einem Eisengehalt von 0.2mg/L bin und ich eigentlich nicht noch höher gehen möchte.

Grundsätzlich halte ich höhere Werte bis 0,5mg/l nicht unbedingt für problematisch wenn alle anderen Nährstoffe ebenfalls in ausreichender Menge vorhanden sind. Beim EI z. B. ist das durchaus im normalen Bereich.
Um für eine tüchtige SE-Erhöhung zu sorgen, kannst Du vielleicht mal etwas Preis Mineralsalz versuchen. Maximal 1gr. pro 10 Liter Aquarienwasser können da mitunter so manches bewirken.
Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby Oliver L. » 03 Sep 2008 00:36
Hallo Alex,

ich weis nicht ob ich richtig liege, aber sag mir doch mal was du an Licht überm Becken hast.

MfG Oliver
User avatar
Oliver L.
Posts: 71
Joined: 16 Jul 2008 14:07
Location: Marburg
Feedback: 4 (100%)
Postby Tobias Coring » 03 Sep 2008 06:55
Hallo Alex,

bei recht hohen Makronährstoffwerten ist es teilweise erforderlich auch recht hohe Mikronährstoffwerte zu fahren.

Eisenwerte bis 0,5 oder sogar 1 mg/l sind folglich kein extremes Problem. Man muss sich dabei immer vor Augen führen, dass die heutigen Eisentests auch chelatiertes Eisen mittesten. Dieses ist jedoch absolut nicht bioverfügbar und so gesehen kann trotz hoher Eisenwerte nicht genug Eisen zur Verfügung stehen.
Die anderen Mikronährstoffe sind natürlich auch chelatiert, womit das gleiche für diese zutrifft.

Ich würde aus diesem Grund langsam den Volldünger etwas weiter hochfahren. Dies kann in kleinen schritten passieren.
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Image
User avatar
Tobias Coring
Team Flowgrow
Posts: 9999
Joined: 02 Sep 2006 16:05
Location: Braunschweig
Feedback: 28 (100%)
Postby AlexDozer » 03 Sep 2008 07:28
Hallo zusammen,

das mit dem Preis Mineralsalz kam mir auch schon als Idee. Eventuell probiere ich das mal aus. Könnte mir da jemand ein paar Gramm abdrücken? Gibts ja nur in 1kg Packungen. Zahl ich natürlich.

Licht ist genügend über dem Becken nämlich 11W + 9W über brutto 30L.

Ich werde jetzt die Düngermenge erstmal noch für diese & nächste Woche beibehalten da ich ja seit gestern Tobis Dünger verwende. Zusätzlich werde ich das Mineralsalz testen. Wenn dann das Problem gleich bleiben sollte fahre ich dann übernächste Woche die Zugabe noch weiter hoch.

Gruß Alex
User avatar
AlexDozer
Posts: 244
Joined: 05 Dec 2007 07:11
Location: Erlangen
Feedback: 0 (0%)
Postby AlexDozer » 04 Sep 2008 18:14
Hallo miteinander,

mal ein kleines Update. Habe seit vorgestern nun Tobis Dünger im Einsatz. Gestern
ging es recht gut ab sprich recht gute assimilation und gewachsen ist auch was.

Heute überzeugt mich das ganze noch nicht so. Einzig die Wasserpest hat ordentlich zugelegt.
Die anderen Pflanzen haben nachgelassen gegenüber gestern.

Ich denke die Mischung aus Ferrdrakon und Mikro Basic ist nicht so gut. Deswegen werde ich heute Abend nachdem das Licht ausgegangen ist erstmal 80% Wasser wechseln und das Wechselwasser mit Tobis Dünger auf 0.1mg/L aufdüngen und mal sehen wie die Pflanzen darauf reagieren. Notfalls dann den Eisengehalt erhöhen.

Gruß Alex
User avatar
AlexDozer
Posts: 244
Joined: 05 Dec 2007 07:11
Location: Erlangen
Feedback: 0 (0%)
Postby Tobias Coring » 04 Sep 2008 18:27
Hi Alex,

Ferrdrakon und Mikro Basic passen recht gut zusammen. Würde mir diesbezüglich keine so großen Gedanken machen. Bis man jedoch Unterschiede bei der Mikrodüngung sieht, kann es schon locker 14 Tage dauern.

Ein 80%WW wird aber dennoch nicht schaden :).
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Image
User avatar
Tobias Coring
Team Flowgrow
Posts: 9999
Joined: 02 Sep 2006 16:05
Location: Braunschweig
Feedback: 28 (100%)
Postby AlexDozer » 04 Sep 2008 21:25
Hallo Tobi,

manche Nährstoffe-Verhältnisse sind in deinem Dünger schon anders z.B. weniger Bor dafür deutlich mehr Kupfer. Auch Molybdän ist doppelt so viel drin.

Ich hab jetzt den Wasserwechsel hinter mir. Insgesamt dürfte der Eisengehalt bisschen über 0.1mg/L liegen. Will mir jetzt erstmal ankucken wie sich dein Dünger bei einem Eisengehalt um die 0.1mg/L verhält. Eventuell ist hier ja schon eine deutliche Verbesserung gegenüber dem Ferrdrakon.

Wenn nicht wird mehr gedüngt :)

Gruß Alex
User avatar
AlexDozer
Posts: 244
Joined: 05 Dec 2007 07:11
Location: Erlangen
Feedback: 0 (0%)
Postby AlexDozer » 18 Sep 2008 17:23
Servus miteinander,

mal ein kleines Update von mir:


Also der Mikro Rebell Dünger hat leider auch nichts geholfen. Bin dann wieder erstmal zu Ferrdrakon gewechselt weil da weniger Kupfer drin ist. Bei den hohen Eisenwerten hat mir der dadurch auch hohe Kupfergehalt ein ungutes Gefühl gegeben. Es ist ein reines Wirbellosenbecken.

Eisenwerte > 0.2mg/L brachten auch keine Besserung. Es wurde sogar eher schlechter. Hab mir dann
Kramerdrak bestellt welches heute gekommen ist. Mal sehen vielleicht hilft der Dünger ja :?

Gruß Alex
User avatar
AlexDozer
Posts: 244
Joined: 05 Dec 2007 07:11
Location: Erlangen
Feedback: 0 (0%)
Postby Tobias Coring » 18 Sep 2008 17:28
Hi Alex,

bezüglich dem Kupfer musst du dir im Mikro Basic keinerlei Gedanken machen. Das Zeug ist ja chelatiert im Dünger und daher absolut ungiftig.

Ich hab mit dem Mikro Basic testweise lange Zeit Eisenwerte von 1 mg/l im Becken gehalten und keine Garnele ist dabei draufgegangen.
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Image
User avatar
Tobias Coring
Team Flowgrow
Posts: 9999
Joined: 02 Sep 2006 16:05
Location: Braunschweig
Feedback: 28 (100%)
Postby AlexDozer » 28 Sep 2008 19:26
Hallo miteinander,

mal wieder ein kleines Update von mir:

Also der neue Kramerdrak brachte leider auch nicht den erwünschten Erfolg. Der ist jetzt seit ca. 10 Tagen im Einsatz und alles ist beim alten geblieben.

Also ich gestern nachmittag beim nem Kumpel war ist mir die Flasche EasyCarbo in die Hände gefallen die ich ihm vor einem halben Jahr gegeben habe. Habe diese sofort eingepackt und gestern damit gleich gedüngt.

Ich werde es jetzt damit mal ausprobieren. Sonst fällt mir nämlich nichts mehr ein.

Gruß Alex
User avatar
AlexDozer
Posts: 244
Joined: 05 Dec 2007 07:11
Location: Erlangen
Feedback: 0 (0%)
Postby AlexDozer » 25 Oct 2008 20:19
So, mal wieder ein Update von mir:

Das EC hats auch net gebracht. Nach einigem überlegen bin ich auch den Film gekommen es mal
mit deutlich weniger Micro-Dünger zu probieren. Werde jetzt mal die nächsten Wochen es mit 1/4 der
Wochendosis probieren.

Zudem hab ich das Gefühl das es mit einem zugesetzten Filter deutlich besser läuft. Auch das werde ich in der nächsten Zeit testen.

Gruß Alex
User avatar
AlexDozer
Posts: 244
Joined: 05 Dec 2007 07:11
Location: Erlangen
Feedback: 0 (0%)
Postby Roger » 25 Oct 2008 20:30
Hallo Alex,

Zudem hab ich das Gefühl das es mit einem zugesetzten Filter deutlich besser läuft.

wie sieht denn Deine Filterung aus?

Eine Gesamtansicht vom Becken würde ich gerne mal sehen.
Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby AlexDozer » 25 Oct 2008 20:47
Hallo Roger,

momentan hab ich den Nano-Filter von Dennerle drin. Vor einem Monat wars noch
der Aquaball von Eheim.

Die Idee mit dem zugesetzten Filter kam mir als mir einfiel das wenn Wachstum vorhanden war
ich immer einen recht zugesetzten Filter hatte. Im 160L-Becken wars damals der HMF. Und in
meinen Nano-Becken liefs auch mal ein paar Tage ganz gut bis zum nächsten Wasserwechsel.
Bei diesem hab ich dann auch den Filter gereinigt weil der total zu war. Seit dem wieder Wachstum fast gleich null.

Bilder kann ich leider keine anbieten da ich keine Kamera habe. Währe aber sowieso kein Schöner anblick weil das Becken nicht wirklich eingerichtet ist. Ich hab einfach keine Lust Zeit in die Gestaltung des Beckens zu investieren wenn die Pflanzen dann eh nur rumkümmern.

Gruß Alex
User avatar
AlexDozer
Posts: 244
Joined: 05 Dec 2007 07:11
Location: Erlangen
Feedback: 0 (0%)
Postby Matze222 » 26 Oct 2008 00:18
Hi Alex

Schon mal über deine Beleuchtung nachgedacht?
Welche verwendest du?

LG

Matthias
User avatar
Matze222
Posts: 343
Joined: 17 Sep 2008 00:38
Location: Wien
Feedback: 3 (100%)
26 posts • Page 1 of 2
Related topics Replies Views Last post
Welcher Nährstoff fehlt hier?
Attachment(s) by Deeplink » 08 May 2018 18:25
126 4497 by nik View the latest post
13 Aug 2018 11:39
Welcher Nährstoff fehlt?
Attachment(s) by DrScratch » 10 Dec 2011 13:49
3 667 by DrScratch View the latest post
12 Dec 2011 21:54
Welcher Nährstoff fehlt meinen Pflanzen
Attachment(s) by Heiko2602 » 24 Apr 2011 18:07
14 3250 by Heiko2602 View the latest post
25 Apr 2011 15:49
Welcher (Mikro-)Nährstoff fehlt meiner Staurogyne?
Attachment(s) by Aniuk » 19 May 2011 10:21
11 1425 by Peda 22 View the latest post
26 Jul 2011 05:58
Welcher Mangel?? Fehlt doch noch ein Nährstoff????
Attachment(s) by Gast » 23 Feb 2012 20:55
11 1111 by Gast View the latest post
25 Feb 2012 18:07

Who is online

Users browsing this forum: No registered users and 10 guests