Post Reply
46 posts • Page 1 of 4
Postby Thomas W » 19 Oct 2009 20:16
Hallo,

In meinem neuen 300L Becken habe ich seit anfang an einen sehr hohen Nitrat verbrauch.
Ich benötige ca 3-5 Gramm pro Tag um den Wert konstant auf ca 20 mg/L zu halten.

Ich habe einen JBL Crystal Profi 500 Filter mit 2 Lagen grobem Filtermaterial, den Tonrällchen und beide Säcke von den Plastikkugeln.

Früher war der NO3 Wert immer konstant und der PO4 Wert war immer zu niedrig.

Jetzt habe ich das Becken neu aufgesetzt und Denenrle Kies als Bodengrund.

Seither habe ich diesen horrenden NO3 Verbrauch.

Wasserwerte:
24°C
KH 4
GH 6-8
PH 6,6
PO4 1,5-1,8
NO3 versuche ich auf 20 zu halten geht aber immer auf 5-10 innerhalb eines Tages
FE 1


Achja das habe ich ja bis jetzt vorenthalten ;-)
Das Becken gleich nach der Neueinrichtung:
(ist jetzt schon über einen Monat her)



Derzeit kämpfe ich noch mit einigen Fadenalgen und grünen Punkt-Algen auf der Scheibe.
Ausserdem ist mein Wasser immer ganz leicht getrübt. Algenblüte ist es aber zum Glück keine und der UVC nützt auch nichts.

Habt ihr ein paar Tips für mich??

lg
Thomas
User avatar
Thomas W
Posts: 238
Joined: 05 Nov 2008 19:27
Location: Wettmannstätten
Feedback: 1 (100%)
Postby Freshwater Jo » 19 Oct 2009 21:07
Hallo Thomas,

was ist mit dem Akadama passiert?? :shock:

Gruß, Jo
User avatar
Freshwater Jo
Posts: 247
Joined: 24 Jul 2008 11:36
Location: Marbach am Neckar
Feedback: 14 (100%)
Postby Thomas W » 19 Oct 2009 21:32
Hey Jo,

Das war nicht die Frage ;-)
Sprich dieses Wort nicht aus!
Der Versuch ging mächtig nach hinten los.
Schlussendlich war kein Gleichgewicht mehr herzustellen und es sah übelst aus.
-> also Neustart

Und ich bin sehr zufrieden mit dem neuen Ergebnis!

lg
Thomas
User avatar
Thomas W
Posts: 238
Joined: 05 Nov 2008 19:27
Location: Wettmannstätten
Feedback: 1 (100%)
Postby Larsmd » 19 Oct 2009 22:40
Hi Thomas,
ich habe so ziemlich das Gegenteil deines Beckens jedoch ebenfalls einen Riesen NO3-Verbrauch.
Sehr seltsam.
Thomas W wrote:Sprich dieses Wort nicht aus!
Der Versuch ging mächtig nach hinten los.
Schlussendlich war kein Gleichgewicht mehr herzustellen und es sah übelst aus.
-> also Neustart

Ich kann auch nicht verstehen warum sich jemand Akadama antut. Ständig schwankende Werte, enormer Düngerverbrauch am Anfang und ein Haufen Schwankender Faktoren. Da bin ich mit meiner einfachen Wassersäulendünung ganz zufrieden, da ist mir alles klar wenn was nicht läuft, weil ich sofort den Boden als Problem ausschließen kann.
Auchja schönes Becken doch der Substratverlauf am Glas ist doch nicht ganz optimal oder?
Grüße
Lars
User avatar
Larsmd
Posts: 397
Joined: 04 Jul 2008 16:46
Location: Im Osten
Feedback: 4 (100%)
Postby Thomas W » 20 Oct 2009 21:24
Hallo,

Der Verlauf am Rand war noch etwas unrund... klar hatte gerade die Glossos eingepflanzt.

Das Akadama ist bei mir komplett aus dem Ruder gelaufen und die Werte haben sich nciht mehr stabilisieren lassen.
Dann Algenblüte mit abwechselndem Nitrat oder Phosphat Ausfall. Dann Cyanos wegen des fehlenden Gleichegewichtes.
Pflanzen dien die gewachsen. Alles bis auf die Blyxia ist am Boden verreckt. Glossos meinten sie seien Stängelpflanzen und müssen 20 cm hoch werden. etc etc.
Ich habe mit dem Becken in 6 Monaten ALLES mitgemacht, was nur passieren kann!

lg
Thomas
User avatar
Thomas W
Posts: 238
Joined: 05 Nov 2008 19:27
Location: Wettmannstätten
Feedback: 1 (100%)
Postby Roger » 20 Oct 2009 22:12
Hallo Thomas,

sehr schade das es mit dem Akadama nicht geklappt hat. Dabei hast Du Dir so viel Mühe gegeben. :roll:

und beide Säcke von den Plastikkugeln.

Wenn Du schon weißt das so viel Nitrat verbraucht wird, warum hast Du denn diese Nitratfresser noch nicht rausgeworfen?

Ich benötige ca 3-5 Gramm pro Tag um den Wert konstant auf ca 20 mg/L zu halten.

3-5 Gramm von was?? KNO3? Das wären bis zu 10mg/l am Tag. :shock: Da kann was nicht stimmen!

Derzeit kämpfe ich noch mit einigen Fadenalgen und grünen Punkt-Algen auf der Scheibe.
Ausserdem ist mein Wasser immer ganz leicht getrübt.

Bei so viel KNO3 wird das enthaltenen Kalium sicher nicht verbraucht und reichert sich stark an vermute ich. Kannst Du Kalium messen?

FE 1

Autsch....warum so hoch? Welchen Volldünger benutzt Du?
Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby Thomas W » 20 Oct 2009 22:39
Hallo Roger,

Ja KNO3. das Becken braucht 10mg/l am Tag!!!

Heute ist die Trübung stärker und milchig.
Habe mal den 11 Watt UVC rangehängt.

Du meinst die Plastikkuglend sind die NItratfresser?
Die ca 2cm grossen Dinger die manche im CO2 Reaktor haben?

Ich meinte natürlich 00000,1 FE!
Und ich verwende EL ProFito.

Obwohl ich keinen Wahnsinns Fisch Besatz habe, habe ich in letzter Zeit immer leiche NH4 Werte gemessen.

(ca 30 p. simulans, 20 Keilfleckbarben, 10 Amanos und 8 Ohrgittrharnischwelse)

Wie krieg ich das Ammoniak weg?

Kalium testen??? geht das???

lg
Thomas
User avatar
Thomas W
Posts: 238
Joined: 05 Nov 2008 19:27
Location: Wettmannstätten
Feedback: 1 (100%)
Postby Roger » 20 Oct 2009 23:12
Hi Thomas!

Du meinst die Plastikkuglend sind die NItratfresser?
Die ca 2cm grossen Dinger die manche im CO2 Reaktor haben?

Ja, genau die meine ich. Nimm die mal aus dem Filter und ersetze sie, aufgrund des bestehenden Ammoniumproblems, durch Filterschaum.

Kalium testen??? geht das??

Kaliumtest!

Mal abwarten was sich nach dem entfernen der Kugeln tut, dann sehen wir weiter! :)
Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby Thomas W » 20 Oct 2009 23:17
Danke!!!

-> gerade bestellt.

Meinen Berechnungen nach muss ich einen Kalium Wert von 70 haben!?

Die Tonröllchen können nicht schuld sein?

lg
Thomas
User avatar
Thomas W
Posts: 238
Joined: 05 Nov 2008 19:27
Location: Wettmannstätten
Feedback: 1 (100%)
Postby Roger » 20 Oct 2009 23:24
Hi Thomas,

Die Tonröllchen können nicht schuld sein?

die halte ich eher für nicht so verdächtig und würde sie, wenn sich der hohe Nitratverbrauch nicht ändert, erst im nächsten Schritt entfernen.
Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby Thomas W » 20 Oct 2009 23:28
Na dann nehme ich das Zeug morgen raus und am WE ein grosser TWW!

Nächste Woche sollte der Test dann da sein.

lg
Thomas
User avatar
Thomas W
Posts: 238
Joined: 05 Nov 2008 19:27
Location: Wettmannstätten
Feedback: 1 (100%)
Postby Sabine68 » 21 Oct 2009 08:05
Hallo Thomas,

ich hatte mal das gleiche Problem.
Bei mir war es der Filter - allerdings die Filtermatte.

Wie krieg ich das Ammoniak weg?


Kannst du dir irgendwoher Mulm besorgen? Oder nimm einen guten Bakterienstarter.
Viele Grüße
Sabine


Gibt dir das Leben Zitronen, mach Limonade draus
User avatar
Sabine68
Posts: 2108
Joined: 16 May 2007 20:13
Location: Mayen
Feedback: 24 (100%)
Postby Thomas W » 21 Oct 2009 12:18
Hallo,
Mulm ist im Filter genug.
Der Filter läuft ja schon seit Jänner ungereinigt...

lg
Thomas
User avatar
Thomas W
Posts: 238
Joined: 05 Nov 2008 19:27
Location: Wettmannstätten
Feedback: 1 (100%)
Postby Sabine68 » 21 Oct 2009 14:41
Thomas W wrote:Hallo,
Mulm ist im Filter genug.
Der Filter läuft ja schon seit Jänner ungereinigt...

lg
Thomas


Hallo Thomas,

dann würde ich den Filter mal im Becken reinigen.
Gibt am Anfang eine Riesensauerei, aber es könnte sein, daß du dadurch beide Probleme beheben kannst.
Eventuell haben sich im Filter anaerobe Zonen gebildet, in denen Nitrat abgebaut wird.
Bei mir war es wohl seinerzeit so und ich konnte diesen Nitratschwund erst stoppen, als ich auf filterlos umgestellt hatte.
Eine Reinigung. damit ein guter Durchfluss gewährleistet ist, dürfte aber sicherlich auch schon ausreichen.

Versuch macht kluch :wink:
Viele Grüße
Sabine


Gibt dir das Leben Zitronen, mach Limonade draus
User avatar
Sabine68
Posts: 2108
Joined: 16 May 2007 20:13
Location: Mayen
Feedback: 24 (100%)
Postby Thomas W » 21 Oct 2009 16:24
Hallo Sabine,

Ich hole jetzt die Kugeln raus die ganz unten drin sind...
Wenn ich dann den Filter wieder starte wird sich das mit der Sauerei von selbst geben!

lg
Thomas
User avatar
Thomas W
Posts: 238
Joined: 05 Nov 2008 19:27
Location: Wettmannstätten
Feedback: 1 (100%)
46 posts • Page 1 of 4
Related topics Replies Views Last post
Beleuchtung stärker - Dünger anpassen?
by Öhrchen » 25 Aug 2011 22:17
2 326 by Öhrchen View the latest post
28 Aug 2011 14:30
Kohlenstoffdüngung bei sehr hohem pH-Wert
by Max Wolf » 01 May 2016 08:40
6 405 by Max Wolf View the latest post
01 May 2016 10:28
sehr hartes Wasser, ADA soil und Kalium ...
by MarkXII » 08 Jul 2009 21:36
1 929 by MarkXII View the latest post
08 Jul 2009 21:42
Pflanzen wachsen plötzlich sehr langsam
Attachment(s) by schirokoko » 19 Aug 2019 17:00
3 373 by Matz View the latest post
20 Aug 2019 13:47
Schlechter Wuchs, Sehr kleine Blätter, Verkrüppelung
Attachment(s) by Thomas-Mer » 22 May 2014 10:07
26 2976 by prutschmar View the latest post
10 Oct 2014 20:21

Who is online

Users browsing this forum: No registered users and 13 guests