Post Reply
61 posts • Page 1 of 5
Postby ScapeWave » 03 Jan 2020 17:51
Hallo Forum,

seit einiger Zeit habe ich Probleme mit Algen in meinem Becken. Es ist ein 240l Juwel Becken welches mit 4 Carrassius Auratus (Schleier) besetzt ist - läuft nun schon 1 Jahr wobei immer mehr Pflanzen dazu gekommen sind und auch noch mehr rein sollen - war ursprünglich nicht als Scape geplant - versuche es jetzt mit der Zeit aber immer ein Stück natürlicher zu gestalten, sei es durch mehr Pflanzen und oder Wurzeln, Steine etc.. Als Bodengrund etwas feinereer und grober Kies in den hinteren Bereichen. Die Temperatur bewegt sich von 20-23°C. Filter ist ein Eheim 2224. Co2 wird zugegeben über Druckgas und ist bei 30mg/l. Als Beleuchtung nutze ich 2 T8-Röhren - einmal eine Power-Glo mit 40W sowie eine Flora-Glo - ebenfalls mit 40W, ich komme somit auf einen Beleuchtungswert von 0,35W/Liter, was in meinen Augen für die im Becken befindlichen Pflanzen ausreichen sollte, oder nicht?

Im Becken befinden sich verschiedene Pflanzen - hier mal alle: Egeria densa, eine Anubia barteri, 3 versch. Cryptocoryne (wendtii grün, wendtii Tropica und wilissi) - zudem Lobela Cardinalis, Microsorum pteropus, Sagittaria Subulata und mehrere Vallisnerien.

Probleme bereiten mir, aufgrund von schwarzem Belag auf der Oberfläche der Blätter, vorallem die Anubia, die Cryptos und das Microsorum. Die Egeria densa hat andere Probleme - sie wird unten am Stängel gelblich - oben ist sie allerdings weiterhin schön grün. An den Scheiben bilden sich auch manchmal braune Algenbeläge, diese stören mich aber nicht sonderlich und sind durch eine Scheckkarte einfach zu entfernen. Alle Pflanzen perlen hin und wieder ab und wachsen offensichtlich auch, neue Blätter der Anubia sind Anfangs schön hellgrün, gehen dann in das typisch dunklere grün und werden dann oben braun. Auch dieser braune Belag lässt sich mit dem Fingernagel abkratzen - kommt dann aber nach einer Zeit immer wieder.

Aufgrund dieser aufgeführten Probleme habe ich mir nun das Testlab ProScape von JBL zugelegt und gestern mal ein paar Werte gemessen. Ich musste feststellen dass manche absolut garnicht passen. Hier mal alle gemessenen Werte:

NO3: 1mg/l (was mich sehr stutzig machte, da die Goldis ja schon ordentlich Dreck machen - zudem ist der Wert wenn ich mit Stäbchen messe ca. bei 20-25mg/l )

PO4: 0,02 - 0,05mg/l

SiO2: > 6,0

FE: < 0,02

K: < 2

MG: 0

Man muss dazu sagen, dass ich das letzte mal vor 2 Wochen Wasser gewechselt habe (WW's mache ich bisher nicht im festen Intervall, sondern nach Gefühl) und auch nach diesem zuletzt gedüngt habe (mit EasyLife Profito). Zudem muss ich sagen, dass unser Leitungswasser eine GH von ca. 12 hat und eine kH von 8-10. Der Sulfatwert liegt bei 29 mg/l,
ansonsten
Mg 12,9 - K 0,9 - Ca 66,9 - Bor <0,10 - NO3 10,1 - Fe <0,02 - Mn <0,01.

Nun habe ich mir vorgenommen ein festes Düngesystem einzuführen um die Probleme zu beseitigen und ein optimales Pflanzenwachstum herzustellen. Die Frage an euch wäre jetzt - wie mache ich das am besten bzw. woher könnten die schwarzen Beläge auf den Pflanzen kommen? Sollte ich mir evtl. sogar ne neue Beleuchtung zulegen? Was ist ein einfaches und zugleich Anfängerfreundliches Düngesystem wo ich immer nachprüfen kann wie es um die Nährstoffe bestellt ist?

Hier nochmal ein paar Bilder der Problemfälle:






Schonmal vielen Dank für die Antworten, bin sehr gespannt und hoffe mir kann man überhaupt helfen :D
Gruß,
Jonas
User avatar
ScapeWave
Posts: 73
Joined: 10 Jan 2019 15:43
Location: Hessen
Feedback: 0 (0%)
Postby Lixa » 03 Jan 2020 20:50
Hallo Jonas,

Wir wird der CO2 Wert gemessen?
Wie ist die Frequenz und Größe der Wasserwechsel?
Wir viel wird gedüngt?

Viele Grüße

Alicia
Lixa
Posts: 563
Joined: 13 Aug 2019 05:55
Location: Braunschweig
Feedback: 0 (0%)
Postby ScapeWave » 04 Jan 2020 07:10
Lixa wrote:Hallo Jonas,

Wir wird der CO2 Wert gemessen?
Wie ist die Frequenz und Größe der Wasserwechsel?
Wir viel wird gedüngt?

Viele Grüße

Alicia


CO2 durch Dauertest - dieser ist für 30mg/l und ist hellgrün.

Frequenz der WW's unregelmäßig - Mal nach einer Woche, mal nach zwei, je nachdem. Beim Wasserwechsel entnehme ich meistens so 60-70% des Wassers.

Immer nur nach den WW'ln die angegebene Menge vom Dünger sprich bei 240 Liter 24ml Easylife Profito.
Gruß,
Jonas
User avatar
ScapeWave
Posts: 73
Joined: 10 Jan 2019 15:43
Location: Hessen
Feedback: 0 (0%)
Postby prutschmar » 04 Jan 2020 21:09
Hallo Jonas,

du hast sehr einfache Pflanzen in deinem Aquarium, da wird die jetzige Beleuchtung reichen.
Folgende Probleme hast du:
Der Belag auf den Pflanzen könnten Rotalgen sein. Die entstehen wenn du zuviel Eisenvolldünger gibst und keine NPKs.
Der grobe Kies funktioniert als rießiger Denitrifikationsfilter dh. dort wird dein Nitrat weggefiltert.
Du hast kein Kalium im Becken und auch kein PO4 - logisch, woher auch.

Einfacher Lösungvorschlag um deine NPKs wieder in Ordnung zu bringen:


Wöchentlicher WW 50% solange bis die Probleme beseitigt sind, dann kannst du 14 Tage Intervall versuchen. Solang du die Düngung und deinen Verbrauch nicht 100%ig im Gefühl hast solltest du wöchentl. WWen
Mit deinem Leitungswasser (GH/KH) solltest du gut hinkommen bei den Pflanzen.

Wöchentlich nach dem WW:
Makro Basic Nitrat -> Damit holst du dir Kalium und Nitrat ins Becken. Dünge so ca auf 5-7mg/L NO3 auf Stoß
Makro Basic Phosphat -> ca 0.5mg/L PO4 auf Stoß

Du misst hin und wieder Nitrat (am Anfang 1-2x pro Woche) und wenn du feststellst es ist mit der wöchentlichen Aufdüngung zuwenig gibst du den Rest (auf ca 10mg/L NO3) GH Boost N dazu

Und bei deinem Profito kannst auf jeden Fall bleiben, da würde ich aber die Dosis halbieren bis die Pflanzen wieder wachsen.

Richtwerte:
NO3 5-15mg/L
PO4 nach dem WW: 0.5 - 1 mg/L
K 3-7mg/L

Besuch mal schnell Aquasabi und hol dir von AquaRebell die 3 oben beschriebenen Dünger
Mit den Werten funktioniert das bei mir seit Jahren. Wenn du den Kies gegen feinen Sand tauschen würdest, hättest du keine Nitratprobleme und dann dürfte bei ausreichend Besatz und Fütterung unter Umständen die NPK Düngung wegfallen... Dein CO2 kannst du, wenn du willst, locker halbieren (10-20mg/L). Sollte bei deinen Pflanzen immer ausreichen.
Ach und nochwas: Rotalgen sind grausige Biester, die bekommt man nicht leicht weg. Ich würde da auf Zeit setzen, das kann schon einige Wochen dauern bis die den Rückzug antreten. Die Pflanzen hingegen wachsen schon am nächsten Tag besser, sollte die Nährstoffversorgung stimmen! Deine Wasserpest wird dir das ganze Aquarium überwuchern :lol:

Würde mich freuen wenn ich dir damit helfen könnte und warte gespannt auf deinen Bericht :smile:

LG Mario
Gruß, Mario
bacia-do-rio-amazonas
prutschmar
Posts: 362
Joined: 27 May 2014 19:04
Location: Im grünen Herzen Österreichs
Feedback: 0 (0%)
Postby ScapeWave » 05 Jan 2020 16:08
Hallo Mario,
erstmal vielen vielen Dank für den sehr ausfühlichen und ser Informativen Post deinerseits, Mario. Freut mich dass man hier in dieser Art und Weise geholfen bekommt bei Problemen. Die Dünger werde ich gleich mal bestellen und dann nach deiner Vorgehensweise starten, sobald diese da sind. Dazu hole ich mich noch 20mg/l Testflüssigkeit für Co2.

Das mit dem Kies hatte ich sogar schonmal gelesen, dass dieser als rießiger Filter dienen kann, dachte aber nicht im geringsten daran, dass ich damit mal Probleme bekomme, vorallem bei den "Schweinen" von Goldfischen.

Wie bzw. wann messe ich am besten die Werte die ich aufdünge? Einmal nach der Zugabe und dann einen Tag später nochmal?Oder direkt nach der Zugabe und dann wieder bevor der WW und die erneute Zugabe des Düngers kommt? Gibt es da irgend ein "Verbrauchs-Tool", welches mir anzeigt wieviel ich aufdüngen muss/sollte? Werde mich aber erstmal komplett an dein Düngesystem halten.

Ist es wichtig nur 50% Prozent des Wassers zu wechseln?

Zudem die Frage wegen der Düngerzugabe - du hast oben in mg/l geschrieben. Wie ist dies umzurechnen? Der Dünger ist ja flüssig - oder brauche ich dafür eine Feinwaage?

:tnx:
Gruß,
Jonas
User avatar
ScapeWave
Posts: 73
Joined: 10 Jan 2019 15:43
Location: Hessen
Feedback: 0 (0%)
Postby prutschmar » 05 Jan 2020 17:08
Servus Jonas,
mit dem einfachen "Düngesystem" bekommst du deinen Pflanzenwuchs bestimmt wieder in den Griff.
Du kannst ja wenn damit alles glatt läuft, dich in die Materie reindenken und selber versuchen zu optimieren :glaskugel:

ScapeWave wrote:Wie bzw. wann messe ich am besten die Werte die ich aufdünge?

Also ich würde erstmal nach dem Wasserwechsel rechnerisch aufdüngen. Messen würde ich regelmäßig zwischen den Wasserwechseln um den Verbauch festzustellen. Vor allem Nitrat. Wenn du feststellst es ist zuwenig Nitrat drin, kippst du einfach GH Boost N rein so dass es wieder passt. Irgendwann hast du das dann im Gefühl wieviel GH Boost N du brauchst. Bei dem Dünger ists egal wann du ihn ins Becken haust, ob einmal viel oder 3 mal ein Drittel oder täglich.

Basic Nitrat und Basic Phosphat würde ich wie gesagt nur einmal in der Woche nach dem WW düngen - rechnerisch auf Stoß. K und PO4 müsstest du dann eigentlich nicht messen. PO4 ist in den meisten Fällen in ein oder zwei Tagen weg und Kalium lässt sich vernachlässigen, solange es im Rahmen bleibt. Aber soll nicht heissen dass du nicht messen sollst um zu verstehen wie das so läuft :D

ScapeWave wrote:Ist es wichtig nur 50% Prozent des Wassers zu wechseln?

Ich finde es ist der beste Kompromiss und hat sich bewährt.

ScapeWave wrote:Zudem die Frage wegen der Düngerzugabe - du hast oben in mg/l geschrieben. Wie ist dies umzurechnen? Der Dünger ist ja flüssig - oder brauche ich dafür eine Feinwaage?

Auf den Düngern ist genau beschrieben wieviel 1ml Dünger auf 50L Aquariumwasser an Nährstoffen zuführt, und zwar in mg/L.
Dh wenn du 1ml GH Boost N in 50l Wasser gibst hast du 1.5mg/L NO3 mehr drin.
Hochrechnen auf deine 200L kannst es ja selbst oder du verwendest das hier:
Hier auf Flowgrow gibt es ein unglaublich nützliches Tool um Düngelösungen herzustellen, Düngergaben zu berechnen und und und
Diese Verbrauchskennlinie würde ich eher nicht beachten, die irritiert oft. Halte dich lieber an deine Messwerte und verlass dich auf dein Gefühl.

Verstehst du soweit wie das gemeint ist?
Gruß, Mario
bacia-do-rio-amazonas
prutschmar
Posts: 362
Joined: 27 May 2014 19:04
Location: Im grünen Herzen Österreichs
Feedback: 0 (0%)
Postby ScapeWave » 06 Jan 2020 14:42
Soweit verstanden, bis auf den von dir verlinkten Nährstoffrechner. Da muss ich mich nochmal genauer mit beschäftigen. Habe gestern direkt mal einen 90% WW gemacht und habe zusätzlich ein paar komplett Schwarze Blätter entfernt - werde heute dann die Hälfte der angebeben Menge Profito beidüngen um dann, wenn die anderen Dünger ankommen nächste Woche nochmal 50% zu wechseln und mit der Düngung anzufangen. Denke wenn ich ans Praktische komme werden sich nochmal ein paar Fragen auftun.

Aber grad nochmal ne Frage zum Kalium:
Dafür habe ich ja keinen Dünger und im LW sind auch nur 0,9mg/l enthalten. Ist das dann nicht deutlich zu wenig? Weil du was von Richtwerten bei Kalium von 3-7mg/l schreibst?

Laut dem Nährstoffrechner müsste ich auch, um auf einen Wert von 12,7mg/l No3 Nitrat zu kommen wöchentlich 5ml aufdüngen - und somit 2,6mg/l zugeben? Ist das so richtig?

Von dem Phostpatdünger müsste ich 40ml beigeben um auf 0,83mg/l zu kommen. Richtig?

Gerechnet mit meinen 240l Beckenvolumen bei nem WW von 50% wöchentlich und den eingegebene Leitungswasserwerten von oben.


Habe soeben auch nochmal spasseshalber das Leitungswasser und das Aquarienwasser durchgemessen nach dem gestrigen WW - das Aquarium hat nun ca. 3mg/l Nitrat - das Leitungswasser ebenso, und dass, obwohl der Versorger bzw. die Gemeinde das Wasser wohl mit 11,9mg/l gemessen hat und diese Werte (also die von der Gemeinde) sollten ja eher stimmen, oder?
Gruß,
Jonas
User avatar
ScapeWave
Posts: 73
Joined: 10 Jan 2019 15:43
Location: Hessen
Feedback: 0 (0%)
Postby prutschmar » 06 Jan 2020 16:20
Servus Jonas

Im Basic Nitrat ist genug Kalium drin. Ausserdem ist auch im Profito ein wenig Kalium. Auch ich verwende keinen extra Kaliumdünger sondern nur KNO3 (das gleiche was im Basic Nitrat drin ist). Du düngst einfach soviel Basic Nitrat auf wie du glaubst es passt so mit dem Kalium 4,5,6,7,8 - egal hauptsache es ist etwas drin aber auch nicht zuviel, sonst gibts Punktalgen. Und den Rest was du an Nitrat brauchst gibst du mit dem GH Boost N dazu.
Ich würd an deiner Stelle immer mit 200L Wasser rechnen. Das sind ca die Nettoliter des AQ.

ScapeWave wrote:Habe soeben auch nochmal spasseshalber das Leitungswasser und das Aquarienwasser durchgemessen nach dem gestrigen WW - das Aquarium hat nun ca. 3mg/l Nitrat - das Leitungswasser ebenso

Dann kannst davon ausgehen dass es auch so ist und demnach düngst du auch.

Mit dem PO4 musst es net so genau nehmen, ich würd da erstmal 20ml (0,5mg/L) reinkippen und schauen was es macht. Du holst ja auch mit dem Fischfutter ordentlich PO4 mit rein.

ScapeWave wrote:Laut dem Nährstoffrechner müsste ich auch, um auf einen Wert von 12,7mg/l No3 Nitrat zu kommen wöchentlich 5ml aufdüngen - und somit 2,6mg/l zugeben? Ist das so richtig?

Wie gesagt, lass dich von dem Teil nicht verwirren :D
Halte dich einfach an die Richtwerte 10-15mg/L und die versuchst du über die Woche zu halten. Entweder über Düngung auf Stoß oder täglich.
Gruß, Mario
bacia-do-rio-amazonas
prutschmar
Posts: 362
Joined: 27 May 2014 19:04
Location: Im grünen Herzen Österreichs
Feedback: 0 (0%)
Postby ScapeWave » 06 Jan 2020 17:11
Alles klar - denke jetzt weiss ich soweit erstmal Bescheid und melde mich wenn es an die Praxis geht. Natürlich werde ich die Düngung hier dokumentieren und die Ergebnisse präsentieren. Bin echt gespannt wie es läuft :))
Gruß,
Jonas
User avatar
ScapeWave
Posts: 73
Joined: 10 Jan 2019 15:43
Location: Hessen
Feedback: 0 (0%)
Postby ScapeWave » 07 Jan 2020 15:44
:kaffee2:
So, heute kam der Dünger :grow: . Habe nun 30ml Nitrat und 20ml Phosphat auf Stoß aufgedüngt. Dazu 15ml Profito. Ich sollte damit auf die Werte von 10,5mg/l NO3 sowie 0,52mg/l PO4 und 5,86mg/l Kalium kommen.
Werde die Tage dann immer mal nachmessen wieviel verbraucht wird und gegebenenfalls den GH Boost N reinkippen, sollte das Nitrat zu schnell verbraucht werden.

Dosiert habe ich das ganze mit der Dosierpumpe die es für'n Euro dazu gibt.

Ich berichte.... :) :tnx:
Gruß,
Jonas
User avatar
ScapeWave
Posts: 73
Joined: 10 Jan 2019 15:43
Location: Hessen
Feedback: 0 (0%)
Postby Erwin » 07 Jan 2020 16:20
Hallo Jonas,

Der Belag auf deiner Dekoration u d den Pflanzenblätter sind Kieselalgen. Möglicherweise die hartnäckigen, da dein Aquarium ja bereits seit einem Jahr in Betrieb ist.
Des weiteren sehe ich Cyano. Nicht schlimm, aber vorhanden.

Bitte berichte weiter wie die jetzigen Düngergaben das Problem verändern. Ich habe da wenig Hoffnung.
Auch wenn der Düngeansatz der richtige Weg ist, die Algen wird er nicht beseitigen.

MfG
Erwin
Schwergängiger Magnetscheibenreiniger?
Silikonspray auf den Aussenscheiben mit einem weichen Tuch trocken wischen und es flutscht wieder.
User avatar
Erwin
Posts: 1652
Joined: 19 Nov 2009 22:27
Location: Bayern
Feedback: 0 (0%)
Postby prutschmar » 07 Jan 2020 16:53
Grüß euch

Auch wenn es Kieselalgen sind, wenn das Aquarium lange genug mit gutem Pflanzenwuchs stabil läuft sollten auch die weggehen. Es gibt genug Süßwasseraquarien die auch mit höheren Silikatwerten algenfrei laufen. Ich denke aber, wie Erwin schon schreibt, das wird länger dauern... Nur nicht den Mut verlieren :cool:
Gruß, Mario
bacia-do-rio-amazonas
prutschmar
Posts: 362
Joined: 27 May 2014 19:04
Location: Im grünen Herzen Österreichs
Feedback: 0 (0%)
Postby ScapeWave » 07 Jan 2020 17:22
Erwin wrote:Hallo Jonas,

Der Belag auf deiner Dekoration u d den Pflanzenblätter sind Kieselalgen. Möglicherweise die hartnäckigen, da dein Aquarium ja bereits seit einem Jahr in Betrieb ist.
Des weiteren sehe ich Cyano. Nicht schlimm, aber vorhanden.

Bitte berichte weiter wie die jetzigen Düngergaben das Problem verändern. Ich habe da wenig Hoffnung.
Auch wenn der Düngeansatz der richtige Weg ist, die Algen wird er nicht beseitigen.

MfG
Erwin


Ich werde weiterhin berichten. Aber wo genau siehst du Cyanos? :shock: :eek: Sollte es so nicht klappen werde ich andere Maßnahmen einleiten.

Den Mut werde ich nicht verlieren. :) Dafür gibt es noch viel zu viel Sachen die es noch auszuprobieren gibt - und ein "richtiges" Scape ist ja auch noch auf der Zukunfsliste :)
Gruß,
Jonas
User avatar
ScapeWave
Posts: 73
Joined: 10 Jan 2019 15:43
Location: Hessen
Feedback: 0 (0%)
Postby Erwin » 07 Jan 2020 17:44
Hi,

Dieser schmutziggrüne Bereich ist mir sehr Cyano verdächtig.


MfG
Erwin
Schwergängiger Magnetscheibenreiniger?
Silikonspray auf den Aussenscheiben mit einem weichen Tuch trocken wischen und es flutscht wieder.
User avatar
Erwin
Posts: 1652
Joined: 19 Nov 2009 22:27
Location: Bayern
Feedback: 0 (0%)
Postby ScapeWave » 07 Jan 2020 18:21
Ich denke das ist einfach die mit braunen Kieselalgen gemischte Rückwandfolie. Ich schaue aber nochmal gebau
Gruß,
Jonas
User avatar
ScapeWave
Posts: 73
Joined: 10 Jan 2019 15:43
Location: Hessen
Feedback: 0 (0%)
61 posts • Page 1 of 5
Related topics Replies Views Last post
MESSWERTE…
by Fritz » 06 Apr 2008 23:43
18 1442 by Fritz View the latest post
07 Apr 2008 23:21
60F Erste Messwerte nach 7Tagen
Attachment(s) by R0B » 03 Aug 2018 18:48
7 531 by R0B View the latest post
13 Aug 2018 09:42
Welche Messwerte für Düngeplan? Absoluter Neuling...
by Zahra X » 18 Aug 2010 16:13
2 729 by Matz View the latest post
18 Aug 2010 18:13
Düngesystem ?
by mk_aq » 29 Oct 2010 16:10
6 1030 by Anika View the latest post
08 Nov 2010 11:22
Welches Düngesystem?
by Ben » 16 Dec 2007 22:13
5 1670 by gartentiger View the latest post
26 Dec 2007 00:34

Who is online

Users browsing this forum: No registered users and 2 guests