Nährstoffe, Messwerte, Düngesystem(?) und Algen...

ScapeWave

Member
Kalium habe ich aber eigentlich doch genug im Becken? Messe immer zwischen 8 und 10mg/l. Das entspricht doch in etwa den Richtwerten die du mal genannt hast?

Meinst du ich sollte mir einen extra Kalium Dünger besorgen, also den Makro Basic Kalium? Oder das Kalium einfach mit dem Nitrat Dünger aufdüngen?
 
Ne ich würd da jetzt keinen eigenen Dünger holen.
Ich wollte damit sagen dass du, solange du soviel NO3 drin hast, eher den GH Boost N meiden sollst, damit du genug Kalium reinbringst.

Aber 8 bis 10 sind super Werte. Ich meine nur bei soviel No3 darf es auch etwas mehr sein :bier:

Ich habe auch grad mein 250er aufgeräumt. Mal sehen wie es wächst :putzen:

 

ScapeWave

Member
:kaffee2: Mario,

auch sehr sehr schönes Becken, gefällt mir. :) :thumbs:
Wie hast du es besetzt?

Habe heute mit dem Wasserpantscher-Test nochmal unser Leitungswasser gemessen. Da sind es so ziemlich genau 10mg/l NO3. D.h. ich muss meine Düngung etwas zurückschrauben, da ich ja Anfangs von 3mg/l ausgegangen bin. Werfe die Tage nochmal den Rechner an.

Melde mich spätestens Samstag wieder, nachdem der WW vollzogen ist und aufegdüngt wurde mit neuen Werten und dann auch mal mit einem aktuellen Bild, nachdem ich die Algen abgekratzt habe und um einfach den Verlauf bzw. die veränderungen durch die Düngung besser festhalten zu können.
 
Warte mal bis alles richtig angewachsen ist :flirt: :putzen:

ScapeWave":2kedscuz schrieb:
Wie hast du es besetzt?
16 Zitronensalmler
11 Kaisersalmler
22 Sternflecksalmler

Habe heute mit dem Wasserpantscher-Test nochmal unser Leitungswasser gemessen. Da sind es so ziemlich genau 10mg/l NO3. D.h. ich muss meine Düngung etwas zurückschrauben, da ich ja Anfangs von 3mg/l ausgegangen bin. Werfe die Tage nochmal den Rechner an.
Ich denke den JBL No3 Test kannst in die Tonne werfen.
 

ScapeWave

Member
Guude,

heute war es dann soweit - wieder mal WW und Düngung (10ml Mikrobasic Nitrat (LW hat auch ca 10mg/l) und 20ml Microbasic Nitrat sowie 15ml Profito - danach habe ich dann direkt gemessen, auch mal MG und Eisen.

No3 = 20mg/l
PO4 = 0,8-1,2mg/l
K = 8mg/l (das Verändert sich irgendwie nicht, ist immer bei 8-10.)
MG = 6mg/l
Fe = 0,05mg/l

Ist der Eisenwert zu gering? Und wie steht es um den MG Wert? Der sollte so eigentlich passen, oder?

habe heute zudem noch etwas vom javamoos, welches im Schneckenbecken ist in das Goldfischbecken gepackt (unten an der Wurzel und rechts daneben. Bin mal gespannt wie es sich macht. Wächst das Moos eigentlich auch, wenn es einfach nur rumtreibt?
Hier auch mal eine Gesamtansicht des Beckens:




Schönes Wochenende! :)
 

Anhänge

  • IMG_20200124_170247.jpg
    IMG_20200124_170247.jpg
    2,8 MB · Aufrufe: 534

ScapeWave

Member
ScapeWave":1lm0fmcq schrieb:
Guude,

heute war es dann soweit - wieder mal WW und Düngung (10ml Mikrobasic Nitrat (LW hat auch ca 10mg/l) und 20ml Microbasic Nitrat sowie 15ml Profito - danach habe ich dann direkt gemessen, auch mal MG und Eisen.

No3 = 20mg/l
PO4 = 0,8-1,2mg/l
K = 8mg/l (das Verändert sich irgendwie nicht, ist immer bei 8-10.)
MG = 6mg/l
Fe = 0,05mg/l

Ist der Eisenwert zu gering? Und wie steht es um den MG Wert? Der sollte so eigentlich passen, oder?

Habe heute zudem noch etwas vom Javamoos
$Vesicularia dubyana
, welches im Schneckenbecken ist in das Goldfischbecken gepackt (unten an der Wurzel und rechts daneben. Bin mal gespannt wie es sich macht. Wächst das Moos eigentlich auch, wenn es einfach nur rumtreibt? Zudem habe ich mir, für die Cryptocoryne vorsorglich noch die Bodendünger Kapseln von Tropica bestellt.

Hier auch mal eine Gesamtansicht des Beckens:




Schönes Wochenende! :)
 

ScapeWave

Member
Moin Mario,
ebenso schönen Sonntag. Danke dir! :)

Dem Becken geht es soweit ganz gut. Ich mag mir einzureden dass die Algen schon etwas weniger geworden sind. Leider komme ich heute nicht mehr zum Werte messen und Wasserwechseln, weshalb ich erst morgen mal ein genaueres Update geben kann. Ich habe bei einer Cryptocoryne allerdings weiße Flecken, welche gelb umrandet
sind, gesehen. Ist bisher nur auf zwei älteren Blättern der Pflanze zu sehen, die restlichen Blätter machen, bis auf die welche noch etwas voller Algen sind, einen guten Eindruck. Eisen oder MAgensiummangel könnte dafür verantwortlich sein, oder?

Oben sind die Werte welche ich letztens gemessen habe.

Wie stehts um dein Becken, alles schön angewachsen wie du es dir vorgestellt hast?
 

ScapeWave

Member
So, Servus Mario erstmal.
Heute bin ich dann mal zum Wasserwechseln und messen gekommen...
Habe vor dem Wechsel folgende Werte gemessen:

Nitrat: 10mg/l
Phosphat = 1,8mg/l
Was mich etwas verwundert hat, da dieser Wert seit dem letzten WW gestiegen ist. Von 0,8-1,2 auf die heute gemessenen 1,8mg/l. Ist das schlimm? Und woher könnte das kommen, zuviel Futter oder durch den zusätzlichen Besatz von den 7 Otocinclus evtl?
K = 6,8mg/l

Aufgedüngt habe ich danach wieder nach Plan - also 10ml Nitrat, 20ml Phosphat und 15ml Profito.

Zudem habe ich ich die letzte Woche erworbenen Düngekapseln jeweils in den Bodengrund neben alle Cryptocoryne gesteckt...

Die Wasserpest wird von unten leider von den Goldfischen abgefressen , oben die Blätter wachsen allerdings und sie gewinnt auch allmählich an Höhe, auch 2 neue Triebe haben sich entwickelt. Werde sie nächste oder übernachste Woche mal komplett abschneiden und die unteren, abgefressenen Teile der Pflanze entsorgen und die oberen wieder einpflanzen. Sieht so einfach derzeit nicht schön aus. Will sie aber noch etwas wachsen lassen.

Und hier nochmal das Bild von den Mangelerscheinungen (gelb und weißliche Stellen) an den 2 Blättern einer Crypto:
 

Anhänge

  • IMG_20200131_193945.jpg
    IMG_20200131_193945.jpg
    1,6 MB · Aufrufe: 397
Servus!

Zu den Mangelerscheinungen kann ich nur sagen dass du evtl die Volldüngerdosis auf 100% hochschrauben solltest.
Und PO4 muss nicht unbedingt so fett sein. Bei dir scheint doch relativ viel über die Fütterung reinzukommen...
ScapeWave":1v3qm1as schrieb:
Wie stehts um dein Becken, alles schön angewachsen wie du es dir vorgestellt hast?
Schau selbst :D

Ich bin vollstens zufrieden, das Wasser ist glasklar und die Pflanzen wachsen wunderbar. Keine sichtbaren Algen
 

ScapeWave

Member
Scheint echt seht gut zu laufen bei dir. Respekt! :) Das freut mich.

Muss heute nochmal ein kleines und erfreuliches Off-Topic Update geben:

Meine Otocinclus haben abgelaicht. Sind geschätzt ca. 50-100 Eier im Becken, an den Pflanzen, auf der Wurzel, an den Scheiben etc. Manche sind noch sehr klar, andere braun, andere weißlich und ein paar auch entweder schon geschlüpft oder aber kaputt gegangen, da offen. Bin echt gespannt, ich würde mich echt riesig freuen wenn das mit der Nachzucht klappt, wobei ich mir, allein wegen der Anwesenheit der Goldfische da nicht allzugroße Hoffung mache. Sollte ich kleine Otos sichten werde ich hier darüber berichten. Ein Aufzuchtbecken steht mir leider auch nicht zur Verfügung, könnte sie allerdings in das Becken mit den Garnelen und Schnecken einsetzen - aber ob das funktioniert? Das ablaichen muss kurz nach dem Wassserwechsel am Montag vonstatten gegangen sein, vorgestern entdeckte ich die ersten Eier.

Habe jetzt auf jeden Fall verinzelte Plfnaznteile mit Eiern dran entnommen (nur Wasserpest) und diese in das Garnelen und SChnecken Becken gepackt. Bins echt gespannt. Zumal otocinclus Nachzuchten ja realitiv selten vorkommen in Aquarien.
 

ScapeWave

Member
Guten Tag allerseits,
nachdem wohl jetzt feststeht, dass es sich um Goldfischlarven und keine Otocinclus handelt und sich der Trubel um den Nachwuchs etwas gelegt hat, habe ich gestern einen 50% Wasserwechsel gemacht und danach mal Werte gemessen:

Nitrat = 10mg/l
PO4 = 0,8mg/l
K = 2mg/l - der Wert ist nach dem Wasserwechsel wohl stark runtergegangen - im Leitungswasser ist allerdings laut Bericht auch nur 1 mg/l Kalium drin.

Danach düngte ich nach Plan auf, lediglich Phosphor dügte ich nur 10ml anstatt 20.

Heute habe ich dann nochmals gemessen
Nitrat: 20mg/l
PO4: 1,2mg/l
K : 6-8mg/l

Die Tage werde ich auch nochmal ein Vergleichs/Evolutionsbild hochladen. Ich habe festgestellt, dass sich auf manchen Blättern mittlerweile kleine Punktalgen bilden. Dies könnte mit dem teilweise etwas hohen Phosphatgehalt erklärbar sein, oder?
 

ScapeWave

Member
So, hier dann mal neue, aktuelle Bilder des Aq's:







Ich denke, im Vergleich zu den Ersten Bilder die ich hoch geladen habe kann sich das schon sehen lassen. Auf den Anubien und teilweise auch auf den Cryptos sind allerdings (soweit ich dass beurteilen kann) Punktalgen/Grünalgen zu sehen. Ich tippe auf teilweise zu hohes Phosphat? Der Test heute ergab 0,4-06 - was ungewöhnlich ist, da ich sonst immer 1,2 - teilweise 1,8 hatte in den letzten 2 Monaten. Würde mich freuen wenn mal jemand was zum Aktuellen Stand des Beckens sagen könnte :)
 

Anhänge

  • IMG_20200219_195738.jpg
    IMG_20200219_195738.jpg
    2,4 MB · Aufrufe: 236
  • IMG_20200219_195744.jpg
    IMG_20200219_195744.jpg
    2,1 MB · Aufrufe: 236
  • IMG_20200219_195750.jpg
    IMG_20200219_195750.jpg
    2,6 MB · Aufrufe: 236
  • IMG_20200219_195754.jpg
    IMG_20200219_195754.jpg
    2,1 MB · Aufrufe: 236
  • IMG_20200219_195822.jpg
    IMG_20200219_195822.jpg
    1,9 MB · Aufrufe: 236
Hallo Jonas,

ja das sieht schon gut aus. Damit kann man schon leben :bier:
Über ein paar Punktalgen würd ich mich keine zu großen Gedanken machen, solang es net zuviele werden.

Viel Spass mit deinem Aquarium weiterhin! LG
 

ScapeWave

Member
Zu den Punktalgen gesellen sich derzeit noch Rotalgen/Bartalgen an den Wurzeln im Becken. Derzeit auch noch nicht sonderlich viel. Zudem hab ich auf den Wurzeln immer noch diese schwarzen Beläge. Habe vor diese im Laufe der Woche Mal komplett rauszunehmen und zu säubern.
 
Ähnliche Themen
Themenersteller Titel Forum Antworten Datum
M Fehlendes Pflanzenwachsum trotz Nährstoffe Nährstoffe 15
P Meine Nährstoffe verschwinden Nährstoffe 14
Valiantly Pelzalgen Notlage und "Ungleichgewicht der Nährstoffe" Nährstoffe 19
J Nährstoffe immer sehr niedrig Nährstoffe 1
A Nährstoffe für Aufsitzerpflanzen - Neues Becken 230x60x40 - Nährstoffe 1
Micha1976 Nährstoffe und Cyanos Nährstoffe 2
A Nährstoffe Verbrauch im Filter Nährstoffe 2
AlexDozer Woher kamen die Nährstoffe? Pflanzen Allgemein 3
B Probleme mit manchen Pflanzen / Nährstoffe optimieren Erste Hilfe 4
K Wie halte ich die Nährstoffe konstant Nährstoffe 1
S Nährstoffe in der Einfahrphase Nährstoffe 8
F Osmose / Nährstoffe .. Verhältniss Nährstoffe 3
C Zeigerpflanzen für verschiedene Nährstoffe Nährstoffe 17
M Welche Nährstoffe fehlen mir ? Bitte schaut die Fotos an! Nährstoffe 12
O Nährstoffe einstellen - und die Frage nach den Silikat Nährstoffe 3
hans66 Nährstoffe im grünen Bereich? Nährstoffe 4
jelu Pinselalgen und Nährstoffe werden nicht verbraucht Erste Hilfe 60
Julianutzu Fehlende Nährstoffe oder doch anderes Problem? Nährstoffe 3
Sountec Nährstoffe richtig berechnet Nährstoffe 2
G Dünger herstellen, Nährstoffe messen und berechnen Nährstoffe 7

Ähnliche Themen

Oben