Post Reply
5 posts • Page 1 of 1
Postby M!ro » 01 Apr 2013 22:47
Guten Tag mein Name ist Alexander S (M!ro)
Sicher bekommt ihr häufig solche Fragen dennoch hoffe ich, dass ihr mir weiter helfen könnt.
Ich suche mit eurer Hilfe das richtige Dünge-Setup für mein Aquarium, da ich mit meiner derzeitigen Düngung nicht sicher bin ob diese so richtig ist.
Ich betreibe derzeit ein 7 Wochen junges Aquarium mit den Maßen b150 x h70 x t50 (525L) und einer Beleuchtung von 4 x 80 W = ~25800 Lumen die Beleuchtungszeit beträgt 10 Std. Täglich. In dem Aquarium ist ausschließlich der Bodengrund ADA NEW Amazonia mit ADA Tourmaline BC und Bacter 100 verwendet worden. Die CO2 Düngung erfolgt über einen Regelcomputer der die PH bei 6,5+-0,05 hält. Das Wasser ist 100 % Osmosewasser welches ich mit Duradrakon auf eine KH von 4 auf härte. Im Becken regeln 2 Filter mit Originalen Filtermedien und einem Bakterienstamm von Söll Baktinetten mit einer Pumpe die Strömung es herrscht eine dauerhafte Temperatur von 26 °C

19478

Das Hardscape sind:
50 bis 70 kg Basalt
eine Rote Moorwurzel

Die Bepflanzung besteht aus:
Glossostigma, Hygrophila polysperma, Staurogyne repens, Anubias barteri nana, Microsorum pteropus, Fissidens fontanus, Echinodorus palaefolius, Fontinalis antipyretica
Der Besatz besteht aus:
50x Caridina Japonica
20x Hemigrammus bleheri
20x Paracheirodon simulans
2x Microgeophagus ramirezi
5x Otocinclus macrospilus
5x Clithon sp.

Aktuelle Wasserwerte sind:
Temp.: 27°C
pH+: 6,45
pH: 6,5
kH: 3,5
gH: 9,0
Fe: 0,1
NO2: 0,0
NO3: 25,0
NH4: 0,0
PO4: 0,0
Cu: 0,0
Sio2: 3,0

Der Wöchentliche ablauf ist folgender:
Montags: Wasserwechsel von 50% und auf härten auf KH 4
Tägliche Düngung:
N = 5,25ml
E = 7,87 ml
K=10,5 ml

Gruß Alexander S
Schöne Grüße aus Meerbusch
Alexander S (M!ro)
M!ro
Posts: 18
Joined: 15 Feb 2011 14:15
Feedback: 0 (0%)
Postby Ebs » 02 Apr 2013 13:00
Hallo Alexander,

das sieht doch schon ganz toll aus. :thumbs:

Wenn z. Zt. alles zufriedenstellend ohne Algen wächst, würde ich nichts ändern.

Wenn es weiter optimal läuft, hättest du dein perfektes Düngesystem schon gefunden, denn DAS perfekte System gibt es nicht, da die Bedingungen in jedem Becken andere sind.

Sollten sich evtl. erste störende Algen zeigen, würde ich versuchsweise NO3 etwas herunterfahren, auf evtl. ca. 15 mg/l.

Weiter viel Erolg !

Gruß Ebs
Aquarium von Eberhard:ca.100 l Netto, KH 6; GH 13; PH 6,8/6,9; CO2 25/30; NO2 n.n; NO3 10/15; PO4 um 0,5; K um 8; Fe 0,1; Ca/Mg 7 :1; Bel. ca. 5000 Lumen LED; 15 Std. Bel. ; keine sichtb. Algen
http://www.flowgrow.de/aquarienvorstellungen/juwel-panorama-80-120l-vorstellung-t13998.html
User avatar
Ebs
Posts: 1142
Joined: 02 Jan 2011 10:20
Feedback: 0 (0%)
Postby M!ro » 02 Apr 2013 14:32
Ja also das Thema Algen ist schon vorhanden.
Ich habe einige Kieselalgen die sicherlich durch das Beckenalter und den hohen Sio2 wert entstehen. Hoffe ich. Des weiteren habe ich eine Algen Art die ich nicht zuordnen kann sie sieht aus wie eine Pinselalge ist jedoch in einem satten hellen grün vielleicht habt ihr ja Ideen welche Algen es sind und was man gegen diese tun kann

19479 19487 19480

Gruß Alexander S (M!ro)
Schöne Grüße aus Meerbusch
Alexander S (M!ro)
M!ro
Posts: 18
Joined: 15 Feb 2011 14:15
Feedback: 0 (0%)
Postby troetti » 04 Apr 2013 07:17
Hi Alex,
ich würde Folgendes machen:
  • beide Filter (wenn es denn schon zwei sein müssen :wink: ) nur mit grober Filtermatte bestücken, um nicht den Dünger wieder herauszufiltern.
  • die Beleuchtungsdauer würde ich erst einmal auf 6 bis 8 Stunden reduzieren.
  • Warum verwendest Du ausschließlich Osmosewasser?
    Versuche es einmal testweise mit reinem Leitungswasser. :wink:
  • Lass erst einmal den Eisendünger komplett weg, bis sich leichte Mangelerscheinungen zeigen.
    Dann wieder vorsichtig nachdüngen.
  • Den Nitratwert auf max. 20 mg/l absenken
  • Phosphatwert auf 1,2 bis 1,5 mg/l erhöhen
  • Zur Düngung würde ich ausschließlich AquaRebell - Dünger verwenden. Sie sind hervorragend aufeinander abgestimmt.
    Da ich in meinem Leitungswasser bereits einen sehr hohen Nitratgehalt habe, verwende ich nur AR NPK und AR Phosphat. :thumbs:

Diese Vorgehensweise ist zwar kein "Heilmittel", aber ein Versuch ist es wert. :bier:
Gruß Eddy
User avatar
troetti
Posts: 941
Joined: 19 Jan 2012 18:23
Location: Bedburg-Hau
Feedback: 1 (100%)
Postby M!ro » 04 Apr 2013 13:28
Danke troetti für deine Antwort
Ich schau mal was sich davon umsetzen lässt.
Bei dem Phosphat dachte ich, dass im ada Bodengrund genug davon ist?
Gruß Alexander
Schöne Grüße aus Meerbusch
Alexander S (M!ro)
M!ro
Posts: 18
Joined: 15 Feb 2011 14:15
Feedback: 0 (0%)
5 posts • Page 1 of 1
Related topics Replies Views Last post
Dünge Stäbchen statt teure Dünge Kugeln?
Attachment(s) by Davidwnrw » 02 Mar 2018 14:46
19 2274 by vetzy View the latest post
04 Mar 2018 09:17
160L Aquarium Nährstoffzufuhr/Setup absprache
by Thumper » 30 Nov 2017 10:25
7 940 by Wuestenrose View the latest post
02 Dec 2017 23:23
Dünge ich zuwenig?
by ErichOn » 14 Feb 2008 20:02
27 2013 by ErichOn View the latest post
17 Feb 2008 20:01
Wie dünge ich richtig?
by lukasg » 25 Oct 2009 16:04
6 699 by lukasg View the latest post
26 Oct 2009 13:04
Wie dünge ich in der Einlaufphase?
by Brot » 18 Jan 2010 22:19
2 1205 by Brot View the latest post
19 Jan 2010 19:14

Who is online

Users browsing this forum: No registered users and 5 guests