Post Reply
40 posts • Page 1 of 3
Postby nightblue » 05 Feb 2020 19:57
Hallo Leute,

ich heiße Dustin und werde demnächst 30 Jahre alt, bin verheiratet und habe einen kleinen Sohn. Ich habe mir dieses Jahr meinen großen Wunsch erfüllt und ein Aquarium angelegt.
Hier eine Auflistung

Technik
Aquarium ist von Juwel Rio 350 (121x51x66cm)
Außenfilter: JBL e1502
Beleuchtung: 2 x Juwel Multilux LED = 13.340 lumen = 38—40lm/l derzeit 6h / Tag 10-16uhr
Co2 Anlage : JBL m2003 inkl. PH Controller und inline direct Diffusor
Heizung 300 Watt
Co2 Dropcheck 20mg/l (wird dauerhaft grün gehalten)

Boden
Hauchdünne Schicht Mironekuton
Aqualit 1 cm
Tropica Soil 27 Liter
Tropica Powder Soil 9 Liter

Pflanzen
Etwa 40 Stück s. Photo

Befüllt habe ich es am Freitag, 31. Januar 2020. Nächsten Tag dann etwa 110ml Easy Life Filter Medium.
Wasser Wechsel 50 % am Samstag, Montag und der nächste ist für Freitag geplant.
Ich habe bereits schon fast von Anfang an Kieselalgen (denke die habe ich mit gekauft). Diese hängen auf etwa 30 % der Pflanzen.
Kahmhaut minimal auf der Wasseroberfläche.

Hier die Wasserwerte
Temp 25,3 *C
KH 5,0
PH 6,8
NH4 0,05
No2 0,05
No3 1,0
Po4 0,05
SiO2 6,0

An meinen Rotalla indica wuchern an den Stängeln Wurzeln, soll aber ein gutes Zeichen sein.
Bin für Tipps und Ratschläge dankbar. Habe mich im Vorfeld viel belesen und tu es immernoch, da das Aquarium wirklich ein Hingucker werden soll.

Attachments

nightblue
Posts: 96
Joined: 02 Feb 2020 09:49
Feedback: 0 (0%)
Postby WolfgangR » 06 Feb 2020 09:49
Hallo,
der SiO-Wert ist mit 6,0 zu hoch - sollte möglichst nicht über 1,5 liegen.

Sollte Dein Ausgangswasser bereits silikatbelastet sein, bietet sich ein Verschneiden mit Osmosewasser an.

Gruß
Wolfgang
WolfgangR
Posts: 102
Joined: 11 Apr 2009 12:37
Feedback: 0 (0%)
Postby Thumper » 06 Feb 2020 10:05
Moin,

was tut denn Silikat außer in der Einfahrphase vielleicht ein bisschen die Kieselalgen zu fördern? In Süßwasser ist das vollkommen unkritisch, in Salzwasser hingegen will man es nicht.
Grüße,
Bene


Aktuelle Projekte: 80x40x40 Offshore & 35x35x35 Fjell
Permanenter Pflanzenverkauf: Hier zu finden

Suche: ...
User avatar
Thumper
Posts: 2767
Joined: 15 Jan 2017 13:41
Location: zwischen Köln & Bonn
Feedback: 44 (100%)
Postby Lixa » 06 Feb 2020 11:02
Hallo Dennis,

Ich habe auch 6 mg/l Silikat. Ist völlig normal in Leitungswasser denn es ist in fast jedem Gestein enthalten. Das führt nur unter bestimten Bedingungen zu Kieselalgen - dazu gehören meines Wissens viel Licht, Nährstoffarm und CO2 arm. Man findet sie in der Natur vor allem in vollsonnigem flachem fließendem Wasser von sauberen Bächen und Flüssen, meist dort wo unter Wasser bis auf Moose keine Pflanzen wachsen (ich denke die Anwesenheit von Kalium ist für die Moose wichtig). In den anderen Habitaten sind gleiche oder höhere Silikatwerte, aber keine Kieselalgen.

Die Kieselalgen werden nicht verschwinden, aber aufhören zu wachsen. Dazu sollten unbedingt die Makronährstoffe nicht auf 0 absinken. Pflanzen bilden zum Teil vermehrt Wurzeln im Nährstoffe zu finden. Ich habe versucht herauszufinden ob das Soil Nährstoffe enhält, konnte aber nur schwammige Werbeversprechen finden. VIelleicht hat da jemand mehr Informationen zu.

Es könnte helfen die Beleuchtung zu dimmen, denn das sind über 2 Lumen pro Quadratzentimeter. Bei großen Aquarien spuckt die Formel Lumen/Liter zu große Werte aus und einen vernünftigen Rechner gibt es noch nicht. Mein Eindruck ist, dass im Moment auch die Hälfte der Lichtstärke reichen würde.

Es sieht schonmal sehr hübsch aus und die schwarze Rückwandfolie mit schwarzer Technik ist eine clevere Wahl. Optisch nutzt ihr die größe Höhe des Beckens im Moment nicht. Eventuell braucht ihr später noch hohe Pflanzen, einen Schwarm Fische oder ein großes Stück Holz um den Raum zu füllen.

Viele Grüße

Alicia
Lixa
Posts: 873
Joined: 13 Aug 2019 05:55
Location: Braunschweig
Feedback: 0 (0%)
Postby nightblue » 06 Feb 2020 11:24
Hallo Alicia ,

Nicht Dennis sondern Dustin :D
Vielen Dank , es wurde mir dringend geraten in den ersten 3 Wochen nicht zu düngen, ich gehe davon aus dass im Soil Boden genug Makro Nährstoffe enthalten sind . Finde da leider auch nichts genaues ..
Die Beleuchtung habe ich verdoppelt da die Bodendecker eventuell nicht genug mit einer multilux abbekommen :smile: oder was meint ihr ?
Wir hatten anfangs zwei große Treibholzstücke im Becken , diese wurden mit Steinen beschwert. Beim Befüllen gab es dann ein Schreckmoment als das Holz die Steine heruntergeworfen hat gegen die Scheibe ... daher flogen sie aus Sicherheitsgründen raus. Liegen derzeit auf der Terasse , müsste ich mal für 2-3 Wochen wässern und schauen. Hat mir ganz gut gepasst da ich angst hatte die Huminsäure färbt mein Wasser braun .
Überlege heute schon den Wasserwechsel zu machen , laut Tropica jedoch erst morgen. (Hab Angst dass irgendwas zu viel wird im Wasser , was meint ihr ) Pflanzen wachsen sehr gut , man sieht täglich den Unterschied .
nightblue
Posts: 96
Joined: 02 Feb 2020 09:49
Feedback: 0 (0%)
Postby Lixa » 06 Feb 2020 22:11
nightblue wrote:Überlege heute schon den Wasserwechsel zu machen , laut Tropica jedoch erst morgen. (Hab Angst dass irgendwas zu viel wird im Wasser , was meint ihr ) Pflanzen wachsen sehr gut , man sieht täglich den Unterschied .

Hallo Dustin (die Autokorrektur mag dich nicht :censored: ),

Bei so großen Becken ist die Anreicherung kein so großes Problem, deswegen sind sie auch stabiler.
Gutes Pflanzenwachstum ist ein gutes Zeichen!

Viele Grüße

Alicia
Lixa
Posts: 873
Joined: 13 Aug 2019 05:55
Location: Braunschweig
Feedback: 0 (0%)
Postby nightblue » 08 Feb 2020 10:11
Gestern Abend gab es eine kleine Havarie beim Wasserwechsel. Ich wollte mit nach einer Woche den Filter anschauen ob dieser stark beschmutzt ist, und habe den Filter dann nicht mehr dicht bekommen (JBL e1502) nach 4 Versuchen und jeweiligen Überschwemmungen habe ich das Teil ausgebaut und bin 21 Uhr in den Laden gefahren (Gott sei Dank haben die Freitags bis 22uhr offen) und habe einen neuen Filter gekauft . Passte mir ganz recht da der JBL eh etwas laut war. Jetzt höre ich nur ein Zischen des inline diffusors co2. :?
Nun ist ein EHEIM Professional 4+ 600 im Einsatz. Ist ne ganz andere Welt und wesentlich leiser !
Habe ebenso Filterstartgel und Bakterien gekauft ... da ich sonst wieder bei null angefangen hätte.
Siehe Fotos. Meinungen erwünscht

Attachments

nightblue
Posts: 96
Joined: 02 Feb 2020 09:49
Feedback: 0 (0%)
Postby nightblue » 14 Feb 2020 06:16
Nach zunehmenden Algenwachstum habe ich gestern angefangen zu düngen , habe mich für estimitive Index + Mikro Basic eisen entschieden. Hier die neuen Wasserwerte
Temp 23.7*C
KH 6,0
PH 6,8
NH4 0,05
No2 0,05
No3 1,0 (sollte mit Dünger eigentlich bei 10 sein aber laut Test nicht , nehmen die Pflanzen das so schnell auf ?)
Po4 1,8
K 15,0
SiO2 6,0

Eisen wird heute erst gedüngt
nightblue
Posts: 96
Joined: 02 Feb 2020 09:49
Feedback: 0 (0%)
Postby Lixa » 14 Feb 2020 11:42
Hallo Dustin,

Überprüf mal, ob du den Test richtig durchführst, bzw. ob er überhaupt funktioniert und füge den Dünger mal zu einem Liter o. Ä. hinzu und teste ob der Test richtig reagiert.

Viele Grüße

Alicia
Lixa
Posts: 873
Joined: 13 Aug 2019 05:55
Location: Braunschweig
Feedback: 0 (0%)
Postby nightblue » 14 Feb 2020 19:11
Hallo Alicia,

habe ich gestern schon gemacht , und somit den Messfehler ausgeschlossen. Habe nun noch den Nitrat Dünger geholt und wollte laut Berechnung +10mg/l hinzufügen, kam auf 70ml düngerzugabe. Nach 20min gemessen..immernoch no3 auf 1... ein Tropfen des Düngers mit ins testgläschen , sofort schlägt er um. Also nochmal 30ml ins Wasser gekippt und nun bin ich auf 3,0 mg/l...
Puffern die Pflanzen so schnell dass die sich das direkt nehmen ?
Kalium bin ich jetzt bei 20
nightblue
Posts: 96
Joined: 02 Feb 2020 09:49
Feedback: 0 (0%)
Postby Lixa » 14 Feb 2020 23:17
Hallo Dustin,

Die Nitrat Tests können auch vermindert reagieren. Gab es schon häufiger, auch bei mir. Der Test zeigte mir 50 mg/l zu wenig an.

Derartig hohe Mengen dürften die Pflanzen nicht so schnell aufnehmen können.

Viele Grüße

Alicia
Lixa
Posts: 873
Joined: 13 Aug 2019 05:55
Location: Braunschweig
Feedback: 0 (0%)
Postby nightblue » 15 Feb 2020 10:14
Hier mal Fotos nach genau 2 Wochen Standzeit.
Nitrat nun bei 28 mg/l
Phosphat von 1,8 nach 48h auf 0
Fe bei 0,05

Heute dünge ich nicht, morgen WW und anschließend Estimativ Index 80ml aller 2 Tage. In den Tagen dazwischen wird Mikro Basic Eisen 30ml gedüngt.
Beleuchtung habe ich seit heute auf 6,5h

Hoffe ich bin auf dem richtigen Weg... Garnelen / Schnecken (algenfresser) kommen später

Gruß Dustin

Attachments

nightblue
Posts: 96
Joined: 02 Feb 2020 09:49
Feedback: 0 (0%)
Postby Lixa » 18 Feb 2020 23:26
Hallo Dustin,

Sieht gut aus. Nicht nur die Algen, sondern auch die Pflanzen wachsen. Man sieht deutliche Unterschiede in den Fotos im Vergleich zum 8.02.

Viele Grüße

Alicia
Lixa
Posts: 873
Joined: 13 Aug 2019 05:55
Location: Braunschweig
Feedback: 0 (0%)
Postby Kopernium » 19 Feb 2020 07:29
Hallo Dustin,

sieht super aus dein Becken. :thumbs:

Ist das hinten Links eine pH-Controller Sonde? Lt. Anleitung darf die nicht ganz unter Wasser sein, weil sie wohl oben nicht ganz dicht ist. Funktioniert das trotzdem? Nicht das sie frühzeitig kaputt geht.

Viele Grüße
Sven
Viele Grüße
Sven
User avatar
Kopernium
Posts: 26
Joined: 14 Jan 2020 11:26
Location: Aalen
Feedback: 1 (100%)
Postby nightblue » 19 Feb 2020 17:20
Hallöchen,

vielen Dank . Ja die Sonde ist komplett unter Wasser ohne Probleme , wusste nicht dass man das nicht darf. :pfeifen:
Algen werden mehr , sind braune Fäden. Bodendecker verkümmert irgendwie , schwimmt andauernd oben...
Haben nun doch seit Samstag 21 Amanogarnelen und 5 Stahlhelmschnecken drin. Wasserwerte sind aber super , kontrolliere engmaschig.
Mache heute wieder WW , eine ganze Woche ohne trau ich mich nicht .
Düngung ist nun mit Estimitiv Index 3x 80ml und Mikro Basic Eisen 3x 10ml

Einige Pflanzen gehen ab, aber die Algen haben immernoch genug Kraft...

Gruß Dustin

Attachments

nightblue
Posts: 96
Joined: 02 Feb 2020 09:49
Feedback: 0 (0%)
40 posts • Page 1 of 3
Related topics Replies Views Last post
450 l - unser erstes Aquarium
Attachment(s) by rotkaeppchen5 » 08 Feb 2012 21:33
8 1201 by rotkaeppchen5 View the latest post
14 Feb 2012 16:08
Unser erstes "richtiges" Aquarium :o)
Attachment(s) by Maik » 24 Feb 2010 16:26
11 974 by unkraut View the latest post
25 Feb 2010 11:01
Unser kleines ADA Nano Aquarium
by Liam » 21 Mar 2016 12:03
4 798 by Fishfan View the latest post
21 Mar 2016 22:56
Wir möchten jetzt auch mal unser Aquarium vorstellen
by Liam » 01 May 2014 22:39
12 1429 by Liam View the latest post
12 Jul 2014 16:12
450 Liter- erstes Mal mit Layout
by wildsau » 24 Feb 2008 21:53
40 3898 by wildsau View the latest post
15 Apr 2008 21:07

Who is online

Users browsing this forum: No registered users and 4 guests