Antworten
14 Beiträge • Seite 1 von 1
Beitragvon walterdiskus » 16 Apr 2008 10:01
Hallo Forum

Hier nun mal die Vorstellung von meinem kleinen 84 Liter Becken

Maße:

60x35x40 cm = 84 Liter
2x Narva Daylight 15 Watt T8 (nach der Einlaufphase wird noch eine zus. 15 Watt Röhre zugeschaltet)

Düngung: BIO CO2
tgl. 3 ml Ferrdarkon und 2 ml K+Mg (1 Tag in der Woche wird nicht gedüngt)

WW: momentan jeden Tag 10 Liter abends bevor das Licht ausgeht. Nach der Einpharphase wöchentliche WW

Wasserwerte: PH < 6,4 (kanns leider momentan noch nicht besser messen, dürfte aber nicht weit drunter liegen)
GH 5-6
KH 2-3
Nitrat 15mg/l
Nitrit n.n
Eisen 0,1 - 0,2

Bodengrund: AquaSoil

Bepflanzung: momentan noch sehr viel versch. da ich am ausprobieren bin, was bei mir ganz gut wächst
Hemicanthus micranthemoides, H. Cuba, Eusterallis spec. Eleocharis acicularis, Microsorum pteroptus,
R. Wallichi, verschieden Moose (F. Gigantea, Javamoos, Christmasmoos und Taiwanmoos)

Besatz: 10 Gabelschwänzlein
6 Ringelstrümpfe
4 Zebra Rennschnecken
2 Geweihschnecken

geplant: Fire Red, Crystal Red oder evtl. dafür CPOs (da hab ich mich noch nicht eingelesen obs passt)

Leider habe ich momentan nur ein Bild zur Verfügung, ich werde heute oder morgen weitere ergänzen

Probleme: Bisher eigentlcih keine großen ausser die Justierung der BIO Co2 hat mich etwas gefordert (einmal hatte ich laut Test über 50mg/l. Da waren aber noch keine Fische drin. Jetzt dürften die Werte so um die 20 mg liegen. weiterhin habe ich dem X-Mas Moos einen kleinen Blaualgenherd, der sich aber nicht ausbreitett und von meinem Diskusbecken stammt. Sauge ich ihn ab, ist er am nächsten Tag wieder da, aber nie größer als 1-3 cm. Mal abwarten.

Fazit: Alels ina llem Neuland für mich, da ich die ganze Zeit Diskus hatte und habe. Ein fast reines Pflanzenbecken habe ich so noch nicht gepflegt und bin daher wohl Anfänger. Naja das Lehrgeld liegt schon bereit :D

mfg Volker
4756

4757
walterdiskus
Beiträge: 74
Registriert: 07 Mär 2008 13:43
Bewertungen: 3 (100%)
Beitragvon walterdiskus » 16 Apr 2008 10:02
Ach ja das Becken läuft seit 10 Tagen. Das Bild entstand mit dem Besatz der Fische eben an diesem Tag

mfg Volker
walterdiskus
Beiträge: 74
Registriert: 07 Mär 2008 13:43
Bewertungen: 3 (100%)
Beitragvon Hardy » 16 Apr 2008 10:48
walterdiskus hat geschrieben:... 10 Gabelschwänzlein ... 6 Ringelstrümpfe ...
Hi Volker,
mich wundert dass die P. furcatus so farblos rauskommen, kann das am Licht liegen?
Ich verwende, gerade auch wegen dieser Fische, Vollspektrumröhren über und Schattenzonen im AQ.
Und seh' ich da hinten/oben nicht noch Halbschnäbler? Wenn ja, was für welche?
Allgemein wirkt mir das AQ schon als ob es in 3-6 Monaten richtig interessant sein sollte. :top:
... mit herzlichen Grüßen aus München & ggf. allfälligen "seasonal greetings" :D, der Hardy
Benutzeravatar
Hardy
Beiträge: 1141
Registriert: 26 Feb 2008 10:50
Wohnort: München (Südrand)
Bewertungen: 1 (100%)
Beitragvon walterdiskus » 16 Apr 2008 11:15
Ja das liegt an der Beleuchtung der Kamera. Ich hatte die Beleuchtungszeit sehr lang, da es abends war und daher im Zimmer dunkel. Dadurch sind die Fischis verschwommen, weil sie sich für die Beleuchtungszeit zu schnell bewegen. Alles in allem ist das Bild nicht so gelungen, werd bald neue einstellen.

Die 1/" Schnäbler die du gesehen hast sind Epiplatys annulatus ("Ringelstrümpfe" oder wie man bei uns in der Pfalz sagt: "Ringelstrümpfscher" :D

mfg Volker
walterdiskus
Beiträge: 74
Registriert: 07 Mär 2008 13:43
Bewertungen: 3 (100%)
Beitragvon Hardy » 16 Apr 2008 14:49
Dann wird auch das an der Belichtungszeit liegen. Rechts sind die Ringelsocken gut zu erkennen, die Gestalten an der Mitte der Rückscheibe passen so nicht dazu.
... mit herzlichen Grüßen aus München & ggf. allfälligen "seasonal greetings" :D, der Hardy
Benutzeravatar
Hardy
Beiträge: 1141
Registriert: 26 Feb 2008 10:50
Wohnort: München (Südrand)
Bewertungen: 1 (100%)
Beitragvon walterdiskus » 18 Apr 2008 08:19
Hallo hab ma noch paar neuere Bilder reingestellt. Sie sind vom Montag, also knapp 14 Tage nach der Einrichtung.

Beleuchtung nach wie vor 2x30 Watt. Düngung und CO2 unverändert. Heute abend ziehen noch 15 Crxstal Red ein


4844

4845

4846

4847
walterdiskus
Beiträge: 74
Registriert: 07 Mär 2008 13:43
Bewertungen: 3 (100%)
Beitragvon Tobias Coring » 18 Apr 2008 08:52
Hi Volker,

entwickelt sich ja sehr gut das Becken. Bin gespannt wie es weitergeht. :)
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Bild
Benutzeravatar
Tobias Coring
Team Flowgrow
Beiträge: 9873
Registriert: 02 Sep 2006 16:05
Wohnort: Braunschweig
Bewertungen: 28 (100%)
Beitragvon Beetroot » 18 Apr 2008 10:12
Hallo Volker,

sieht wirklich nett aus dein 80er. Warum sind die letzten Fotos so dunkel?

Gruß
Torsten
Benutzeravatar
Beetroot
Beiträge: 1401
Registriert: 31 Dez 2006 01:04
Wohnort: Papenteich nähe Lockeland
Bewertungen: 7 (100%)
Beitragvon walterdiskus » 18 Apr 2008 10:55
Hallo

Damit die Fische einigermaßen erkennbar sind muss ich die Beleuchtungszeit sehr kurz halten. Dadurch wirkt alles etwas romantischer 8) , da 30 Watt für ne Kamera zu wenig sind. Und Blitzen mag ich net

mfg volker
walterdiskus
Beiträge: 74
Registriert: 07 Mär 2008 13:43
Bewertungen: 3 (100%)
Beitragvon Atreju » 18 Apr 2008 15:02
Hi Volker !

Hats Dich also auch erwischt mit den Pflanzenbecken :D .
Das Becken gefällt mir gut, ich werde es beobachten :taucher:


Liebe Grüße

Bruno
Benutzeravatar
Atreju
Beiträge: 2074
Registriert: 28 Nov 2007 10:56
Wohnort: Nähe Wien/Österreich
Bewertungen: 11 (100%)
Beitragvon walterdiskus » 30 Apr 2008 07:43
Hallöle

Hier nun mal der neuseste Stand mit ein paar Bildern. Letzte woche hatte ich aufgrund meiner dummheit einen ordentlichen Nitritpeak, der mich leider 2 Schnecken und 3 Crystal Red gekostet hat. Dabei musste ich natürlich die Düngung aussetzen und das CO2 ausschalten und belüften. Das hat dann leider zum sofortigen entstehen von Algen (ich denke Fadenalgen) geführt. Mittlerweile sind die Werte wieder i.O., die Düngug wurde wieder aufgenommen und ich habe schon das Gefühl, dass die Algen zurückgedrängt werden/bzw. stagnieren.

Folgende Werte habe ich gestern gemesen:

PH 6,4
GH 5-6
KH 3
NO2 n.n.
NO3 10mg/l
Fe 0,2 mg/l
Ammon. 0,2, mg/l

Die Beleuchtung wurde gestern um 15 Watt auf nunmehr 45 Watt bei 84 Litern erhöht. die eusterallia spec musste nihren ersten (ziemlich laienhaften) Rückschnitt verkraften.

Aber hier nun mal ein paar Bilder




5063

5064

5065
walterdiskus
Beiträge: 74
Registriert: 07 Mär 2008 13:43
Bewertungen: 3 (100%)
Beitragvon walterdiskus » 30 Apr 2008 07:46
und weiter
5067

5069

5070
walterdiskus
Beiträge: 74
Registriert: 07 Mär 2008 13:43
Bewertungen: 3 (100%)
Beitragvon walterdiskus » 30 Apr 2008 07:52
Habe hier nun noch mal 2 Bilder angehängt, wo man die algen etwas besser sieht. vielleicht hat jemand ja paar Profi tips zur Bekämpfung. sind es überhaupt Fadenalgen und stimmt meine Theorie bzgl. der Entstehung

Mein Plan ist erstma normal weiterdüngen, regelmäßig WW und erstma beoabachten, bzw. manuell entfernen

danke für die Tipps

mfg Volker


5072

5073
walterdiskus
Beiträge: 74
Registriert: 07 Mär 2008 13:43
Bewertungen: 3 (100%)
Beitragvon Sabine68 » 02 Mai 2008 08:08
Hallo Walter,

Mein Plan ist erstma normal weiterdüngen, regelmäßig WW und erstma beoabachten, bzw. manuell entfernen


Ich denke, so würde ich es auch machen.
Wobei ich Algen immer absammele, soweit wie es geht
Viele Grüße
Sabine


Gibt dir das Leben Zitronen, mach Limonade draus
Benutzeravatar
Sabine68
Team Flowgrow
Beiträge: 2108
Registriert: 16 Mai 2007 20:13
Wohnort: Mayen
Bewertungen: 24 (100%)
14 Beiträge • Seite 1 von 1
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
Mein erstes "Pflanzenbecken"
von JollyRouge » 22 Jul 2012 19:07
0 413 von JollyRouge Neuester Beitrag
22 Jul 2012 19:07
Mein erstes Nano... erstes mal Soil... erstes Iwagumi... DSM
von Jörn » 11 Jan 2014 15:04
22 2203 von MasterChief Neuester Beitrag
14 Feb 2014 15:14
Mein Pflanzenbecken / Hollandbecken
von Stefan*90 » 08 Mai 2018 20:59
0 270 von Stefan*90 Neuester Beitrag
08 Mai 2018 20:59
bevor es abgebaut wird: mein 220 cm Pflanzenbecken
Dateianhang von derDennis » 29 Jan 2016 16:49
3 805 von derDennis Neuester Beitrag
29 Jan 2016 20:46
Meine erstes "richtiges" Pflanzenbecken
Dateianhang von Mefofischer » 28 Mär 2009 11:14
6 1099 von Mefofischer Neuester Beitrag
27 Apr 2009 07:14

Wer ist online?

Mitglieder in diesem Forum: Daphnis und 6 Gäste