Post Reply
12 Beiträge • Seite 1 von 1
Beitragvon Gunthgard » 08 Jan 2016 11:13
Hallo liebe Aquasqaping Gemeinde,

nach langer Planungsphase begebe ich mich nun in den Aufbau meines Scape´s und möchte
Euch gerne daran Teilhaben lassen.

Für konstruktive Vorschläge bin ich sehr dankbar.

Becken und Technik
- Blau Square Tank (63x36x36) 81l
- Dennerle Scapers Light 2x24W
- Eheim classic 150 (mit 1x blauer Matte und 1x Fließ)
- Dennerle CO2 Space Evolution mit 500g Flasche
- Heizung Hydor Heater
- Anschlüsse als Glasware von Aquasabi und co :D

Soil
JBL Volcano als stabilisierender Unterbau
H.E.L.P Advanced Soil Plants oben drauf

Geplante Bepflanzung
- Riccia fluitans
- Eleocharis sp. "mini"
- Staurogyne repens
- Alternathera reinickii
- Rotala rundifolia
- Hygrophilia pinnatifidia
- Anubis barteri var. nana
- Fissidens fontanus
- Aegagrophilia linnai

Geplanter Besatz
- Amano Garnelen (8 Stk.)
- Geweihschnecken (10 Stk.)
- Perlhuhnbärblinge oder Neons (20 Stk.)
- Red fire Garnelen (30 Stk.)
- Otocinulus affinis (5 Stk.)

Das Hardscape habe ich Heute eingesetzt. Da meine Wurzeln (nach 4! Wochen) immer noch aufschwimmen und
ich das scape nicht nochmal dann unter Wasser ändern möchte, habe ich mit Saugnäpfen am Boden und Angel-
schnur gearbeitet. Mal sehen ob das so klappt, wie ich mir das in meinem "kleine" Hirn gedacht habe.

Anbei schon einmal ein paar Foto´s.





Und der ist Übrig. Da habe ich keine Ahnung wohin oder ob er überhaupt reinkommen soll :-/


Das war es erstmal für Heute.
Jetzt heißt es auf die Pflanzen warten, dann kann es weiter gehen.

Ich wünsche Euch noch einen schönen Tag und ab Morgen ein schönes Wochenende.
Grüße aus Dresden

Michael
Gunthgard
Beiträge: 38
Registriert: 29 Okt 2015 20:23
Wohnort: Dresden
Bewertungen: 1 (100%)
Beitragvon Gunthgard » 16 Jan 2016 10:43
So, nach eine Woche warten sind endlich die Pflanzen da und Gestern wurde
dann eingerichtet. :grow:

Anbei ein Foto der Finalen Version.
Aufgrund meiner ungeduldigen Tochter waren zwischen Fotos nicht möglich :smile:

Dateianhänge

Grüße aus Dresden

Michael
Gunthgard
Beiträge: 38
Registriert: 29 Okt 2015 20:23
Wohnort: Dresden
Bewertungen: 1 (100%)
Beitragvon Kalle » 16 Jan 2016 12:37
Hallo Michael,

also mir gefällt es sehr gut. Ich finde, man sieht ganz genau, dass du dich auch intensiv mit dem Layout beschäftigt hast. Für ein erstes Scape ist das echt toll. Ich würde da auch erstmal nichts ändern. Ich drücke dir die Daumen für die Einlaufphase, die ja meist Geduld benötigt. Dann sieht man auch, wie die Pflanzen miteinander harmonieren. Ich hoffe, dass die Steine links nicht zuwachsen, gerade der mittlere liegt doch sehr flach. Vielleicht könnte man ihn noch etwas anheben, vor allem hinten.

VG Kalle
Mein aktuelles Projekt: Back to the Roots
History: Hidden Valleys, Picnic in the Jungle, The fallen Giant & Down by the Riverside.
Benutzeravatar
Kalle
Beiträge: 1365
Registriert: 02 Feb 2012 00:09
Wohnort: Nürnberg
Bewertungen: 10 (100%)
Beitragvon Gunthgard » 17 Jan 2016 17:06
Danke Kalle,

Ja die Geduld ist so eine Sache.


Heute habe ich mal die Wasserwerte bestimmt (3 Tage nach der Einrichtung)

pH: 6,5
KH: 4
GH: 6
NO2: 0,4
NO3: 30
Fe: 0
PO4: 0

Jetzt ist die Frage ob ich schon einmal mit Eisenvolldünger beginnen soll und ob ich PO4 aufdüngen muss?
Auch bei dem lesen Verschiedener Foren Beiträge, finde ich das Thema Düngen noch sehr Kompliziert.
Grüße aus Dresden

Michael
Gunthgard
Beiträge: 38
Registriert: 29 Okt 2015 20:23
Wohnort: Dresden
Bewertungen: 1 (100%)
Beitragvon Natural » 17 Jan 2016 17:18
Hallo Michael,

ich lasse Phosphat in der ersten Woche grundsätzlich weg und fange mit der Stoßdüngung erst ab Woche 2 an.
Viele Grüße,
Tony
Benutzeravatar
Natural
Beiträge: 658
Registriert: 29 Sep 2010 15:24
Wohnort: Die schöne Pfalz, nahe Neustadt an der Weinstraße
Bewertungen: 17 (100%)
Beitragvon Gunthgard » 17 Jan 2016 17:21
Hallo Natural

Und was ist mit dem Eisen?
Mit dem Fe bin ich sehr unsicher. Ich will ja keine Invasion von Algen generieren.
Grüße aus Dresden

Michael
Gunthgard
Beiträge: 38
Registriert: 29 Okt 2015 20:23
Wohnort: Dresden
Bewertungen: 1 (100%)
Beitragvon Natural » 17 Jan 2016 17:39
Hallo Michael,

da du Soil verwendet hast, würde ich mit dem Eisendünger auch noch bis frühestens Woche 2 warten. Die Pflanzen müssen sich ja jetzt sowieso erst einmal akklimatisieren. Sollten die ersten Algen auftauchen, gibst du hier noch einmal kurz ein Zeichen und dann schauen wir weiter. Bei Eisen wären das sicherlich zuallererst Pinselalgen. :wink:
Viele Grüße,
Tony
Benutzeravatar
Natural
Beiträge: 658
Registriert: 29 Sep 2010 15:24
Wohnort: Die schöne Pfalz, nahe Neustadt an der Weinstraße
Bewertungen: 17 (100%)
Beitragvon Kalle » 17 Jan 2016 17:46
Hi Michael,

ich halte eine moderate Düngung von Anfang an (oder auch nach einer Wochen) für sinnvoll. NO3 ist bei dir kein Thema. Vorsicht bei Eisendüngung ist angebracht. Ich würde Eisen per Volldünger in niedriger Dosierung dazu geben, etwa die Hälfte der AR Empfehlung ohne CO2, wenn Rotalgen auftreten pausieren. Meist kommen Rotalgen aber erst später.

VG Kalle
Mein aktuelles Projekt: Back to the Roots
History: Hidden Valleys, Picnic in the Jungle, The fallen Giant & Down by the Riverside.
Benutzeravatar
Kalle
Beiträge: 1365
Registriert: 02 Feb 2012 00:09
Wohnort: Nürnberg
Bewertungen: 10 (100%)
Beitragvon Gunthgard » 19 Mär 2016 20:28
Hallo liebe Gemeinde :)

Hier mal ein kleines Update.



Das ist vor dem Rückschnitt.

Ich habe etwas am Aufbau gebastelt. Vorn ist jetzt MCC da mir die Anthrazit-Napfschnecken mein Teichlebermoos
permanent ausgegraben haben.
Im hinteren Bereich ist jetzt auch die Rotala, das passt mir besser :lol:

Die WW sind jetzt so:

pH: 6,2
KH: 2
GH: 4
NO2: 0,025
NO3: 30
Fe: 0,1
PO4: 0

PO4 habe ich jetzt tgl. noch zusätzlich zum NPK Dünger gegeben und trotzdem steigt es nicht an.
Das Wachstum der Pflanzen ist trotzdem super.
Soll ich da was machen?

Hier das Aquarium nach dem Rückschnitt.


Die Amani-Garnelen und die Schnecken sind drin, die Red Fire kommen demnächst.

Bis zu nächsten Update :)
Grüße aus Dresden

Michael
Gunthgard
Beiträge: 38
Registriert: 29 Okt 2015 20:23
Wohnort: Dresden
Bewertungen: 1 (100%)
Beitragvon ichmagsleise » 19 Mär 2016 20:46
Hallo Michael,

der Weg aus Moos ist der Hammer, gefällt mir wirklich sehr gut!

Grüße Max
zwei in einem - meine Wohnzimmerpfütze

Beste Grüße, Max
Benutzeravatar
ichmagsleise
Beiträge: 198
Registriert: 28 Feb 2016 13:17
Wohnort: Bonn
Bewertungen: 5 (100%)
Beitragvon Thomas S. » 19 Mär 2016 20:50
Hi,
sieht wirklich richtig gut aus.


Gesendet von iPhone mit Tapatalk
Vielen Dank.Grüße aus Arnstadt.
Benutzeravatar
Thomas S.
Beiträge: 9
Registriert: 09 Dez 2015 13:22
Wohnort: Arnstadt
Bewertungen: 1 (100%)
Beitragvon Karl-Heinz » 19 Mär 2016 21:04
Hallo Michael,
kann bei manchen Soils länger dauern, bis man PO4 nachweisen kann. Anscheinend "schluckt" das erst einmal jede Menge davon. In meinem Becken hat das über 3 Monate gedauert.
HG, Gudrun
Benutzeravatar
Karl-Heinz
Beiträge: 114
Registriert: 01 Sep 2015 20:43
Bewertungen: 2 (100%)
12 Beiträge • Seite 1 von 1
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
Mein erstes Nano... erstes mal Soil... erstes Iwagumi... DSM
von Jörn » 11 Jan 2014 15:04
22 2145 von MasterChief Neuester Beitrag
14 Feb 2014 15:14
Mein erstes AQ
Dateianhang von juppes » 10 Feb 2010 22:00
51 3891 von juppes Neuester Beitrag
10 Nov 2011 19:40
Mein erstes Pflanzenbecken
von walterdiskus » 16 Apr 2008 10:01
13 1864 von Sabine68 Neuester Beitrag
02 Mai 2008 08:08
Mein erstes Aquarium!!!
von D€NN!$ » 31 Dez 2008 00:34
4 1248 von D€NN!$ Neuester Beitrag
01 Jan 2009 14:02
Mein erstes Pflanzenaquarium...
Dateianhang von Danny75 » 22 Dez 2009 15:53
21 1875 von mel Neuester Beitrag
16 Mär 2010 18:39

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste