Post Reply
24 posts • Page 1 of 2
Postby mitzekotze » 14 Jan 2011 09:57
Hallo

ich möchte euch meinen Werdegang meines neuen Aquariums zeigen und freue mich auf eure Meinung dazu.

Es handelt sich um ein Rio 125 als Filter kommt ein Eheim 2224 zu Einsatz. Die Beleuchtung wird mit einer Hopar Hängeleuchte 4x T5 betrieben.

Als Substrat habe ich mich für Aqua Soil Amazonia und Power Sand M entschieden, hier hatte ich schon das erste kleine Hinderniss ich hab 18l Soil bestellt werde die aber nie im Becken unterbringen, seht selbst das sind 9l und selbst bei der Menga finde ich sind die Steine (Minilandschaft) schon sehr Tief versenkt. Würdet ihr das noch weiter auffüllen? Die Substrathöhe beträgt ca. 7cm.

Geplant ist eine Bepflanzung mit HCC, Anubias und Vallisneria spiralis.

Als Düngung hab ich mir Makro Basic und NPK Dünger von Aquarebell bestellt.

Freu mich über eure Meinung und halte euch auf dem laufenden, jetzt warte ich auch die HCC zum bepflanzen.


Mfg

David

mitzekotze
Posts: 203
Joined: 09 Jun 2010 09:42
Feedback: 3 (100%)
Postby Tobias Coring » 14 Jan 2011 10:57
Hi David,

schön gestaltetes Layout. Dein Substratanstietg nach hinten ist nicht besonders groß. Mag jetzt ohne Pflanzen dir ggf. noch so vorkommen, jedoch würde ich diesen deutlich stärker ansteigend gestalten.

Dann kommt erheblich mehr Plastizität des Layouts auf. Nur nicht ängstlich beim Substratanstieg sein ;).

Ich würde mit der Spitze des Berges ca. 5 cm unter die Wasseroberfläche gehen.
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Image
User avatar
Tobias Coring
Team Flowgrow
Posts: 10005
Joined: 02 Sep 2006 16:05
Location: Braunschweig
Feedback: 28 (100%)
Postby Peda 22 » 14 Jan 2011 11:26
Hi David!

Gafällt mir sehr gut dein Layout. Bezüglich der Substrathöhe kann ich Tobi nur zustimmen. Hab in meinem Becken auch den Fehler gemacht und nur eine sehr geringen Anstieg gebaut.

Hier noch ein gutes Beispiel:
aquarienvorstellungen/aufbau-doku-60x30x36cm-glasgarten-iwagumi-t13237.html
schöne Grüße

Peter
User avatar
Peda 22
Posts: 568
Joined: 29 May 2010 20:02
Location: Österreich, Schattendorf
Feedback: 4 (100%)
Postby mitzekotze » 14 Jan 2011 14:23
hi

zu spät :O/ pflanzen sind drin, wir müssen jetzt damit leben ;O) wie macht ihr das mit dem wasser man soll ja die ersten tage immer ca. 50% wechseln wir lange macht ihr das? Und nehmt ihr reines osmosewasser oder geht auch leitungswasser mit gh 11 will später auf nen gh von ca. 4-6 kommen, nur wenn ich jeden tag reines osmosewasser nehm dann bin ich ja nur am produzieren.

wann fangt ihr mit dem düngen an?

Tobi siehst du was ich meine wo sollte ich da noch mit nehm ganzen sack soil hin, klar der anstieg okay aber 9 l hätte ich da nie hinbekommen.

gruß

david
mitzekotze
Posts: 203
Joined: 09 Jun 2010 09:42
Feedback: 3 (100%)
Postby Tobias Coring » 14 Jan 2011 14:28
Hi David,

jo ... sehe was du meinst. Aber ~6l hätte man da sicher unterbekommen.

Du kannst am Anfang natürlich mit Leitungswasser arbeiten. Würde ich auch so machen. Dein Ausgangswasser ist doch eh nicht besonders hart.

ICh fange immer sehr schnell (~3 Tage nach Einrichtung mit dem Düngen an). Laut ADA wartet man eine Woche und legt dann mit Brighty K und Step 1 los. Green BActer gibts in der allerersten Woche.
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Image
User avatar
Tobias Coring
Team Flowgrow
Posts: 10005
Joined: 02 Sep 2006 16:05
Location: Braunschweig
Feedback: 28 (100%)
Postby mitzekotze » 14 Jan 2011 14:39
Okay

das ist eben mein erstes richtiges Scap da hab ich mich noch nich ganz wilde anstiege getraut, ich düng ja mit Aqua Rebell also fang ich dann in 3 Tage mit dem Düngen an und wann hört man mit dem täglichen Wasserwechsel auf?

Gruß

David
mitzekotze
Posts: 203
Joined: 09 Jun 2010 09:42
Feedback: 3 (100%)
Postby Tobias Coring » 14 Jan 2011 14:48
Hi,

ich würde erstmal etwas vorsichtiger düngen.

Ich gebe zu Beginn eigentlich nur etwas Kalium und ggf. etwas PO4 zu + etwas Volldünger. Aber alles in geringer Menge.
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Image
User avatar
Tobias Coring
Team Flowgrow
Posts: 10005
Joined: 02 Sep 2006 16:05
Location: Braunschweig
Feedback: 28 (100%)
Postby mitzekotze » 16 Jan 2011 13:23
Hi

die ersten Tage sind geschafft, ich zeig euch jetzt noch keine Bilder es gibt nämlich das erste kleine Problem, ich muss jetzt wohl doch von Leitungswasser auf Osmose umsteigen, es färbt sich extrem braun, das alte Problem von Amazoina hat mich erwischt. Ich will ja eigentlich eh Osmosewasser nehmen, nun frag ich mich ob die Qualität des Soils unter dem Leitungswasser gelitten hat oder vergeht diese braunfärbung wieder?

Mfg

David
mitzekotze
Posts: 203
Joined: 09 Jun 2010 09:42
Feedback: 3 (100%)
Postby Simon » 16 Jan 2011 13:30
Hallo David,

mitzekotze wrote:ich muss jetzt wohl doch von Leitungswasser auf Osmose umsteigen, es färbt sich extrem braun,


Wieso sollte es sich mit Osmosewasser nicht braun färben?

mitzekotze wrote:nun frag ich mich ob die Qualität des Soils unter dem Leitungswasser gelitten hat


Wieso würde das Soil im Osmosewasser welches Du aufhärtest nicht leiden?

mitzekotze wrote:vergeht diese braunfärbung wieder?


Die Braunfärbung ist bei Soil mehr oder weniger normal. Es geht eher in die Bernsteinfarbe und sind einfach Huminstoffe die an das Wasser abgegeben werden. Kann u.a. einige Wochen dauern, ist aber nicht schlimm.
Beste Grüße
Simon
User avatar
Simon
Posts: 1463
Joined: 24 May 2009 17:48
Location: Swisttal
Feedback: 24 (100%)
Postby Japanolli » 16 Jan 2011 15:21
Moin,

ein Beutelchen Purigen hilft auch ;-)
Gruß
Olli

Made in Japan

Image
User avatar
Japanolli
Posts: 1261
Joined: 18 Aug 2009 19:48
Location: Burgwedel
Feedback: 10 (100%)
Postby mitzekotze » 16 Jan 2011 16:14
Japanolli wrote:Moin,

ein Beutelchen Purigen hilft auch ;-)


Hallo

das ich leider bei der letzten Bestellung vergessen hab ;O)

Ich dachte der hohe GH würde das Wasser stärker einfärben?!

Gruß

David
mitzekotze
Posts: 203
Joined: 09 Jun 2010 09:42
Feedback: 3 (100%)
Postby mitzekotze » 17 Jan 2011 17:16
Hi

hier nicht viel neues am 3ten Tag wasser sieht immernoch schrecklich braun aus. Euer Wort in Gottes Ohr das das normal ist, hab jetzt jeden Tag 80% WW gemacht aber nach 5 std siehts wieder braun aus.

Muss jetzt nur noch den Diffusor gegen eine leisere Variante austauschen und die Hängelampe anbringen, hab heute das erste mal 5 std Beleuchtung angehabt, sieht schon toll aus ;O)

Habt ihr ne Idee zu einer guten Variante die leise ist und genauso gut geht wie der Diffusor?

Gruß

David
mitzekotze
Posts: 203
Joined: 09 Jun 2010 09:42
Feedback: 3 (100%)
Postby Tobias Coring » 17 Jan 2011 17:22
Hi David,

Atomizer?! (hinsichtlich CO2).

Ansonsten ist das mit dem braunen Wasser teilweise leider normal. ADA ist ein Naturprodukt und da kommt es auch zu Schwankungen. Das geht aber 100% vorbei. Ich hatte in einem Becken auch ne Weile "schwarzen Tee" ;). Nun ist es kristallklar.
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Image
User avatar
Tobias Coring
Team Flowgrow
Posts: 10005
Joined: 02 Sep 2006 16:05
Location: Braunschweig
Feedback: 28 (100%)
Postby ecipower » 17 Jan 2011 20:17
Tobi wrote:
ICh fange immer sehr schnell (~3 Tage nach Einrichtung mit dem Düngen an). Laut ADA wartet man eine Woche und legt dann mit Brighty K und Step 1 los. Green BActer gibts in der allerersten Woche.
Hallo Tobi, auf der Homepage von Aquasabi liest sich die Düngeanleitung ein wenig anders. Hier kann ich nicht erkennen, das man die 1. Woche nicht düngen soll. Des weiteren steht dort, das man ab der 4. Woche erst mit Step 1 beginnen soll. Bis dahin vom ersgten Tag an nur Brighty K u.ECA. Oder deute ich hier etwas verkehrt?
Gruß

Engelbert

Wer Rechtschreibfehler findet, kann sie behalten!
ecipower
Posts: 201
Joined: 06 Jan 2010 20:11
Location: Kerpen NRW
Feedback: 5 (100%)
Postby mitzekotze » 19 Jan 2011 10:13
Hallo

wieder ein Update leider ohne Bilder so kann ich euch das doch noch nich zeigen ;O) WW mache ich immer noch jeden Tag 60-60% in der 2ten Woche wollte ich auf jeden 2. Tag übergehen, was meint ihr?
Die bernsteinfärbung ist nach dem WW weg, dann sieht es für 3 std genial aus und am nächsten morgen wieder schrecklich verfärbt leider auch ohne Tendenz das es besser wird, naja also warte ich aber es sind nun auch schon 6 Tage mit 6 WW um.

Gedüngt habe ich noch nicht, CO2 läuft und Licht hab ich zz 5 Std. pro Tag an.

Gruß

David
mitzekotze
Posts: 203
Joined: 09 Jun 2010 09:42
Feedback: 3 (100%)
24 posts • Page 1 of 2
Related topics Replies Views Last post
Mein neues Becken
by Alex M. » 13 Jul 2008 22:21
1 1093 by SebastianK View the latest post
22 Jul 2008 15:02
Mein neues Solarium ;-)
Attachment(s) by mike672 » 31 May 2010 20:54
14 1744 by mike672 View the latest post
06 Jun 2010 14:44
Mein neues Aquarium
by floh2210 » 15 Mar 2016 23:29
8 1350 by floh2210 View the latest post
08 Apr 2016 15:21
Mein neues Aquascape
by Goldscaper76 » 08 Mar 2020 16:01
1 364 by easc View the latest post
31 Mar 2020 00:12
Mein neues Projekt läuft an
by bunterharlekin » 23 May 2008 11:03
188 23345 by bunterharlekin View the latest post
04 Feb 2009 19:17

Who is online

Users browsing this forum: No registered users and 2 guests