Post Reply
24 posts • Page 1 of 2
Postby marco500 » 02 Oct 2010 10:02
Hallo,

ich habe in letzter Zeit Fadenalgen :( , wie werde ich die wieder los?

Wasserwerte:
Silikat 6,699 mg/l,
O 3,600 mg/l,
pH 7,006,
Nitrit 0,046 mg/l,
Nitrat 4,313 mg/l,
Kalium 12,932 mg/l,
Chlorid 5,120 mg/l,
Magnesium 8,367 oder 91,481 mg/l (bin nicht sicher welcher Wert richtig ist),
Eisen 1,047 mg/l,
Phospat 5,210 mg/l,
KH 5,
GK 6
alle Werte wurden mit den Messsets von Wasserpantscher gemacht.

Ich Dünge mit Makro Basic NPK (6ml) und mit Mikro Basic Eisenvolldünger (4ml) von Aqua Rebell jeweils 6mal die Woche.

Ich bitte um hilfe, Danke


Gruß

Marco
marco500
Posts: 12
Joined: 02 Oct 2010 09:15
Feedback: 0 (0%)
Postby Vlad » 02 Oct 2010 10:17
Moin Marco und willkommen,
ist ja wirklich offensichtlich. Du hast mehr Phosphat als Nitrat im Becken und düngst auch noch NPK. Definitiv die falsche Wahl.
Der po4-Wert sollte sich unter 2,0 bewegen und das auch nur bei einem hohem no3-Wert.
Strebst du keine fette Düngung an dan versuch das po4 auf 0,5 zu senken dabei darf sich das no3 zwischen 5 und 15mg/L bewegen.
Also NPK düngung sofort stoppen. 90% Wasserwechsel und nur noch mit NO3 düngen plus Eisenvolldünger. Dabei schön die Werte beobachten.
Regelmässige Wasserwechsel haste wohl vernachlässigt? Wie konnte es dazu kommen das sich das Po4 so angereichert hat??

Das vorher so viel wie möglich von den Algen mechanisch entfernt werden sollte dürfte ja klar sein. Der Einsatz von Easycarbo könnte sich auch positiv auswirken.

MfG
Vladimir
User avatar
Vlad
Posts: 600
Joined: 05 Jan 2009 23:14
Location: Winnenden
Feedback: 24 (100%)
Postby SvenD73 » 02 Oct 2010 10:28
Hi Marco,

Dein Eisenwert ist auch viiieeell zu hoch. Du gibst Ihn mit 1 mg/l an. Er sollte zwischen 0,05 und 0,1 liegen. EasyCarbo
gegen Fadenalgen hat bei mir definitiv keinen Erfolg gebracht. Passe Deine Werte so an wie vlad und ich es Dir angegeben
haben und dann regelmäßig Wasserwechsel, Aufwickeln der Fäden und Geduld. Das war das Einzigste, was bei mir geholfen
hat.

@vlad, war gestern bei Kumpel, weil Neon Tot. Leitwert >2000, PO4 >10 und NO3 bei 100 :shock: . KH 0 und GH 36.
Zu wenige Wasserwechsel und massive Überfütterung waren der Grund, da der Kumpel nicht einen Tropfen Dünger in
sein Becken macht.
Gruß Sven
User avatar
SvenD73
Posts: 313
Joined: 10 Apr 2010 18:03
Location: Osthofen
Feedback: 1 (100%)
Postby Vlad » 02 Oct 2010 10:35
Ohje,
den Eisenwert hab ich überflogen. Den würde ich in den nächsten 1-2 Wochen garnicht mehr düngen. Wie kann sich denn soviel Eisen anreichern bei 4ml/Tag??? Haste keine Pflanzen im Becken? Wozu die Düngung?^^

Klarere Fall von "ich will auch" aber nicht in die gänge kommen. hehe
Nicht böse gemeint.

Viel erfolg
Vladi
User avatar
Vlad
Posts: 600
Joined: 05 Jan 2009 23:14
Location: Winnenden
Feedback: 24 (100%)
Postby marco500 » 02 Oct 2010 11:42
Hallo,

ich mache alle 14 Tage 50% Wasserwechsel.
Pflanzen sind sogar recht viele vorhanden. Deshalb habe ich ja auch soviel gedüngt.
Mit dieser Düngung hatte ich über 1 Jahr keine Probleme, aber seit ca 6 Monaten läuft mir das Becken aus dem Ruder und ich weis nicht wo der Fehler ist.
Die einzigste änderung am System war die Ümrüstung des Profilux 2 auf 3.

Soll ich bei der Düngung auf einzelldüngung umstellen?


Gruß
Marco
marco500
Posts: 12
Joined: 02 Oct 2010 09:15
Feedback: 0 (0%)
Postby SvenD73 » 02 Oct 2010 11:53
Hi Marco,

um Dir weitere Empfehlungen zu geben, geb uns doch mal alle Daten (Größe des Beckens, Beleuchtung wie viel
und wie lange, usw, usw) durch. Am Bestens wäre es auch ein aktuelles Foto reinzustellen. Wenn wir das haben
können wir vielleicht genauere Tips geben.
Gruß Sven
User avatar
SvenD73
Posts: 313
Joined: 10 Apr 2010 18:03
Location: Osthofen
Feedback: 1 (100%)
Postby marco500 » 02 Oct 2010 12:50
Hallo,

Beckengröße: 150*40*50cm=300l
Licht: 4*36W T8 11Sdt/Tag
Fische:
15-20 Kupfersamler
6 Kardinals
6 Schmerlen
3 Siamesicche Algenfresser
10 Algefresser, kenne die Bezeichnung nicht
1 Antennewels
1 großer Wels ca 25-30 cm lang, kenne die Bezeichnung nicht

Foto
wie geht das?
marco500
Posts: 12
Joined: 02 Oct 2010 09:15
Feedback: 0 (0%)
Postby SvenD73 » 02 Oct 2010 13:05
Hi Marco,

also Deine Düngemengen erscheinen mir absolut plausibel, die WW-Menge und -intervall sind auch gut.
Im Moment frage ich mich echt, wie Diese extrem hohen Werte bei Dir zustande kommen. Wie setzt sich Dein
Wechselwasser zusammen? Nimmst Du reines Leitungswasser oder verschneidest Du mit Osmosewasser, o.Ä.?

Kannst Du die Werte Deines Wasserversorgers mal posten, oder ein Link dazu?

Foto geht ganz einfach, wenn Du ne Antwort schreibst, findest Du weiter unten nen Reiter "Bilder (Dateianhang) hochladen"
Da klickst Du drauf und kannst die Datei auswählen. Anschließend findest Du eine Schaltfläche "Im Beitrag anzeigen", wenn
Du da drauf klickst, erscheint Dein Bild im Beitrag genau an der Stelle wor sich der Cursor befindet.
Gruß Sven
User avatar
SvenD73
Posts: 313
Joined: 10 Apr 2010 18:03
Location: Osthofen
Feedback: 1 (100%)
Postby marco500 » 02 Oct 2010 14:01
Werte des Wasserversorgers habe ich mal bei der Gemeinde geholt, sind aber schon 2 Jahre alt:
Ca 9,5, Mg 6,6, NO3 7,5, Cl 2,6, Sulfat 6, Hydrogencarbonat 53,6, pH 7,07, GH 2,9, KH 2,5, K 0,6
Phospat wird nicht aufgeführt.

Zum WW nehme ich nur reines Leitungswasser.

Die linke Seite:

Die Pflanzen links habe ich heute morgen wegen den vielen Algen entfernt.

Die rechte Seite:

Rechts wurden nicht ganz so viele Pflanzen entfernt.

Gruß
Marco
marco500
Posts: 12
Joined: 02 Oct 2010 09:15
Feedback: 0 (0%)
Postby SvenD73 » 02 Oct 2010 14:04
Hi Marco,

also die Eisen und Phosphatwerte kann ich mir bei Dir noch nicht so ganz erklären. Nur rein über die Düngung
kommen die normalerweise nicht. Bist Du Dir sicher, dass da keine Messfehler vorliegen können.

Ansonsten gilt das, was wir vorher schon alles gesagt hatten.
Gruß Sven
User avatar
SvenD73
Posts: 313
Joined: 10 Apr 2010 18:03
Location: Osthofen
Feedback: 1 (100%)
Postby Algenfreund » 02 Oct 2010 14:20
Hallo Marco,
Dein Becken ist zwar schon bepflanzt,aber viele Pflanzen sind es nicht. Für mein Gefühl ist die Düngemenge zu hoch! Versuch doch auch erstmal ordentlich schnellwachsende Pflanzen zu besorgen(Wasserpest,Hornkraut,Hygrophila...)und einfach ins Becken schmeißen,damit sich die Nährstoffe abbauen. Ich drück dir die Daumen! :top:
LG Simone
Liebe Grüße aus Celle von Simone
Algenfreund
Posts: 141
Joined: 28 Mar 2010 20:47
Location: Celle
Feedback: 2 (100%)
Postby Vlad » 02 Oct 2010 21:46
Hi,
nun langsam scheint es mir klar zu sein warum der po4 und Eisenwert so in die höhe spriest. anders kann ich es mir einfach nicht erklären:
-Zuviele Ausscheidungen der Fische.(Zuviel futter)
-Pflanzen die alle lieber ihre Nährstoffe über die Wurzeln aufnehemen möchten. Mit ausnahme der Hygrophila difformis der es anscheinent an Licht mangelt. Keine Einzellreflektoren??
-Absterbende Pflanzenteile und Mulm wurden nicht regelmässig entfernt so das sich durch den Zersetzungsprozess das po4 anreichenr konnte.
-Evtl falsche Düngerwahl. Wie sich die Werte entwickelt hätten beim richtigen umgang?!?!... möchte ich nichts mehr zu sagen.
-Ganzganz klar ist das in den letzten Monaten das Becken venachlässigt wurde. Das sehe ich auf den ersten Blick.
-Erahne einen zu klein gewählten bzw überforderten Filter.

Da sollten mal die großen Fische raus und viele Schnellwachsende Pflanzen rein.
Wenn 50% Wasserwechsel alle 2 Wochen nicht ausreichen dan sollte man halt wöchentlich, in deinem fall Täglich Wasser wechseln.

Gruß
Vlad
User avatar
Vlad
Posts: 600
Joined: 05 Jan 2009 23:14
Location: Winnenden
Feedback: 24 (100%)
Postby marco500 » 04 Oct 2010 14:09
Hi,

Fische rausnehmen geht nicht, habe nur das eine AQ.

Habe jetzt flgendes vor:
Werde jetzt nur noch alle 3 Tage füttern.
Düngung komplett eingestellt.
1 mal wöchentlich WW.
Schnellwachsende Pflanzen einsetzen, komme aber vor Fr nicht zum einkaufen.
Reflektoren habe ich nicht, werde mir welche besorgen.
Filter ist ein Eheim 2215/2217 Und ein JBL 120 dieser wird für die CO2 düngung benutzt.
Was ist den die richtige Düngerwahl?

Wann soll man die Wasserwerte messen?
Ich messe bisher immer vor dem WW.
Wie oft soll ich jetzt messen?


Gruß
Marco
marco500
Posts: 12
Joined: 02 Oct 2010 09:15
Feedback: 0 (0%)
Postby marco500 » 06 Oct 2010 13:28
Hi,

die neusten Wasserwerte:
KH 4
GH 6
pH_ProfiLux 6,76
pH_gemessen 6,96
NO3 4,21
Fe 0,995
PO4 3,67
Silikat 9,56
O 3,9
Nitrit 0,014
Kalium 3,478
Chlorid 6,74
Magnesium 7


Gruß
Marco
marco500
Posts: 12
Joined: 02 Oct 2010 09:15
Feedback: 0 (0%)
Postby java97 » 06 Oct 2010 13:57
Moin!

So, der Eisenwert ist ja nun im Normbereich, PO4 immer noch viel zu hoch, NO3 zu niedrig, daher würde ich mit Easylife Nitro o.ä. nur Nitrat auf ca. 15-20mg/l aufdüngen und Mikrodünger so düngen, daß der Eisenwert bei 0,05-0,1 liegt.
Die Wasserwerte würde ich vor und nach dem WW messen, dann siehst Du die Veränderungen.
Falls Du Frostfutter fütterst, lass dies erstmal bleiben und füttere nur sparsam Flockenfutter.
Den PO4-Wert Deines LW kannst Du ganz leicht per Anruf bei Deinem Wasserwerk erfahren. Das halte ich schon für wichtig!
Ich finde übrigens nicht, daß Dein Aquarium üppig bepflanzt ist. Aber am Feitag gehste ja einkaufen, gelle?
Das Einsetzen einer Horde Amanos wären auch noch eine Sinnvolle Maßnahme.
Düngst Du Co2?
schöne Grüße
Volker
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
24 posts • Page 1 of 2
Related topics Replies Views Last post
Fadenalgen
by roblchen » 14 Oct 2008 13:43
9 3335 by roblchen View the latest post
24 Oct 2008 12:52
Fadenalgen
by laudi46 » 26 Dec 2008 17:46
32 6331 by Hardy View the latest post
29 Dec 2008 19:56
Fadenalgen
by Hebi » 01 Feb 2009 13:18
25 3890 by Hebi View the latest post
27 Feb 2009 20:13
Fadenalgen bei 0,85 W/ltr.
Attachment(s) by EckiD » 20 Mar 2009 10:45
22 12927 by EckiD View the latest post
18 Nov 2012 21:01
Fadenalgen
by Brot » 19 Nov 2009 18:52
21 2292 by Brot View the latest post
21 Nov 2009 17:11

Who is online

Users browsing this forum: No registered users and 2 guests