"WoodenDream" - 160l

Yviblue

New Member
Hallo zusammen,

ich heiße Yvonne, bin 35 Jahre alt, habe einen Mann und eine fast zweijährige Tochter und möchte mich und mein 160l Aqua hiermit vorstellen.

Mein erstes Becken hatte ich als KInd. Es war das typische 60er-Anfängeraqua mit vielen Guppys und Bartalgen. Ich hatte es dennoch ewig lange - erst im Zuge meines arbeitsbedingten Umzugs nach München gab ich dieses Hobby vor etwas mehr als 10 Jahren komplett auf. Irgendwie bin ich jetzt wieder drauf gekommen (auch durch meine Tochter, die immer "Fische gucken!!" will). Ich wusste ganz zu Anfang vor allem nur was ich NICHT wollte: Guppys, kahlen Kies-Bodengrund und Bartalgen.... Nachdem ich im Internet die ersten Aquascaping-Fotos gefunden hatte war ich hin und weg.

So, nun habe ich mich einige Wochen lang eingelesen, Infos und Ausstattungsmaterial gesammelt und gestern war endlich der große Tag (oder vielmehr die große Nacht) der Einrichtung meines 100x40x40 cm Beckens.

Nun hoffe ich allerdings das ihr noch einige Tipps für mich habt was die "Einlaufphase" angeht.
Ich habe ein wenig Angst, das mir das Becken veralgt... Ich habe die Beleuchtungszeit momentan auf 7 Std. limitiert, während dieser Zeit wird CO2 zugeführt. Bodengrund (da wo Pflanzen stehen) ist Soil (das von Oliver Knott). Ansonsten habe ich noch keinen Dünger zugeführt. Hier habe ich AR Estimative Index und AR Flowgrow - bin mir aber nicht sicher was und wieviel ich davon jetzt schon einsetzen sollte... oder besser was anderes? Oder besser erst mal überhaupt nicht düngen? :?

Zusätzliche Infos und Bilder werden gerne bereitgestellt, wenn gewünscht/benötigt...?

Herzliche Grüße,
Yvonne
 

Anhänge

  • IMG_5702.jpg
    IMG_5702.jpg
    90,3 KB · Aufrufe: 1.033

Yviblue

New Member
Ich bins schon wieder ;) Habe mich entschlossen doch noch eine kurze "technische Beschreibung" meines Beckens anzufügen. So wie es sich für eine Beckenvorstellung gehört ;)

Beckengröße
100x40x40 cm (160l)

Beleuchtung
2x T8 / 30 Watt Leuchtstoffröhren (Osram Lumilux 865 und LumiluxeDeluxe 965)

Beleuchtungszeit
- momentan 7 Std (10-17 Uhr)
- geplant: langsame Steigerung bis zu 12 Std. täglich, wenn die Pflanzen anfangen zu wachsen

Filter
Juwel Bioflow (3.0 - vermutlich... gebraucht gekauft)

CO2-Anlage
Druckgasanlage mit 500g Flasche von Dennerle bis 300l
Momentan ist der Dauertest blaugrün (Testflüssigkeit für 30 mg/Liter)

Bodengrund
Soil (normal und fein, dieses von Oliver Knott)
JBL Aquariensand, natur

Pflanzen
- Hemianthus callitrichoides cuba
- Riccia fluitans
- Spiky Moss
- Myriophyllum sp. "Roraima"
- Eleocharis vivipara
- Vallisneria nana

Wasserwechsel (geplant)
- zunächst alle 3 Tage 30%
- später 1x wöchentlich 40-50%

Düngung
??? Siehe 1. Beitrag ;)

Der Besatz ist noch komplett in der Schwebe... Ich möchte erst wissen, wie sich die Wasserwerte entwickeln um mich dann zu entscheiden... wir haben hier relativ hartes Wasser. Eine Osmoseanlage möchte ich jetzt nicht auch noch kaufen müssen und auch die Verwendung unseres Brunnenwassers ist mir ehrlich gesagt zu aufwändig (ich denke da vor allem an den Winter). Werde morgen mal einige Tests machen. Angedacht sind Schnecken, Garnelen, evtl. Zwergpanzerwelse (wenn das HCC richtig angewachsen ist) und sehr gerne hätte ich einen schönen Schwarm (Rotkopfsalmler oder schwarze Neons vielleicht). Mal sehen.

Danke euch und liebe Grüße,
Yvonne
 
Hallo Yvonne,

erst mal ein ganz herzliches Willkommen bei flowgrow!

Deine Beckeneinrichtung finde ich absolut ansprechend.....Kompliment für deinen ersten Versuch eines Scapes!
tolle Wurzeln, die du da im Becken hast.....Einrichtungen von Becken, die als Raumteiler dienen stellen ja immer eine besondere Herausforderung dar......weil man nicht so mit der Tiefenwirkung spielen kann.....haste aber prima gelöst :thumbs:

Beim Einfahren habe ich mit einer anfänglichen Beleuchtungszeit von 6 Stunden immer gut gelegen.....
nun hast du ja mit deinen 2 x 30 Watt auf deinen 160 liter nicht die üppigste Beleuchtung.....da sollten auch deine jetzigen 7 Stunden funktionieren.

Gedüngt habe ich während der Einlaufphase bzw. bis zum sichtbaren Einsetzen des Pflanzenwuchses mit ca. 1/3 der empfohlenen Dosiermengen.....dann langsam gesteigert.
Aber dazu sollten sich noch andere flowgrower zu Wort melden, da ich noch keine Becken mit Soil betrieben habe.....die verhalten sich ja gerade am Anfang anders als Sand-Becken....

Um dir genaue Tipps bezüglich einer Düngung zu geben, wären die Wasserwerte deines Versorgers hilfreich.....

Ich bin diesbezüglich um die Anschaffung einer Osmose-Anlage nicht herum gekommen....
mittlerweile benutze ich als Wechselwasser nur noch ausschließlich Osmose-Wasser, welches ich mir nach meinen Wünschen mit Mineral-Salz auf die gewünschte KH aufhärte und mit Düngern entsprechend aufdünge.

Rotkopf- bzw. Neons bevorzugen ja ebenfalls Weichwasser mit einem PH um 6.....das erreichst du bei hartem Ausgangswasser nur durch Verschneiden...und die meisten Pflanzen fühlen sich in weichem Wasser auch erheblich wohler.

wo wir gerade beim Bodengrund sind...hast du die Bereiche Soil /Sand mit Sperren versehen...???
ansonsten wird sich das auf Dauer miteinander vermischen.....gerade dein Weg auf dem rechten Anstieg.

ansonsten erst mal alles schön wachsen lassen.....dann beginnt das Fein-Tuning...auch was die Pflanzenwahl betrifft.
Kann ich aus eigener Erfahrung sagen, das da bestimmt das eine oder andere noch umgesetzt, bzw. ausgetauscht werden wird... :wink:
Vallisnerien z.B. kommen mir nicht mehr ins Becken....das ständige Entfernen der nicht gewollten Ausläufer ( die ungeahnte Strecken zurück legen können....) hat mich auf Dauer genervt.

lass es wachsen... :grow:
 

Yviblue

New Member
Hallo Stephan,

danke für die nette Begrüßung und deine ausführliche Antwort!

Ich freu mich sehr das dir das Becken auch gut gefällt :gdance:

Deine Anwort hat mir sehr geholfen - ich bin halt echt noch unsicher. Allerdings scheinen die Pflanzen gut anzuwachsen und das Wasser ist momentan glasklar (gestern abend wars ein wenig trüb). Die Beleuchtungszeit belasse ich also zunächst bei den 7 Std. und ich habe mal gaaaanz vorsichtig mit dem AR Flowgrow und EI angefangen (jeweils 0,5 ml). :wink:

Ich habe mal ein paar Wassertests gemacht und wäre fast umgefallen:
Aus der Leitung kommt unser Wasser mit einer Gesamt- und Karbonhärte von 15°und einem PH-Wert von 7,5-8
In meinem Becken habe ich jetzt eine Gesamt- und Karbonhärte von 6° und einen PH-Wert von 6,5. Nitrit liegt bei 0,025. Der CO2 Wert müsste jetzt bei 30 mg/l liegen - der Dauertest ist grün.

Ich hatte kurz vor der Beckeneinrichtung auch gelesen, das es mit Sand/Soil ohne Sperren zu Problemen kommen kann, aber ich hab mir gedacht... ich lass es einfach mal drauf ankommen... ich denk mal, dass das Becken in einem halben Jahr sowieso schon wieder ganz anders aussehen wird - denn wie du sagst - die Pflanzen haben ja sowieso ihren eigenen Kopf und ich hab oftmals nicht soooo viel Zeit. Also - ich lass mich mal überraschen was noch so aus dem Becken wird :kaffee1: :grow:

Liebe Grüße und noch einen schönen Sonntag wünscht
Yvonne
 

wiesi

New Member
Hallo Yvonne!

Find Dein Scape sehr gelungen , vor allem das Holz das so schön in der Schwebe hängt find ich toll. :thumbs:
Und mit diesem Forum an Deiner Seite kann ja fast nix mehr schief gehen.

Ich seh Du hast das selbe Becken(Fabrikat 160erWaterhome) wie ich es seit einigen Jahren rumstehen hab.
Leider hat sich die Abdeckung (und Beleuchtung) als Fehlkonstruktion erwiesen.
Hab mich selber lang über die etwas schwache Beleuchtung geärgert und hatte damit so meine Probleme (zb. Bodendecker
wollten nie so richtig).
Leider ist in der Abdeckung kein Platz für zusätzliche Beleuchtung, maximal ein Led-Streifen am Mitteltunnel könnt sich ausgehen, würd aber wohl nicht viel bringen.

Mein Tipp:
Du hast wahrscheinlich die Original-Reflektoren (so weissen Plastikstreifen) drin.
Die sind zwar besser als nichts, bringen aber trotzdem nicht viel.

Hol dir hochwertige Reflektoren, aber vorsicht es passen nicht alle (wenig Platz)
Ich hab die von arcadia, die ecken zwar auch etwas am Mitteltunnel an, passen aber.
Die 30w Ausführung lässt auf den Seiten allerdings etwas Platz frei.
Hab sie in der 38w Ausführung (1050mm sind 2 teilig) genommen und angepasst.
(einfach einen passenden Aufnahmeschlitz in eine der beiden Reflektorhälften dremeln und passt)
Die Dinger kommen zusammen auf ca. 30€.
Der Unterschied in der Lichtausbeute zu den Originalteilen ist gewaltig und meine Pflanzen haben davon sehr profitiert.

Weiters seh ich bei Dir ne andere Sache die mich sehr an meinem Becken gestört hat.
Man bekommt das Becken ja nie so richtig gerade und sieht dann oft auf einer Seite die Wasselinie.(bei Dir rechts)

Nun ist in der Abdeckung so wenig Platz nach oben, dass wenn man die Wasserlinie komplett über die Unterkante der Abdeckung bringt andere Probleme entstehen.
Erstens sind die Neonröhren dann sehr nahe am Wasser und man bekommt sehr viel Schwitzwasser.
(hatte permanent Kalkflecken auf den Röhren und musste oft die Abdeckung wg. Schimmel reinigen)
Zweitens sollte man das Becken nicht zu weit auffüllen (lt. Hersteller auf max. 2 cm).

Zuerst hab ich der Abdeckung ne Belüftung verpasst.
(ein kleiner Aquariumlüfter ist leicht an der Rückseite der Abdeckung zu realisieren)
Das hat erstmal gut geholfen (für Be- und Entlüftung sorgen!!!)

Inzwischen hab ich dem Unterschrank 6 Einstellfüsschen (statt den originalen) verpasst.
Sind günstig im Baumarkt zu haben und bei ner passenden Gelegenheit schnell rangeschraubt.
Seitdem ich das Ding mit den Füsschen austariert hab kommt ich mit wenigen mm über der Unterkannte der Abdeckung klar
und hab auch ohne Lüfter nur wenig Schwitzwasser und nie wieder Schimmel gehabt.

Was die Düngung angeht kann ich mich meinem Vorredner nur anschliessen.
Mit wenig anfangen und langsam steigern, Pflanzen und Algen dabei im Auge behalten.
http://www.flowgrow.de/naehrstoffe/mangelerscheinungen-bei-pflanzen-und-ihre-symptome-t6.html :thumbs:

Hab mit soil aber auch nicht so viel Erfahrung.
Generell wirst Du in der Einfahrphase ein par Algen bekommen aber das ist normal und man bekommt das mit der Zeit in den Griff. :putzen:
Ein par schnellwachsende Nährstoffzehrer wären am Anfang nicht verkehrt. (kann man dann wieder rausschmeissen)

Weis nicht was du für ne Testflüssigkeit für den Co2 Test nimmst, aber wenns die von Dennerle ist versuch mal noch ein wenig mehr Co2 reinzubekommen. (das der test schön grün wird ohne blau)

Auch was die Osmoseanlage angeht kann ich Stephan nur beipflichten.
Hab selber sehr hartes Ausgangswasser (um 30° kh).
Nachdem ich lang mit der Anschaffung gehadert hab bin ich sehr froh darüber es doch getan zu haben.
Mir kommt nix anderes mehr ins Aquarium als Osmosewasser (aufgehärtet auf Kh 4-5).
Deine zukünftigen Mitbewohner werden es Dir danken und viele Pflanzen mögen hartes Wasser garnicht.
Kannst es auch für zb. Espressomaschiene, Bügeleisen, Dampfreiniger etc. verwenden = nie wieder entkalken. :roll:
So Sachen wie "Amtra härte reduct" oder Mischereien mit Destiliertem Wasser kommen je nachdem auf die Dauer zu Teuer oder bringens nicht.

Die Valisnerien hab ich mir auch abgewöhnt, die werden wahrscheinlich Ausläufer quer durch Dein schönes scape bilden.
Sie vertragen dafür aber das harte Wasser gut, also immer schön in Schach halten das Gemüse. :keule:

- geplant: langsame Steigerung bis zu 12 Std. täglich, wenn die Pflanzen anfangen zu wachsen
10 Stunden mit 3-4 Std. Pause haben sich bei mir bewährt, da muss man sich rantasten.

Wasserwechsel (geplant)
- zunächst alle 3 Tage 30%
- später 1x wöchentlich 40-50%
40-50% wird nicht notwendig sein, ich komm mit ca.30%/Woche gut klar.

Und nun,..lass wachsen :grow:

greetz

wiesi (Alex)

ps.: Hab grad gesehen 15°kh aus der Leitung ist immer noch relativ hart aber man kann damit leben.
Frag mich zwar wie Du dann selbst mit viel Co2 auf Kh 6 kommst aber wenn das stimmt sind Kh und Ph eh in nem
guten bereich. (und Gh ist gleich wie Kh? hmm..)
 

Yviblue

New Member
Hallo Alex,

wow - danke für die ganzen Tipps!! :thumbs: Schön das dir mein erster Versuch auch gefällt :gdance:

Das Aquarium hab ich mit Abdeckung, Filter und Heizung gebraucht gekauft, ich wusste gar nicht, was es für eins ist. Bisher bin ich recht zufrieden damit (Kunststück - nach drei Tagen :roll: ), den leichten Schiefstand hat es vermutlich einfach deshalb weil unser Boden nicht 100% gerade ist :wink: Ich kann es aber noch 0,5 cm auffüllen, dann sieht man die Wasserkante nicht mehr. In der Nacht, in der ich das Wasser aufgefüllt habe, hab ich nicht mehr so genau drauf geachtet. Für heute steht eh der erste Wasserwechsel an. Ob ich dann Probleme mit Schwitzwasser oder Schimmel bekomme, werde ich sehen. Aber gut zu Wissen, was es dann für Möglichkeiten gibt. Das mit den Einstellfüßchen klingt gut, aber wie bekomm ich die jetzt nachträglich noch unter den Schrank?

Ich hoffe sehr das die Lichtausbeute reicht... das wär jetzt echt blöd, wenn der Bodendecker nicht so will wie ich :shock: Aber auch das wird sich zeigen... In der Abdeckung waren übrigens überhaupt keine Reflektoren drin. Ich hatte schon vor der Beckeneinrichtung die Silber-Reflektoren von Dennerle reingemacht.

Die leichte Düngung von gestern hat scheinbar schon Wirkung gezeigt. Die Pflanzen waren gestern sehr blass, sind aber heute schön satt-grün und das Tausendblatt bekommt schöne rote Spitzen. Vielen Dank für den LInk!

Mit euren Erfahrungsberichten bezüglich der Valisnerie, habt ihr mir echt zu denken gegeben :shock: :? Ich hab ernsthaft überlegt, sie sofort wieder zu entfernen, denn ich kann mir lebhaft vorstellen wie blöd das ist, wenn man die Ausläufer quer durch das ganze Becken ausgraben muss. :keule: Naja - dennoch hab ich mich jetzt entschieden alles erst mal so zu lassen wie es ist und wenn das "Problem" akut wird, zu entscheiden, was ich mache... wie stephan schon geschrieben hat, da wird sich eh vermutlich noch viel tun an dem Becken, was die Bepflanzung angeht, also ... :kaffee1: :grow:

Das GH = KH ist, fand ich auch seltsam, allerdings muss ich dazu sagen, das ich den KH momentan nur mittels Teststreifen bestimmen kann, für Nitrit, PH und GH habe ich Tropfentests von JBL. Ich werd mir jetzt evtl noch einen Tropfentest für den KH-Wert besorgen.

LG Yvonne
 

wiesi

New Member
Servus Yvonne!

Nicht falsch verstehen, Preis-Leistungstechnisch hast Du mit dem AQ ein Super Griff getan. :thumbs:
Hab für meins 159€uronen neu gezahlt. inkl. Unterschrank und Abdeckung. (hoff Du hast nicht zuviel gezahlt)

Mit den silbernen Dennerle Reflektoren liegst Du Goldrichtig, da hast Du sicher keine Probleme mit Bodendeckern.
Hab einen in nem anderen AQ un bin sehr zufrieden damit.

Bei mir wachsen Rannunculus inundatus,Hc und Hydrocotyle verticillata u. tripartita.
Vor den Reflektoren wollte z.b das Cubakraut garnicht und die H.verticillata ist lange Zeit nur so vor sich hingedümpelt.
Jetzt wächst alles Super.
Die H. tripartita wächst sogar eher kriechend als das sie höhere Büsche bildet wie sie es in einem dünkleren 60er Becken zeigt.
Die verticillata geht zwar etwas mehr in die Länge aber das find ich schaut sowieso besonders gut aus. :gdance:
Der Hahnenfuss wächt flott und wird nicht höher als ca. 5 cm.
Das Hc wächst auch gut, hab aber fast alles davon rausgeschmissen wg. Umbau.

Wirkliche Probleme hatte ich mit der Rotalia rotundifolia und green. :?
Die R.r. bekam keine kräftige Farbe und die Blätter blieben mickrig.
Und die R. green war mehr so am eingehen.
Beides hat sich mit den Reflektoren 100% geändert. :D

Wenn Du nen Tropftest hast wird das ganze schon aussagekräftigere Ergebnisse bringen.
Wegen der Valisnerie mach Dir mal keinen Kopf, prinzipiell ist das ne tolle Pflanze und man kann später immer noch
was ändern (gibt ja so viele tolle Pflanzen).

Und nach 3 Tagen kann man sowieso garnix dazu sagen.
Gib der Sache Zeit die Pflanzen brauchen mind. 2 Wochen um sich an die neuen Gegebenheiten zu gewöhnen.
Tu mal nicht zuviel herumexperimentieren jetzt, maximal wenig Düngen.
Vergiss nicht der Soil ist frisch und gibt denk ich mal am Anfang gut Nährstoffe ans Wasser ab.
Je weniger man rumfuhrwerkt desto Besser läuft so ein Aqarium.
Lass das Ding einfach mal ca.2 Monate so laufen und mach Dir derweil in Ruhe Gedanken um den Besatz. :kaffee1:
Keine Angst vor Algen, die bleiben Anfangs nie aus.

Zu den Einstellfüsschen:
Wenn Du die Füsschen hast, mal bei nem WW das Wasser soweit geht raus aus dem Becken (am besten vor dem Besatz)
Vorher Technik raus aus dem Kasten;
> Filter abhängen (an nem Kübel weiterlaufen lassen damit die Baktis fit bleiben)
> Co2 Flasche abdrehen (muss stehend betrieben werden)
Dann das Becken vorsichtig beiseite stellen (wenn du das Wasser grossteils raus hast stellt das kein Problem dar)
Füsschen drann schrauben. (Die Schwierigkeit liegt darin das die Originalfüsse in grossen Löchern in der Bodenplatte stecken)
und genau da will man ja die neuen schon aus Gründen der Stabilität auch haben.

Ich hab zb. vorher;
> ne Mdf Platte im Maß des Kastens zugeschnitten (ohne dem Überstand der Bodenplatte, ich glaub 100x40)
> die Sichtkanten lackiert (mein Kasten ist schwarz) aber das kann man sich auch sparen, ist ja eh der og. Überstand
vorhanden
> die Füsschen ausgemessen und angeschraubt

Jetzt kann man die fertige Platte recht schnell ranmessen und verschrauben ohne das einem die recht grossen Löcher der Originalteile im Weg sind,...alles wieder Aufbauen, Auffüllen, Austarieren, Fertig
Vergiss nicht das Dein Becken nach der Aktion wenige cm höher ist (höhere Füsschen+Platte)

Klarerweise ist das ganze schon ein Stück Arbeit aber Du hast ja deinen Gatten und wenn Dir das zu aufwändig ist reicht auch die Be-Entlüftungsvariante.
Dazu einfach die vorgesehenen Ausschnitte an der Rückseite nutzen,bedenke aber je mehr Löcher man für Ventilatoren oder ähnliches in die Haube schneidet desto wabbeliger wird das Plastikteil.

Aber achte mal erst drauf ob Du das Tropfsteinhöhlenproblem überhaupt hast, bei mir steht das AQ in nem eher kühlen Vorzimmer.

liebe grüsse :grow:

wiesi (Alex)
 
Ähnliche Themen

Ähnliche Themen

Oben