Welche Wassertests sind unabdingbar...?

Rue

Member
Hallo,

der Unterschied ist halt arg hoch und soviel NO3 düngst du ja nicht auf das sich der wert um 50% steigert..
..das bringt dich jetzt auch nicht weiter, ich weiß, aber ich wollte es nur angesprochen haben weile mir aufgefallen ist, dass deine Testergebnisse so nicht ganz passen.
 

Rue

Member
Wuestenrose":1kbaarub schrieb:
'N Abend...

Rue":1kbaarub schrieb:
also meines Wissens nach schwangt 1GH zwischen 30 und 35 µS.....
Die Aufhärtung mit Duradrakon ergibt 46 µS/cm pro Grad GH.


Grüße vom Rande der Taklamakan
Robert
Hallo Robert,

das ist ja interessant, nur konnte ich nirgends lesen das Mathes aufhärtet-einzig den Eisenvolldünger fügt er hinzu
 

emphaser

Member
Ich härte dieses Wasser auch nicht auf. Wenn man sich aber mal den Post von mir auf Seite 1 anschaut. Auf dem die Wasserwerte des Versorgers stehen und ich mir dort die Leitfähigkeit und die Härte anschaue dann passt das mit den 1°dH und den 33 Mikrosiemens aber auch hinten und vorne nicht.

MfG Mathes
 

Wuestenrose

Well-Known Member
Morgen...

Rue":1lw855cd schrieb:
das ist ja interessant, nur konnte ich nirgends lesen das Mathes aufhärtet-einzig den Eisenvolldünger fügt er hinzu
War auch nur als Anmerkung gedacht, daß das mit den 30...35 µS/cm pro Grad GH kein Naturgesetz ist. Es gibt genug Wässer, die davon abweichen.

Grüße von der Südecke der Taklamakan
Robert
 

emphaser

Member
Hallo zusammen ich wende mich an Euch, weil ich echt verzweifle.

Die Wasserwerte sind unverändert gegenüber den letzten gemessenen. Mein Ausgangswasser (Leitungswasser) ist auch gepostet hier.

Ich habe seit ca. 14 Tagen extreme Probleme mit Schwebalgen. Ich kann nichts sehen. Vor einer Woche habe ich mir dann einen AquaEl UV Innenfilter geholt den ich zusätzlich laufen lasse. Darüber hinaus habe ich erst vorgestern einen großen WW von knapp 70% gemacht. Trotzdem sieht mein Becken so aus....

Ich bin echt am verzweifeln. Die Pflanzen wachsen super. Aber was kann ich noch tun...


MfG Mathes
 

Anhänge

  • Grünalgen.jpeg
    Grünalgen.jpeg
    1,2 MB · Aufrufe: 398

java97

Active Member
Hallo Mathes,
Die Mini UVC-LED am ansonsten empfehlenswerten Aquael Innenfilter ist viel zu klein dimensioniert, um etwas zu bewirken.
 

java97

Active Member
Hallo Mathes,
Welchen Filter genau hast Du?
Der 500er verbraucht 6,5W. 5,5W verbraucht der Motor, 1W die LED...
 

Karl-Heinz

Member
Hallo Mathes,

alles halb so schlimm! Lies mal den Thread "Der Club der Grünwasseraquarianer" und dann kannst du immer noch entscheiden, ab wann du die Bakterientrübung/ Algenblüte mit dem UVC erschlagen willst.
 

emphaser

Member
Hallo,

ich habe den Thread gelesen und bin für mich persönlich zu dem Entschluss gekommen das ich mit UVC gegen mein Problem angehen möchte.
Allerdings dann mit richtig UVC in der richtigen Watt Stärke.... :-(

Eine 1 Watt UVC-LED im AquaEl Filter ist definitiv zu wenig und ich ärgere mich das Geld hierzu ausgegeben zu haben.

Im Auge habe ich folgenden UVC-Klärer. Was sagt ihr zu diesem Produkt?

http://www.garnelen-tom.de/zwerggar...aerer-fuer-Aquarien-24W-Green-Killing-Machine

MfG Mathes
 

emphaser

Member
Also, ich habe mir die 9W Variante jetzt mal bestellt und werde mal in Tagebuchform berichten. Ist es ratsam die Wasserwerte während dem UV-Einsatz täglich zu messen?

MfG Mathes
 

Karl-Heinz

Member
Re:

Hallo Mathes,
der 9 Volt UVC wird auf jeden Fall ausreichend sein! Ich habe für mein 675l-Becken auch nur einen 11 Watt UVC gehabt und nach 2 Tagen konnte man zuschauen, wie sich das Wasser klärte. Nach 10 Tagen habe ich das Teil nur noch stundenweise benutzt und nach 2 Wochen konnte ich ihn ganz ausschalten.

emphaser":h7tvkh01 schrieb:
Ist es ratsam die Wasserwerte während dem UV-Einsatz täglich zu messen?
MfG Mathes

Meinst du wegen der "geknackten" Nährstoffe? Da würde zumindest die Kontrolle des Fe-Gehaltes Sinn machen, oder?
Ich drück die Daumen, dass der Spuk bald vorbei ist :thumbs:
 

Ähnliche Themen

Oben