Weißer "Schleim" während der Einfahrphase normal?

phenomenia

Member
[h3]Probleme:[/h3]Wie lässt sich das Problem generell beschreiben? [<i>z.B. Algen, schlechter Pflanzenwuchs, etc.</i>]<span style="color:#FF0000;">*</span>

Ich bin gerade in der Einfahrphase meines 300l Beckens. Es steht jetzt 5 Tage. Da ich ADA Amasonia Soil drin habe habe ich auch bereits zwei Wasserwechsel (alle 2 Tage) von etwa 80% gemacht. Seit etwa drei Tagen habe ich vermehrt an meinen Wurzeln "weißen Schleim" festgestellt. Dieser ist besonders in den Ritzen und am Boden wo die Wurzel in das Soil übergeht.

Handelt es sich dabei lediglich um übermäßig starken Biofilm und das ist somit alles ok oder ist das etwas schlechtes und ich sollte ihn versuchen weitestgehend abzusaugen?

Einen genauen Pflanzplan, Technik etc: http://phenomenia.com/300l-amazonas/
Übrigens habe ich eine UV-C (Eheim reeflexUV 500) angeschlossen, die mittlerweile 24h läuft. Wird später aber, wenn das Becken eingelaufen ist, wieder nur noch Nachts geschaltet.


Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [<i>z.B. Änderung der Düngung, des Lichts, der Technik, etc.</i>]<span style="color:#FF0000;">*</span>

Einfahrphase, siehe "Problembeschreibung".

[h3]Allgemeine Angaben zum Becken:[/h3]Standzeit des Aquariums:<span style="color:#FF0000;">*</span> 5

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:<span style="color:#FF0000;">*</span> 120x50x50 (300l)

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:<span style="color:#FF0000;">*</span> 6l ADA Power Sand M, Bacter 100, Clear Super, 36l Amazonia,

Sonstige Einrichtung [Wurzeln, Steine, etc.]<span style="color:#FF0000;">*</span> Vier große Wurzeln sowie Steine und Pflanzen

[h3]Beleuchtung:[/h3]Beleuchtungsdauer:<span style="color:#FF0000;">*</span> 10h (8-13, 2h Pause, 15-20)

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]<span style="color:#FF0000;">*</span>

Easy-Life Paradiso 120 (6x 54W T5, 4x LED Spots)

[h3]Filterung:[/h3]Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]<span style="color:#FF0000;">*</span>

Eheim professional 3 350T (Thermofilter)


Mit welchen Filtermaterialien ist der Filter bestückt?<span style="color:#FF0000;">*</span> Standard Lieferumfang

Die Durchflussmenge des Filters in Liter/Stunde?<span style="color:#FF0000;">*</span> maximale

[h3]CO2 Anlage (falls vorhanden):[/h3]Art der CO2 Anlage [Bio CO2 oder Druckgas]:<span style="color:#FF0000;">*</span> Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?<span style="color:#FF0000;">*</span> Ja

pH Steuerung vorhanden?<span style="color:#FF0000;">*</span> Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Difusor

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: k.A. wie viele Blasen -> Wasserwert ca. 20mg/l

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] ja,

Welche Farbe hat der Dauertest? hellgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] Aquasabi, die f??r 20mg/l (Farbe ist gr??n/hellgr??n)

[h3]Sonstige Technik (falls vorhanden):[/h3]Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] Beleuchtung: Easy-Life Paradiso 120 (6x 54W T5, 4x LED Spots)
Filterung: Eheim professional 3 350T (Thermofilter)
Heizung: in Pumpe integriert
UV-C Anlage: Eheim reeflexUV 500
CO2-Anlage: 2Kg CO2 Flasche mit Nachtabschaltung


[h3]Wasserwerte im Aquarium:[/h3]gemessen am:<span style="color:#FF0000;">*</span> 15.02.2015

Temperatur in °C:<span style="color:#FF0000;">*</span> 26

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

JBL Tr??pfchentest


KH-Wert: 5

GH-Wert: 10

NH4-Wert (Ammonium): 180

NO2-Wert (Nitrit): 0,3

NO3-Wert (Nitrat): 50

[h3]Düngung:[/h3]Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]<span style="color:#FF0000;">*</span>

Zurzeit keine zusätzliche Düngung


[h3]Wasserwechsel:[/h3]Wie oft wird wie viel Wasser gewechselt:<span style="color:#FF0000;">*</span> alle 2 Tage 80% (ca. 240l)

Wird reines Leitungswasser benutzt:<span style="color:#FF0000;">*</span>Ja

[h3]Pflanzenliste:[/h3] Taxiphyllum barbieri
Hygrophila pinnatifida
Anubias barteri nana petite (Bonsai)
Eleocharis sp. Mini
Hemianthus Cuba
Ammania sp. Bonsai
Microsorum pteropus Trident
Cryptocoryne beckettii Petchii


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?<span style="color:#FF0000;">*</span> 10%

[h3]Besatz:[/h3] noch keiner

[h3]Wasserwerte des Trinkwasserversorgers:[/h3]Leitungswasser KH-Wert:<span style="color:#FF0000;">*</span> k.A.

Leitungswasser GH-Wert:<span style="color:#FF0000;">*</span> k.A.

Leitungswasser Ca-Wert (Calcium):<span style="color:#FF0000;">*</span> k.A.

Leitungswasser Mg-Wert (Magnesium):<span style="color:#FF0000;">*</span> k.A.

Leitungswasser K-Wert (Kalium):<span style="color:#FF0000;">*</span> k.A.

Leitungswasser NO3-Wert (Nitrat):<span style="color:#FF0000;">*</span> k.A.

Leitungswasser PO4-Wert (Phosphat): k.A.

[h3]Weitere Informationen und Bilder:[/h3]
Nochmal die "Problembeschreibung":
Ich bin gerade in der Einfahrphase meines 300l Beckens. Es steht jetzt 5 Tage. Da ich ADA Amasonia Soil drin habe habe ich auch bereits zwei Wasserwechsel (alle 2 Tage) von etwa 80% gemacht. Seit etwa drei Tagen habe ich vermehrt an meinen Wurzeln "weißen Schleim" festgestellt. Dieser ist besonders in den Ritzen und am Boden wo die Wurzel in das Soil übergeht.

Handelt es sich dabei lediglich um übermäßig starken Biofilm und das ist somit alles ok oder ist das etwas schlechtes und ich sollte ihn versuchen weitestgehend abzusaugen?

Einen genauen Pflanzplan, Technik etc: http://phenomenia.com/300l-amazonas/
Übrigens habe ich eine UV-C (Eheim reeflexUV 500) angeschlossen, die mittlerweile 24h läuft. Wird später aber, wenn das Becken eingelaufen ist, wieder nur noch Nachts geschaltet.

Der pH Wert wurde am 15.02 per Tröpfchentest mit "angeblich" 8 ermittelt. Meiner Menung nach ist das aber viiiel zu hoch da ich reines Leitungswasser verwende und das in einem anderen Becken etwa pH 6,9 ergibt. Außerdem ist in diesem "Problembecken" auch noch ADA Amazonia Soil drin das den pH Wert ebenfalls senken soll.
Habe das pH Feld daher oben leer gelassen. Schätze den pH Wert auf ebenfalls 6,9 oder niedriger (durch das Soil).


Vielen Dank für euer Feedback,
Felix
 

-serok-

Active Member
Tach auch!

Dieser Belag ist einfach nur eine Bakterienblüte, die verschwindet in den allermeisten Fällen von ganz alleine nach ein paar Wochen. Kannst du absaugen, muss man aber nicht.

Wegen des ADA Soils solltest du in den ersten Wochen sehr regelmäßig und großzügig Wasserwechsel machen. Bevor die Pflanzen richtig angegangen sind musst den Algen nicht unnötig Futter geben ;)
Den UV-Klärer kannst du dir klemmen. Warum hast du den dran gemacht?
 

phenomenia

Member
Hallo Andy,

Danke für deine Antwort, das beruhigt mich ja schon mal.

Die UV-C habe ich vor allem Vorbeugend dran um den Algen, die momentan ja noch im Vorteil sind, gar nicht erst den Hauch eine Chance zu geben ;)

Grüße!
Felix
 
Ähnliche Themen
Themenersteller Titel Forum Antworten Datum
S Weißer "Schleim" auf der Wurzel Pflanzen Allgemein 8
E weißer „ Schleim “ auf Holz: wie dauerhaft los werden? Pflanzen Allgemein 7
X Weißer „Glibber“ auf Javamoos Erste Hilfe 2
X Weißer Belag auf Pflanzen - Reagiert auf Berührung (Gelöst: Glockentierchen) Erste Hilfe 4
OliverSmart Dicker weißer Belag/Flaum auf Diffusor-Membrane durch BioCO2 Erste Hilfe 9
R weißer Schimmelbelag auf emers gehaltene Crypto Emers 8
Wolf weißer Pilz an Wurzel + Algen + Schnecken + Anubias Erste Hilfe 17
Ali_delrey Hilfe! Weißer Belag auf HCC Algen 5
Corymäus weißer Belag auf Anubias? Pflanzen Allgemein 6
DanielHB Weißer Belag(Schimmel?) auf Steinen ?? Algen 21
VTIRacer Weißer Belag im Aquarium Algen 2
G Ständig Schleim im Reaktor Technik 10
E weiß-durchsichtiger Schleim auf Wurzel Algen 6
M Bakterienblüte - jetzt Schleim im einlaufenden Aquarium Kein Thema - wenig Regeln 8
Jon Schnee Brauche Hilfe bei der Düngerdosierung während der Einfahrphase Erste Hilfe 7
nightblue Unsicherheiten während der Einfahrphase Algen 7
nightblue Was ist das ? Grüner Fleck am soilboden während einfahrphase Algen 3
V Lichtwechsel während der Einfahrphase? Beleuchtung 3
C Pflanzen leiden während Einfahrphase Erste Hilfe 3
Julia Loch in Schrank bohren, während Aquarium drauf steht? Technik 14

Ähnliche Themen

Oben