weißer Pilz an Wurzel + Algen + Schnecken + Anubias

Wolf

New Member
[h3]Probleme:[/h3]Wie lässt sich das Problem generell beschreiben? [<i>z.B. Algen, schlechter Pflanzenwuchs, etc.</i>]<span style="color:#FF0000;">*</span>

- weißer Pilz an Wurzel
- grüne Algen an Scheibe und Pflanzen
- Schnecken
- Anubias lösen sich auf


Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [<i>z.B. Änderung der Düngung, des Lichts, der Technik, etc.</i>]<span style="color:#FF0000;">*</span>

Neueinrichtung (vor 2 Wochen)

[h3]Allgemeine Angaben zum Becken:[/h3]Standzeit des Aquariums:<span style="color:#FF0000;">*</span> 2 Wochen

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:<span style="color:#FF0000;">*</span> 60x30x30

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:<span style="color:#FF0000;">*</span> Nature Soil schwarz / fein 10l

Sonstige Einrichtung [Wurzeln, Steine, etc.]<span style="color:#FF0000;">*</span> Stelz-Wurzeln

[h3]Beleuchtung:[/h3]Beleuchtungsdauer:<span style="color:#FF0000;">*</span> 11h

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]<span style="color:#FF0000;">*</span>

- T5 Tropic Light (3 x 24W)
- Hintergrundbeleuchtung 60 x 30 cm (dunkelblau matt)


[h3]Filterung:[/h3]Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]<span style="color:#FF0000;">*</span>

HMF-Eckfilter + EHEIM Compact 300


Mit welchen Filtermaterialien ist der Filter bestückt?<span style="color:#FF0000;">*</span> Filtermatte (Dicke: 30mm Porung: 20 PPI Farbe: Schwarz)

Die Durchflussmenge des Filters in Liter/Stunde?<span style="color:#FF0000;">*</span> 150-300 l/h (derzeit 300l/h)

[h3]CO2 Anlage (falls vorhanden):[/h3]Art der CO2 Anlage [Bio CO2 oder Druckgas]:<span style="color:#FF0000;">*</span> Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?<span style="color:#FF0000;">*</span> Ja

pH Steuerung vorhanden?<span style="color:#FF0000;">*</span> Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Ansauger der Pumpe

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: 20

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] Dennerle CO2-Dauertest

Welche Farbe hat der Dauertest? dunkelgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] Dennerle Test

[h3]Sonstige Technik (falls vorhanden):[/h3]Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] Jäger Heizstab

[h3]Wasserwerte im Aquarium:[/h3]gemessen am:<span style="color:#FF0000;">*</span> 01.04.2013

Temperatur in °C:<span style="color:#FF0000;">*</span> 24,5

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

Tr??pfchentest


pH-Wert: 6,0

KH-Wert: zwischen 0 und 1

GH-Wert: 7

Fe-Wert (Eisen): 0,05

NH4-Wert (Ammonium): 0,1

NO2-Wert (Nitrit): 0,3

NO3-Wert (Nitrat): 7

PO4-Wert (Phosphat): 0,01

K-Wert (Kalium): ka

Mg-Wert (Magnesium): ka

[h3]Düngung:[/h3]Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]<span style="color:#FF0000;">*</span>

Aqua Rebel Makro Basic NPK täglich 2ml
Aqua Rebel Mikro Basic Eisen-Volldünger täglich 2ml


[h3]Wasserwechsel:[/h3]Wie oft wird wie viel Wasser gewechselt:<span style="color:#FF0000;">*</span> wöchentlich ca. 60%

Wird reines Leitungswasser benutzt:<span style="color:#FF0000;">*</span>Ja

Wird das Wasser aufbereitet? Wenn ja bitte das Aufhärtesalz oder andere wasseraufbereitende Mittel angeben: nein

[h3]Pflanzenliste:[/h3] Glossostigma elatinoides
Hydrocotyle Japan
Sagittaria natans
Staurogyne repens
Anubias nana petite <-- hat sich aufgelöst / ist zerfallen
Potamogeton gayi
Hygrophila difformis
Christmas-Moos
Alternanthera lilacina


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?<span style="color:#FF0000;">*</span> ca. 15%

[h3]Besatz:[/h3] irgendwelche Schnecken, die plötzlich da waren

Vollständige Übersicht der Wasserwerte des Trinkwasserversorgers:
http://www.wasser-leipzig.de/get.php?f= ... m=download


[h3]Wasserwerte des Trinkwasserversorgers:[/h3]Leitungswasser KH-Wert:<span style="color:#FF0000;">*</span> 10 (selbst gemessen)

Leitungswasser GH-Wert:<span style="color:#FF0000;">*</span> 2,5 mmol/l

Leitungswasser Ca-Wert (Calcium):<span style="color:#FF0000;">*</span> 76,7 mg/l

Leitungswasser Mg-Wert (Magnesium):<span style="color:#FF0000;">*</span> 14,8 mg/l

Leitungswasser K-Wert (Kalium):<span style="color:#FF0000;">*</span> ka

Leitungswasser NO3-Wert (Nitrat):<span style="color:#FF0000;">*</span> 22 mg/l

Leitungswasser PO4-Wert (Phosphat): ka

[h3]Weitere Informationen und Bilder:[/h3]
Hallo,

ich bin neu in der Runde und komme gleich mit diversen Problemen.
Seit einigen Monaten betreibe ich ein 200l Natur-AQ recht erfolgreich (bin also kein _blutiger_ Anfänger mehr) und seit 2 Wochen eine problematische 60l Aquascape. Ich dachte, dass ich beim Einfahren ebenso an die Sache rangehen kann wie beim Großen, aber die Unterschiede zwischen Kies und Soil und der unterschiedlichen Filtermethoden sind doch gravierend.

Es scheinen mir deutlich zu viele Algen (grüne Punkt- und Fadenalgen) im Becken zu sein. Zudem sind mir die Anubias weggefault (einfach zerfallen nach Blattverlust). Ich habe mir mit den Pflanzen Schnecken ins Becken geholt und eine Wurzel war mit einem Pilz überzogen. Da ich mir nicht sicher bin, mit welchen Maßnahmen ich die Probleme in den Griff kriegen kann und ein Dauerhaftes Gleichgewicht unter den Beschriebenen Bedingungen herstellen kann, frage ich nun euch Profis.
 

Anhänge

  • algen1.jpg
    algen1.jpg
    928,9 KB · Aufrufe: 2.757
  • algen2.jpg
    algen2.jpg
    1,3 MB · Aufrufe: 2.757
  • algen3.jpg
    algen3.jpg
    503,7 KB · Aufrufe: 2.757
  • algen4.jpg
    algen4.jpg
    1,2 MB · Aufrufe: 2.757
  • pilz1.jpg
    pilz1.jpg
    201,2 KB · Aufrufe: 2.757
  • schnecke2.jpg
    schnecke2.jpg
    133,6 KB · Aufrufe: 2.757
  • aq1.jpg
    aq1.jpg
    1,9 MB · Aufrufe: 2.757
  • aq2.jpg
    aq2.jpg
    1,7 MB · Aufrufe: 2.757

Wolf

New Member
Als heute nun endlich mal wieder die Sonneschien, bemerkten wir, dass gut 1/3tel des Beckens direkter Bestrahlung ausgesetzt war. Daher haben wir heute den Standort des AQ geändert..
Ich hoffe, dass das unsere Algen-Probleme mindern wird.

Trotzdem wäre ich über Tipps und Ratschläge sehr froh!
 

Stevie

Member
Hallo Wolfi,

ich bin hier zwar auchnoch ein Neulig kann dir vielleicht aber trotzdem helfen:

Standort wechsel hört sich schon gut an. 11h Beleuchtungszeit ist jedoch bei 1,33W/L ziemlich viel! Fang lieber erstmal geringer an bei 6-8h. Oder was sagen die anderen dazu?

Zu dem weißen Belag auf der Wurzel: Dabei handelt es sich um einen Bakterienrasen, ist aber nicht weiter wild. Der tritt häufiger bei neueingerichteten Becken auf Wurzeln etc auf. Nach ein paar Tagen und einigen TWW sollte der verschwinden.

Liebe Grüße
Steffen
 

Wolf

New Member
Hallo Steffen,

herzlichen Dank für deine Antwort.
Ich habe nun die Bleuchtungsdauer auf 8h reduziert. Ich hoffe nur, dass mir das die Pflanzen nicht übel nehmen werden. :-/

Was die Anubias betrifft, werde ich in der kommenden Woche einen zweiten Versuch wagen. In unserem großen Becken wachsen diese nämlich prächtig.
 

Stevie

Member
Hey Hey,

was die Anubias angeht nochmal: Haben die auch die volle Sonne abbekommen? Das kann auch dadran liegen das die so zerfallen sind.

liebe Grüße
Steffen
 

Wolf

New Member
Hi,

wir haben nun alle denkbaren Gegenmaßnahmen eingeleitet:
- von den Röhren leuchten nur noch 2 von 3
- die Hintergrundbeleuchtung wurde synchronisiert
- Beleuchtungszeit auf 8h/Tag reduziert
- CO2 wurde kräftig aufgedreht
- Mikro- und Makro-Düngung wurde eingestellt
- 50% TWW alle 3 Tage
- Schnecken wurden mit Sauerstoffschlauch bei mehreren Sitzungen abgesaugt (bestimmt so um die 100 Stk,) und immer wenn ich eine sehe, wird diese entfernt.
- stattdessen haben wir nun 1x Apfelschnecke und 2x Posthornschnecken aus dem großen Becken umgesetzt.
- Perlkraut habe ich in mühsamer Arbeit von schelchten Blättern befreit
- Blätter der anderen Pflanzen mit Wattestäbchen geputzt
- Setzlinge von schnellwachsenden Pflanzen aus dem großen Becken umgesetzt

wenn das alles nicht helfen sollte, schmeiße ich das AQ aus dem Fenster! (5fte Etage :p )

Aber immerhin der erste Erfolg: der Bakterienfilm scheint sich zurückzubilden.
 

Matz

Moderator
Teammitglied
Hallo Wolf(gang?),
warum willst du die Schnecks loswerden? Gerade die sorgen doch gerne dafür, dass der weise Rasen schneller verschwindet, dass erste Beläge auf Scheiben und Blättern abgeweidet werden und ihre Menge reguliert sich mit schwindendem Futterangebot von selbst.
Die Apfelschnecke kann dir das mühsam gesetzte HCC leicht wieder "auspflügen", wenn die da durchrobbt und
manchen von denen schmecken die jungen Blätter/Triebe auch ganz gut :roll: .
Die Makro-Düngung würde ich bei aufgedrehtem CO2 gerade nicht einstellen, zumindest NO3 sollte genügend vorhanden sein.
Die Mikros zu rediuzieren, sowie die Beleuchtung runter zu fahren ist ein guter Ansatz.
Das HCC muss sich ja erst mal umstellen von emers, das ist immer mit Blattverlust der emersen Blätter verbunden.
Ähm, ich habe gerade in dem ersten Post gelesen, dass du Glosso drin hast, anstatt HCC, dafür gilt aber das Selbe.
Ein HMF ist nun nicht gerade das Wahre für ein Pflanzenbecken, es sei denn, du planst einen relativ hohen Besatz?
Ansonsten ist das eher ein Nährstoff-Fresser, welcher dir das teuer gekaufte NO3, Fe und PO4 wieder aus dem Wasser holt (weil zuu effektiv).
Ich wünsch' noch einen schönen Sonntag,
bis bald,
:bier:
PS: das mit dem "aus dem Fenster werfen" würde ich nicht tun :pfeifen: , kann zu üblen Verwicklungen führen :lol:
 

Wolf

New Member
Hi Matthias,

das paradoxe ist, dass die Schnecken ohne jegliches Futter so dermaßen überhandgenommen haben und einfach mal alles zuscheißen. Wirklich gute Algenfresser scheinen diese aber auch nicht zu sein - dafür haben einige Blätter aber schon Löcher :-/

Der HMF hat eine recht grobe Filtermatte und ich fahre mit ihm im großen Becken auch ganz gut. Zudem verwende ich ihn aus optischen Gründen. Lieber dünge ich in Zukunft etwas mehr, als in jeder Ecke eine andere Gerätschaft zu sehen, die mich vom eigentlichen Layout ablenkt.

Der Besatz ist noch nicht klar, wird aber wohl auf Neons hinauslaufen. Das Platzangebot wird wohl mit 15 Tierchen ausgeschöpft sein.

Die Düngung lasse ich vorerst weg, da ich befürchte nur die Algen zu düngen. Ich bin mir einfach nicht sicher, ob die Pflanzen nach 3 Wochen genügend gewurzelt haben.
Nach dem Algenratgeber - algen/algenratgeber-t14.html - , schien mir dies die richtige Maßnahme zu sein.
 

DAU

Member
hast du noch mal die aktuellen wasser werte vor dem Wasser wechsle und aktuelle bilder
 

Wolf

New Member
Hi DAU,

ich wollte mich zum WE wieder melden. Der nächste TWW wäre am SA dran - ich werde vorher nochmal die Werte testen.
Allerdings ist das Becken momentan mit 20 Neons und 2 SBB stark überbesetzt, da es als Zwischenlager herhalten muss (Bis das große, frisch "gescapte" Becken halbwegs eingefahren ist.

Was ich aber jetzt schon sagen kann:
- die Punkt- und Bart-Algen sind stark zurückgegangen
- der Schneckenbestand scheint sich normalisiert zu haben
- die Wasserwerte scheinen sich zu stabilisieren
- Pfanzen haben neue Triebe --> ich dünge nun täglich 50% der empfohlenen Menge
- dafür braune Kieselalgen --> Beleuchtungsdauer nach 2 Wochen auf 9h eingestellt; wird nun wöchentlich um 1h inkrementiert
- Apfelschnecken mögen Perlkraut (Matthias hatte also recht)

Erstaunlich ist: trotz Überbesatz sind die Tiere ausgesprochen ruhig, bzw. sie verhalten sich normal. Neons bilden keinen Schwarm und sind kräftig gefärbt. Und auch die SBB jagen sich nicht mehr und sind auch gut gefärbt :) Ich werde den Bestand dennoch in ca. 2 Wochen verringern.

Bis zum WE mit konkreten Werten und neuen Momentaufnahmen.
 

Wolf

New Member
Hi @ all,

nachdem ich letztes WE abermals 2 Stunden mit dem Sauerstoffschlauch Blätter und Wurzeln abgesaugt habe, war ich bis gestern etwas faul. Bis auf WW (alle 3 Tage ca. 30%), habe ich keine Zeit und nerven gefunden.

Gestern traf mich jedoch der Schlag! Ich musste ca. 50% des Moos entfernen, da sich dort schwarze/braune/schmierig-schlammige Algen-Klumpen gebildet haben. An den besagen Stellen war auch kaum Wasserbewegung bzw. Licht. Ich habe die Pumpenleistung nun wieder erhöht und auch einige Pflanzen gekürzt.
Scheinbar haben sich nun Kieselalgen (oder eben irgendwelchen braunen Algen) gebildet.
Das ganze hat mich so angekotzt, sodass ich gestern gut 60% TWW gemacht und wieder eine Stunde Blätter und Wurzeln geschrubbt und abgesaugt habe. Meine Fresse kam da ein "Dreck".

Die Wasserwerte vom letzten Samstag (TWW war 2 Tage vorher):
Temperatur: 25°C
KH: 1
pH: 6,4
GH: 10
NH4: <0,05
NO2: <0,01
Cu: <0,1
O2: 9
NO3: 7
PO4: 0,02
Fe: 0,3
Co2: 30-40

Wasserwerte von heute (TWW war gestern):
Temperatur: 25°C
KH: 1
pH: 6,4
GH: 6
NH4: <0,05
NO2: <0,01
Cu: <0,1
O2: 9
NO3: 1 --> habe ich bereits aufgedüngt
PO4: <0,02 --> habe ich bereits aufgedüngt
Fe: 0,05 --> habe ich bereits aufgedüngt
Co2: 30-40

Mich würde interessieren, ob T5-Leuchten mit UV-Stop (wie die Dennerle-Serie) ggf. auch etwas zur Besserung beisteuern würden.
Es ist etwas demotivierend, zu sehen wie das alles so vorsich "hingammelt". Gut, die Pflanzen treiben recht gut und deren neue Triebe sind auch weitestgehend frei von Algen. Aber dennoch... Unser großes Becken ist ja nun auch auf ähnliche Weise "gescapet". Dort habe ich nach über 2 Wochen nicht mal annähernd solche Probleme. ôO
 

Anhänge

  • 1.jpg
    1.jpg
    607,6 KB · Aufrufe: 2.474
  • 2.jpg
    2.jpg
    117,9 KB · Aufrufe: 2.474
  • 3.jpg
    3.jpg
    1,4 MB · Aufrufe: 2.474

DAU

Member
Hallo Wolf

Wass für einen Kalium Wert gibt dein Wasser Versorger aus ?
wenn's geht testen.

MFG Holger
 

DAU

Member
Hi

es gibt da 2 möglich keiten testen, oder du holst dier Kalium als Einzel Dünger düngst auf 15mg/l auf und danach täglich 2mg/l zu düngen,danach beobachtest die Blaualgen und ob sich die Nekrosen deiner Blätter verstärken oder nicht.

wichtig dabei ist auch das die no3 und po4 werte stimmen

MFG Holger
 

DAU

Member
Hi

hast du eine Vermutung oder soetwas?

Da du leider nicht die werte nach dem düngen angegeben hast, NP sollten dauerhaft 10/1 sein.
des weiteren hast du nichts über die wuchs Geschwindigkeit geschrieben die wie ich denke wird sie sehr langsam sein.
da ich keinen eisen mangel erkennen kann bleibt für mich nur noch kalium.

gut wäre noch zu wissen ob du genug Calcium und Magnesium hast.

MFG Holger
 

Ähnliche Themen

Oben