Wasserwerte spielen verrückt - Enthärtungsanlage

Drsen

Member
Guten Abend zusammen,

für die Wohnungen des Mietshauses ist eine Enthärtungsanlage installiert. Als wir im August das Aquarium aufgebaut, befüllt und Inbetrieb genommen haben, hatte ich das überhaupt nicht bedacht.

Ich habe allerdings seit je her Probleme mit dem Pflanzenwuchs, die sich in gelben Blätter, auflösenden Pflanzen und relativ schlechten Wuchs äußern. Anfangs habe ich mir keine Gedanken darüber gemacht.

Nachdem wir vor 3 Wochen auf ein größeres Becken (200L) umgestiegen sind, dieses erneut eingerichtet und bepflanzt haben, treten nun wieder diese Mangelerscheinungen auf. Darauf habe ich die diverse Tröpfentests durchgeführt und komme nun auf die folgenden Wasserwerte:

PH 7,6 (JBL PH 6-7,6. der 3-10 Test zeigt 7 an)
GH 4
KH 9
CO2 laut Tabbel von 7 ☹️

Das Wasser aus der Leitung nach der Enthärtungsanlage hat eine KH von 14 und eine GH von 8 und ebenfalls einen PH von 7,6

Ich denke, dass das Problem liegt in den Natriumhaltigen Wasser der Entkalkungsanlage. Und die reduzierten Werte (Leitungswasser hat lt. Versorger eine GH von 18 und eine KH von 14, PH 7,4).

Ebenfalls habe ich Probleme genügend CO2 ins Becken zu bekommen, ohne die Fische leiden zu lassen.

Seit 2 Tagen sind nun vermehrt Braunalgen aufgetreten und Punktalgen an den Scheiben. An den Blättern der Cyperus Helferi wachsen nun auch vermehrt Algen und das Wachstum stockt.

Da meine Wasserwerte total aus dem Gleichgewicht sind, kam mir nun die Idee das Unbehandelte Leitungswasser zu verwenden. Dieses müsste ich bei meinen Eltern mit Kanistern holen, da ich keine Möglichkeit habe vor der Entkalkung an das Wasser ran zu kommen.
Ich würde das AQ langsam an das Wasser gewönnen. Beginnen würde ich mit 10% beim ersten WW und jede Woche um 10 % steigern.

Im Becken sind 10L Soil, ca 20-25 kg Seiryu Steine und 3 große Flusswurzeln.

Da mein PH extrem hoch ist, würde ich diesen gerne reduzieren. CO2 scheint mir hier nicht das geeignete Mittel zu sein.

Könnt ihr mir Tipps geben, die Werte zu verbessern?

Im Becken schwimmen:
4 L-Welse
14 Amanos
12 Bitterlingsbarben
10 Kaisertetras


LG
Daniel
 

Drsen

Member
Hier noch ein paar Fotos der Pflanzen:
 

Anhänge

  • 5E9D34EC-B670-4BA8-B53E-08CB2402FA6E.jpeg
    5E9D34EC-B670-4BA8-B53E-08CB2402FA6E.jpeg
    1,8 MB · Aufrufe: 317
  • F4CE3CF5-D6C3-473A-8A6E-814CC22D9999.jpeg
    F4CE3CF5-D6C3-473A-8A6E-814CC22D9999.jpeg
    1,9 MB · Aufrufe: 317
  • 5F9FA70F-00EE-4D04-9D13-033DB791C908.jpeg
    5F9FA70F-00EE-4D04-9D13-033DB791C908.jpeg
    1,7 MB · Aufrufe: 317
  • 34462220-8A53-4B84-ADAA-6318C0A2BE83.jpeg
    34462220-8A53-4B84-ADAA-6318C0A2BE83.jpeg
    1,5 MB · Aufrufe: 317

Lixa

Well-Known Member
Hallo,

Zu einer Druckgas CO2 Anlage gehört ein Dauertest. Alles andere ist nicht sinnvoll.

Die Wasserhärte bekommt man nur mit Ismose in den Griff.

Viele Grüße

Alicia
 

Drsen

Member
Hey Robert,

genau das wollte ich eigentlich vermeiden, da der Abwasseranteil so hoch ist und ich das Ding ewig ins Bad stellen müsste um die gewünschte Menge (ca 80L bei 50% WW pro Woche). Aber ich glaube ich komme nicht drum rum oder ?

Die Mängelerscheinungen der Pflanzen stammen von den verdrehten Wasserwerten oder ?

Fe betragt zwischen 0,25 und 0,5 mg/l.

Dauertest ist im AQ drin. Komme allerdings nicht weiter als dunkelgrün. Dann leite ich 70 Blasen / Minute ein. Das erscheint mir doch sehr hoch!



Grüße
Daniel
 

strauch

Active Member
Re:

Drsen":a3m85gxo schrieb:
genau das wollte ich eigentlich vermeiden, da der Abwasseranteil so hoch ist und ich das Ding ewig ins Bad stellen müsste um die gewünschte Menge (ca 80L bei 50% WW pro Woche). Aber ich glaube ich komme nicht drum rum oder ?

Es gibt ja auch Osmoseanlage die 1:1 und weniger schaffen. Kosten dann halt etwas mehr.

Drsen":a3m85gxo schrieb:
Dauertest ist im AQ drin. Komme allerdings nicht weiter als dunkelgrün. Dann leite ich 70 Blasen / Minute ein. Das erscheint mir doch sehr hoch!

Nein zuviel ist es dann wenn der Test Hellgrün oder gar Gelb wird. 70Blasen bei 200l mit vielen Pflanzen ist eher wenig. Ich bin bei ca. 2 Blasen pro Sekunde und habe ebenfalls ein 200l Becken.

Grüße

Andre
 

Drsen

Member
Anscheinend muss ich das CO2 höher dosieren.

Was heißt viele Pflanzen. Insgesamt sind es 14 Stück:

2x Anubia nana
3x cyperus Helferi
2x siamesischer Wasserfreund
2x cryptocoryne Willis
2x cryptocoryne parva
2x cryptocoryne irgendwas...
1x javafarn

Habt ihr eine Kaufempfehlung einer guten Osmoseanlage?

Die Verwendung des unbehandelten LW mit den oben genannten Werten stellt keine Option dar ?

Grüße
Daniel
 

pumba1234

New Member
Hallo.
Das Problem mit der Enthärtungsanlage kenne ich. Vor 10 Jahren sagte mir der Profi im Fachgeschäft zunächst, das sei kein Problem. GH gemessen - wunderbar. Fische nach dem Einfahren rein. Und dann ging der Spuck los. Alle paar Tage Tote. Immer wieder neue gekauft - von wegen „Fehler beim Eingewöhnen“ etc. Nach vielen Fischen sollte ich dann doch mal eine Probe mitbringen, Leitwert gemessen. Exorbitant. Also Wasser vor der Enthärtungsanlage genommen. Problem gelöst, bedeutete aber auch, dass ich das Wasser in Eimern vortemperieren musste. Die damaligen Fische konnten die hohe GH ab. Die Pflanzen waren damit nie glücklich.
Nach einer langen Pause habe ich wieder mit Aquaristik angefangen und importiere momentan das Wasser tatsächlich auch in Kanistern aus dem Nachbardorf, da ich im Keller definitiv so gar keinen Platz in Räumen mit Abfluss habe. Das ist sportlich bei 180, 125 und mehreren Nano-Cubes. Aber machbar ist es.
Das Wasser heize ich inzwischen in einem 80L Bottich mit Tauchsieder auf. Das geht zügiger als damals mit dem Wasserkocher ;-)
Von dort pumpe ich es dann in die Becken.

Viele Grüße Manu

PS: es gibt auch Tauchsieder mit Notabschaltung. Der zweite war dann ein solcher ;-)
 

strauch

Active Member
Hallo,

ich habe einfach bei einem der vielen Wassershop eine Osmoseanlage bestellt. Die sehen auch alle so aus als wären sie vom gleichen Chinesen. Ich habe mir eine mit 200 GPD gekauft und werde die noch mit einem anderen Durchflussbegrenzer etwas tunen, das es weniger Abwasser gibt.
Also ich würde keine bei den üblichen Aquaristikherstellern kaufen. Osmounity sieht auch ganzspannend aus, wenn auch etwas teurer, aber da wird die auch deine Wunschosmoseanlage gebaut.

Grüße

Andre
 

Öhrchen

Active Member
Hi,
bei einer Osmoseanlage, die rein für Aquarienwasser gedacht ist, kann man sich die ganzen "Geschmacksfilter" sparen. Meistens sind die Anlagen ja für den Lebensmittelbereich gedacht, dann sind noch Filter mit Kokosfasern und ein zusätzlicher Aktivkohlefilter eingebaut, oft auch ein Mikrobenfilter, durch die das Wasser nach der Membrane/vor der Entnahme läuft.
Ich habe meine (1:1) Anlage bei Jörg Gottwald gekauft und mir diese Filter gleich ausbauen lassen, so muß ich sie nicht wechseln usw. Es gibt die einfachen Anlagen für Aquarienbedarf, z.B von Dennerle, auch gleich ohne diese Filter - allerdings sind das dann keine 1:1 Amlagen, sondern Membranstärken mit entsprechend mehr Abwasseranfall/längerer Produktionszeit von Osmosewasser.
 

Drsen

Member
Hallo zusammen,

Vielen Dank für die ganzen Antworten!

Ich habe nun 3x 30L Kanister bestellt. Eigentlich wollte ich das unbehandelte Leitungswasser darin lagern und auf Temperatur bringen.

Dann habe ich mir die Wasserwerte vom
Versorger nochmals genau angeschaut und festgestellt, dass der Silikatwert bei 19mg/l liegt. Das erklärt auch meine Algenprobleme.
Zusätzlich sind die Wasserwerte an sich nicht optimal.

GH 18
Kh 14
PH 7,4

Also bin ich mittlerweile soweit mir eine Osmoseanlage mit Silikatfilter anzuschaffen. Diese muss nur eben wieder ganz schnell abbaubar sein. Ich bin auch auf die Anlagen von JG gestoßen und werde wohl mal mit ihm telefonieren müssen.

Anbei nochmal die Wasserwerte.

LG
Daniel
 

Anhänge

  • 81B785F2-EB33-4412-991F-C3F4076FE346.png
    81B785F2-EB33-4412-991F-C3F4076FE346.png
    1 MB · Aufrufe: 142

Lixa

Well-Known Member
Hallo Daniel,

Silikat verursacht keine Wachstumsprobleme der Pflanzen und nur bedingt Kieselalgen. Es ist in den meisten Gesteinen und daher auch in natürlichen Gewässern enthalten.

106 mg/L Calcium sind allerdings echt viel und darin wachsen nur noch wenige Pflanzenarten, ebenso wie Fische.

Mit einer guten Anlage kann man gleich natriumarmes weiches Trinkwasser herstellen, denn das schmeckt auch anders! (Den meisten schmeckt weiches Wasser besser)

Viele Grüße

Alicia
 

Drsen

Member
Guten Morgen,

das mit dem Calcium ist leider wirklich sch****! Eine Osmoseanlage kann ich nicht holen, das würde nur zu Diskussionen führen wenn ich die Badewanne stundenlang blockiere und es im Bad aussieht wie im Chemielabor. Da spielt die Madame nicht mit...
Ich denke ich werde mir zu jedem wöchentlichen WW Osmosewasser aus’m Fressnapf oder Kölle Zoo holen und das 50/50 mit LW verschneiden.

Mein restlichen Wassertests kamen gestern an. Ich denke hauptsächlich liegt das schlechte Pflanzenwachstum an dem nicht vorhandenen Phosphat!

Im Becken hatte ich die folgenden Werte:
N 3
P 0
K 3,5

Habe dann gestern 4ml Aqua Rebell NPK gedüngt. Gefühlt ist der Wasserfreund auch schon gewachsen (wohl eher Einbildung).

Naja die Kieselalge verbreitet sich im Moment leider schneller als mir lieb ist. Es heißt jetzt wohl gedulden und warten, dass die Pflanzen wachsen oder soll ich schon irgendwie gegensteuern?. Meine Cyperus Helferi ist schon total veralgt und sieht sch**sse aus! :(

LG
Daniel
 

Anhänge

  • image.jpg
    image.jpg
    1,9 MB · Aufrufe: 56
  • image.jpg
    image.jpg
    1,8 MB · Aufrufe: 56

Ähnliche Themen

Oben