Staurogyne repens löst sich auf

Lars

Member
Hi,

ich habe seit 2 Tagen ein Problem mit meiner Straurogyne. Sie fängt an sich aufzulösen, was mittlerweile relativ unschön aussieht :/ Das ist jetzt inzwischen das 3. mal dieses Jahr, und immer hat sie sich zu 99% aufgelöst und kam nach 2 Wochen ziemlich schnell wieder. Hier ein paar Infos und Bilder:

Becken: 25x25x30cm (20l)
Beleuchtung: 3x24W (Hopar Lampe)
Düngung nach WW:
-> Spezial N: 10ml
-> AR Phosphat: 5ml
-> AR Mikro Basic Eisenvolldünger: 3ml

Düngung Täglich:
-> Spezial N: 1,5ml

CO2-Gehalt: 30mg/l

WW aus der Leitung:



Hier ein paar Bilder:





Ich hoffe ihr könnt mir weiterhelfen :)

Viele Grüße

Lars
 

Anhänge

  • Ansicht.jpg
    Ansicht.jpg
    135,5 KB · Aufrufe: 1.907
  • Stauro1.jpg
    Stauro1.jpg
    126,5 KB · Aufrufe: 1.901
  • WW.png
    WW.png
    65,3 KB · Aufrufe: 1.899

Lars

Member
Was soll ich sagen, es wird immer schlimmer...Hat niemand eine Idee ?



Viele Grüße

Lars
 

Anhänge

  • stauro2.jpg
    stauro2.jpg
    251 KB · Aufrufe: 1.790

Blubb

Member
Hi Lars,

Ich bin jetzt nicht der Profi, aber kann es vllt. sein, das die dir 'verbrennt'.
Du hast über 3W pro Liter.

Ich interpretiere da jez vllt was ins Bild rein aber das sieht aus als ob die verbrannt ist. :shocked:

Ich hoffe da sagt nochmal jmd. was zu :thumbs:


:grow:
Chriss
 

troetti

Member
Hallo Lars,
ich warte ebenfalls auf einen Tipp, denn ich hatte/habe das selbe Problem.

Alle Pflanzen wachsen sehr gut, nur die St.re. zickt rum. Bei mir werden die "gelösten" Blätter sehr gerne von den Amanos verzehrt. Die verbleibenden Stängel der Pflanzen sind ok und an den Internodien bilden sich neue Sprossen.
Daher ist es nicht wirklich tragisch, sondern nur ärgerlich.

Ich habe allerdings auch keine Ahnung woher das Problem kommen mag.

Edit:
"Verbrennung" kommt bei mir nicht in Frage, denn ich habe eine Wassersäule von ca. 50cm über den Pflanzen.
Ich tippe daher bei Dir und auch bei mir auf eine Mangelerscheinung.
 

Lars

Member
Hi Chris,

die 3x24W kannst du so nicht darauf beziehen...die Lampe ist natürlich von der Länge her viel zu groß für das Becken, daher steht noch ein 2. Becken daneben. Dazu kommt dann noch, dass bei den Hopar Leuchten nur ein Reflektor für alle LSR eingebaut ist. Hätte ich vllt. aber dazu schreiben müssen :-/

Viele Grüße

Lars
 

Blubb

Member
Hi,

Aso, ja wenn das so ich, dann kommt Verbrennung wohl nicht in Frage.

Dann wirds wohl ein Nährstoffmangel sein, aber davon hab ich wenig Ahnung und da sollen lieber die Nährstoffexperten was zu sagen. :thumbs:

Chriss
 
Hallo!

@Lars und Eddy

Habt ihr denn irgendwann heraus gefunden an was es lag?

@all

Seit ich die Staurogyne r. pflege, hatte ich lediglich Zickerreien bzgl. mangelnder Phosphat und Fe gaben.
Dabei wurden die Blätter etwas gelblich und dann recht schnell abgeworfen.
Seit Neueinrichtung vor 6 Wochen werden die Blätter braun-durchsichtig (siehe Lars seine Fotos) und faulen am Stängel einfach weg. Die Stängel selbst bleiben erhalten.

Bodengrund ist das Help Advance Soil Plants mit Cal Aqua Labs Green Base XR darunter + einiges an Lava.
Gemessene Werte im Aqua vor Wasserwechsel:
No3 ~15mg/L (M&N) wird nach WW auf 20mg/L aufgedüngt ( DIY Spezial N ohne Urea)
Po4 ~ 0,2mg/L (JBL) wird nach WW auf 1mg/L aufgedüngt. (AR Phosphat)
PH ist unter 6
KH ist nicht nachweisbar (JBL)
GH ~3° (JBL)
Fe ist nicht nachweisbar und wird mit der halben empfohlenen Menge Ferrdrakon zugeführt da noch nicht viel Pflanzenmasse vorhanden.

K ~18-24mg/L? (DIY Kaliumtest von Werner)

Und mit diesem Kaliumwert habe ich so meine Probleme, da dieser seit der Neueinrichtung so besteht und ich einfach nicht so recht weiß wo der so herkommt. Am Soil wird es wohl nicht liegen und ob die verwendete Lava Kalium in dem Maße abgibt weiß ich nicht bzw. konnte ich nicht prüfen.
Drum habe ich einen Esslöffel voll von dem greenBaseXr in einen Becher Destilliertes Wasser getan und nach einem Tag mal nachgemessen mit dem Ergebnis K ~18-24mg/L.
Aber ist es nun wirklich Kalium oder kann es sein das der Test durch irgendeine andere Substanz falsch reagiert?
Ich weiß, das auch Ammonium im Testwasser diese weißen Schlieren, die eigentlich K anzeigen sollen, entstehen.
Diese sollten wohl aber eher an der Oberfläche bleiben, während die K-Schlieren nach unten absinken.?
Mir ist klar, das der DIY K-TEST ungenau ist und nur einen groben Richtwert darstellt.

Nun ja.... sollte der Test nun völlig falsch anzeigen und mein K-Wert praktisch null sein,
würde es dieses braun werden und auflösen erklären?
Vielleicht hat hier ja jemand Erfahrungen gemacht, zumal ja die Kalium Phobie sehr verbreitet zu sein scheint und der ein oder andere doch schon mal arg in den K-Mangel geraten ist?


Gruß Alex
 
Hallo!

Giftzwerch28":1xftxpp1 schrieb:
Nun ja.... sollte der Test nun völlig falsch anzeigen und mein K-Wert praktisch null sein,würde es dieses braun werden und auflösen erklären?

Mittlerweile kann ich nun Kalium, egal ob ~25mg/L oder eher um 10mg/L als Verursacher für das braun werden und auflösen ausschließen.
Ich denke, am Anfang lag es an der Umstellung vom Kiesbecken ins Soilbecken.
Nach etwa 2 Wochen wuchs die Staurogyne sehr schön grün und ohne jeden Makel, aber.....

.... nun fängt das schon wieder an, allerdings nicht überall, sondern nur da, wo die Strömung am stärksten ist
und bei den untersten Blättern fängt es an.
Außerdem habe ich schwarze, sich leicht lösende Beläge an den Blatträndern,
in gegensätzlicher Richtung zur Strömung.

Was ich als mögliche Ursache im Netz gefunden habe ist dieses hier. Siehe unten bei Eisen Toxizität.

Allerdings steht dort:
Zitat Heimbiotop.de

Pflanzen, die an aquatische Standorte angepasst sind haben Systeme entwickelt, die eine Oxidation von Eisen ermöglichen um dadurch Eisentoxizität zu vermeiden

Trifft das nun auf alle Pflanzen zu, die wir in unseren Aquarien pflegen?

Jedenfalls von der Beschreibung her passt das ganz genau.
Zitat Heimbiotop.de

Eisenüberschuss äußert sich durch Braun- und Gelbverfärbung der ältesten Blätter, beginnend an den Spitzen der Blätter.

Und da ich tatsächlich die letzten 3 Wochen täglich ~0,04mg/L Fe über Ferrdrakon (0,01mg/L) und Flowgrow Spezial (0,02mg/L) (Der Rest kommt über das Aufhärtesalz Equilibrium rein) aufgedüngt habe, ist dies ja durchaus möglich, konnte ich mangels Fe-Test aber leider noch nicht nachprüfen.

Ich werde nochmal Fotos von meinen Pflanzen nachreichen, aber vielleicht kann ja jemand in der Zwischenzeit
ähnliche Erfahrungen beitragen oder jemand hat eine ganz anderen Ursache für mein Problem.


Gruß Alex
 

mario-b

Member
Hi,

ich greife dieses alte Thema mal auf.

Ich hatte in meinem alten Becken nie Probleme mit der Staurogyne repens.

In meinem neuen Becken habe ich allerdings gleiches Phänomen.
Hier lösen sich die Blätter auf bzw. werden schwarz. Es scheint auch bei mir an den Spitzen anzufangen. Teilweise verfärbt sich aber auch die gesamte Pflanze samt Stängel schwarz.
Das neue Becken läuft allerdings auch erst seit ca. Juni 2017.
Die Pflanzen habe ich in vitro gekauft, kommen also nicht aus dem alten Becken.

Das Wasser kommt bei mir wie aus dem alten Becken aus einer Osmoseanlage und wird nicht mit Leitungswasser verschnitten.
Es wird dann mit duradrakon auf eine KH von 2,5 ca. gebracht und mit KNO3 auf
NO3: 18 mg/L
K: 11mg/L
gebracht.

Hier habe ich auch schon im neuen Becken mit PO4: 1,5 mg/L und K: 25mg/L ausprobiert. Es hat den Prozess des Auflösens leider nicht gestoppt.

Tägliche Düngung:
0,94 NO3
0,65 K
0,14 PO4
+ AR Mikro Spezial 2ml / 100 L

Der größte Unterschied ist, dass ich im neuen Becken Aqua Soil Africana als Bodengrund verwendet habe und im alten Becken Sand. (Körnung habe ich leider vergessen.)

Ich vermute auch hier die Ursache. Evtl. zieht sich das Soil immer noch Nährstoffe?
Leider habe ich mit Soil nur begrenzt Erfahrung und kann daher nur vage vermuten.
 

Savoie

Member
Hallo

hat jemand die Ursache dafür ausfindig machen können?
Bei meiner Stayro hat es innerhalb einer Nacht angefangen, dass sie sich auflöst. Es sind eher die weiter vorne platzierten. Die hinteren sehen gut aus.
 

Anhänge

  • 1640683388139.jpg
    1640683388139.jpg
    1,4 MB · Aufrufe: 41
  • 1640683778973.jpg
    1640683778973.jpg
    1,3 MB · Aufrufe: 34
  • 1640683388146.jpg
    1640683388146.jpg
    1,9 MB · Aufrufe: 47

Rotalaboi

Member
Hallo, ein neues Jahr ein neuer Versuch :D

Ich habe mit meiner Staurogyne ähnliche Probleme, die Blätter verfärben sich und nach und nach wird der Stängel kahl. Wie aus dem nichts erholt sie sich dann plötzlich und sieht wieder gut aus… Bei mir steht die Pflanze im Schatten einer Wurzel, ich weiss nicht ob das ein Grund sein kann. Zudem habe ich die Vermutung dass die Amanos gerne mal drann knabbern…

Lg Flo
 
Ähnliche Themen
Themenersteller Titel Forum Antworten Datum
R löchrige Blätter bei staurogyne repens Erste Hilfe 9
R löchrige Blätter bei staurogyne repens Pflanzen Allgemein 8
Arekusu Algenbestimmung - Algen auf Staurogyne repens - 7 Wochen Standzeit Algen 1
T Mangel Staurogyne Repens Erste Hilfe 4
burki Staurogyne repens Blätter angefressen? Erste Hilfe 22
M Biete Staurogyne Repens gegen verschiedenes Tausche Wasserpflanzen 0
hans66 Rückschnitt Staurogyne Repens Pflanzen Allgemein 3
B Staurogyne Repens auf Steine Pflanzen?? Pflanzen Allgemein 3
svenmc83 Beschneiden von Staurogyne Repens Pflanzen Allgemein 8
S Nun brauche ich doch mal Info .... :(.....Staurogyne repens Nährstoffe 11
I Staurogyne Repens und Pogostemon Helferi Wachsen nicht schön Erste Hilfe 7
blend86 Staurogyne repens verliert alle Blätter Erste Hilfe 13
T Staurogyne Repens/Eleocharis - Probleme Pflanzen Allgemein 1
E "Staurogyne repens" Virose ? Erste Hilfe 6
F Utricularia gra. / Staurogyne repens Pflanzen Allgemein 6
Julia Staurogyne repens vs Staurogyne 'Porto Velho' Pflanzen Allgemein 25
Kugelfisch Staurogyne repens Kein Thema - wenig Regeln 0
L Staurogyne repens stirbt ab Erste Hilfe 6
N Staurogyne repens - Notfall Erste Hilfe 12
mueller-m HCC, Anubias und Staurogyne repens machen Probleme Erste Hilfe 3

Ähnliche Themen

Oben