Schlechtes Wachstum, viele Algen nach Neueinrichtung

Donld1

New Member
Hallo,

ich habe vor zwei Wochen mein Aquarium eingerichtet (Fische sind natürlich noch nicht drinn). Leider bin ich mit dem Pflanzenwachstum nicht so richtig zufrieden und vor ein paar Tagen sind nun noch Algen dazu gekommen. Vielleicht habt Ihr Tipps für mich. Die „Leitfäden für Anfänger“ habe ich bereits gelesen.
Ich habe unter dem Kies (1-2 mm) keinen generellen Depotdünger genommen. Stattdessen dünge ich die Pflanzen über JBL Düngekugeln und über Drak NPK Kugeln.

Zunächst mal eine Übersicht über meine Pflanzen. Ich muss zugeben, dass ich bei der Auswahl nicht auf die Wuchsgeschwindigkeit geachtet habe. Wahrscheinlich hätte man hier eine sinnvollere Auswahl treffen können.

1. Pflanzen, die sehr gut wachsen: Brasilianischer Wassernabel, Echinodorus reni und Echinodorus „kleiner Bär“.
2. Pflanzen, die einigermaßen wachsen: verschiedene Vallisineren. Hier welken zwar die alten Blätter. Dafür treiben sie aber viele neue Triebe aus, die auch bisher ganz ok aussehen.
3. Pflanzen, die Probleme machen: Grünes Tausendblatt, Rotala green spec., breitblättrige Zwergamazonas,
4. sonstige Pflanzen, würde Wachstum/Überleben als neutral bezeichnen: Argentinischer Froschlöffel, Cryptocoryne wendtii grün, Javafarn

Die Pflanzen, die Probleme machen, werden ganz gelb. Vor allem bei der Rotala green ist es extrem. Sie bildet auch extrem viele Luftwurzeln. Von Wachstum ist hier keine Spur zu erkennen.
Seit ein paar Tagen habe ich auch sehr viele Algen. Schätze, es sind Fadenalgen. Weiterhin haben viele Pflanzen auch noch braune Punkte. Ich vermute, dies sind auch Algen.

Hier noch ein paar Werte zum Aquarium und Wasser:

- 240l Becken
- Beleuchtung 2x38 Watt (Beleuchtungsdauer: 10 h)
- Filter: Fluval 306
- CO2-Anlage ist vorhanden (läuft momentan mit 50 Blasen/min)
- Es wird täglich mich Ferrdrakon Volldünger gedüngt: 3ml. Dies entspricht der empfohlenen Menge
- Weiterhin sind noch folgende Dünger vorhanden: Ferrdrakon K, Eudrakon N, Eudrakon P
- Wasserwerte, heute gemessen:
 pH-Wert: 7.5
 dKH: 11
 CO2: 12 – 20 mg/ml
 NO3: 5 – 10 mg/l
 PO4: 0.05 mg/l
 Fe: 0.1 mg/l

Was kann ich nun für ein besseres Wachstum, bzw. für ein reduziertes Algenwachstum tun?
Ich dachte, dass ich zunächst mal den PO4- und den Fe-Wert erhöhe. Beide scheinen ja etwas zu gering zu ein, oder? Vielleicht sollte ich vorübergehend auch noch schnell wachsende Pflanzen einsetzen.

Grüsse
Marc
 

Nemo

New Member
Hallo Marc,

habe deinen Beitrag erst jetzt gesehen.

  • Deine Beleuchtung ist mit 0,3 W/l etwas mager.
  • CO2 liegt, wenn man das nach KH und pH errechnet bei 9 mg/l. Könnte ruhig bei 20 bis 30 liegen.
  • Die KH ist auch recht hoch (Vallis mögen das, die anderen Pflanzen nicht unbedingt) sollte aber noch gehen.
  • Mehr Volldünger würde ich nicht geben. Die Rotala sp. green zeigt bei mir auch sehr schnell Chlorosen. Da sollte man aber besser mit einem reinen Eisendünger nachhelfen (z.B. Spezial Eisen).
  • PO4 kannst du ruhig per Stoßdüngung mal auf 0,5 mg/l anheben und dann den Verbrauch des Beckens ermitteln.
  • Wie lange steht denn das Becken schon? Am Anfang sind ein paar Algen ganz normal.

Gruß
Markus
 

Donld1

New Member
Hallo,

vielen Dank für die Antwort. Momentan stabilisiere ich die Werte durch Düngung bei 0.1 – 0.2 mg/l Phosphat, 10 -20 mg/l Nitrat. Zusätzlich dünge ich noch mit einem Kaliumdünger und einem Eisenvolldünger. KH befindet sich mittlerweile bei 10 bei einem pH-Wert von 7.4. Somit sollte CO2 bei ca. 16 mg/l sein. Komisch ist nur, dass ich 70 – 80 Blasen CO2/min einleite und trotzdem nicht auf bessere CO2 Werte komme. Bzgl. der Beleuchtung habe ich mittlerweile Reflektoren gekauft. Somit sollten sich die Lichtverhältnisse zumindest etwas verbessert haben. Weiterhin habe ich noch mehr schnell wachsende Pflanzen hinzugefügt und als Erstbesatz Schnecken und Platys gewählt. Und was soll ich sagen? Zwei Wochen später war mein Becken zu 95% frei von Algen, inkl. Blaualgen, die sich zeitweise angesiedelt hatten. Und die Pflanzen wachsen eigentlich jetzt auch sehr gut.

Grüsse
Marc
 
Ähnliche Themen
Themenersteller Titel Forum Antworten Datum
J Pinselalgen und schlechtes Hygrophila Wachstum Erste Hilfe 4
P Löchrige Pflanzen, Fadenalgen, schlechtes Wachstum Erste Hilfe 1
O Kieselalgen, schlechtes Wachstum der Pflanzen Erste Hilfe 3
P Pinselalgen, Fadenalgen, schlechtes Wachstum Erste Hilfe 4
I Algen auf Steinen und alten Pflanzen, schlechtes Wachstum. Erste Hilfe 16
G Schlechtes Wachstum/Mangelerscheinungen bei einigen Pflanzen Erste Hilfe 0
F Algen, schlechtes Wachstum, viel Licht, und wie Düngen ? Erste Hilfe 1
S Schlechtes Wachstum und Algenplage Erste Hilfe 14
O Algen und schlechtes Wachstum trotz einfacher Pflanzen Erste Hilfe 103
shooter Schlechtes Wachstum Erste Hilfe 12
kawapatrick Schlechtes HCC wachstum trotz Aquasoil Erste Hilfe 21
V 500L - Algen, schlechtes Wachstum & Düngeproblem Erste Hilfe 19
R Filter als Nährstoffsenke? Schlechtes Wachstum Nährstoffe 11
C Schlechtes Wachstum und Mangelerscheinungen Pflanzen Allgemein 4
C Schlechtes Pflanzenwachstum Erste Hilfe 25
S Schlechtes Pflanzenwachstum & verkümmerte löchrige Blätter Erste Hilfe 2
Grizzly Algen Explosion und schlechtes Pflanzenwachstum Erste Hilfe 12
Reptex Probleme Düngung Aquarebell / Schlechtes Pflanzenwachstum Erste Hilfe 36
J Schlechtes Pflanzenwachstum trotz Estimative Index Düngung Nährstoffe 1
S Pinselalgen , Schlechtes Pflanzenwachstum Algen 6

Ähnliche Themen

Oben