Probleme mit Algen und Pflanzenwuchs

Peda 22

Member
[h3]Probleme:[/h3]Wie lässt sich das Problem generell beschreiben? [<i>z.B. Algen, schlechter Pflanzenwuchs, etc.</i>]<span style="color:#FF0000;">*</span>

Hallo, ich hab Probleme mit dem Wachstum meiner Staurogyne.Ich vermute auf ihr sideln sich auch Punktalgen an. Weiters hab ich immer noch das Problem mit den Staubalgen binnen 1 Tag ist ein deutlicher Belag zu sehen. Alle anderen Pflanzen wachsen eigentlich ganz gut nur die Utricularia graminifolia die will nicht so richtig in schwung kommen.

Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [<i>z.B. Änderung der Düngung, des Lichts, der Technik, etc.</i>]<span style="color:#FF0000;">*</span>

Nein

[h3]Allgemeine Angaben zum Becken:[/h3]Standzeit des Aquariums:<span style="color:#FF0000;">*</span> 6 Wochen

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:<span style="color:#FF0000;">*</span> 60x30x35cm

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:<span style="color:#FF0000;">*</span> ADA Amazonia + Powersand 1 Jahr alt

Sonstige Einrichtung [Wurzeln, Steine, etc.]<span style="color:#FF0000;">*</span> Steine deren Namen ich nicht kenne

[h3]Beleuchtung:[/h3]Beleuchtungsdauer:<span style="color:#FF0000;">*</span> 10h

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]<span style="color:#FF0000;">*</span>

Osram 2x25W T5 HO 865 KEINE EIZELREFLEKTOREN

[h3]Filterung:[/h3]Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]<span style="color:#FF0000;">*</span>

Eheim 2213


Mit welchen Filtermaterialien ist der Filter bestückt?<span style="color:#FF0000;">*</span> 8cm Tonröhrchen, blauer Filterschwamm, oben Filterflies

Die Durchflussmenge des Filters in Liter/Stunde?<span style="color:#FF0000;">*</span> 400l/h

[h3]CO2 Anlage (falls vorhanden):[/h3]Art der CO2 Anlage [Bio CO2 oder Druckgas]:<span style="color:#FF0000;">*</span> Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?<span style="color:#FF0000;">*</span> Ja

pH Steuerung vorhanden?<span style="color:#FF0000;">*</span> Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Diffuser inkl. Blasentester

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: kann ich nicht zählen

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] Aquasabi

Welche Farbe hat der Dauertest? hellgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] Aquasabi KH4

[h3]Sonstige Technik (falls vorhanden):[/h3]Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] Stabheizer

[h3]Wasserwerte im Aquarium:[/h3]gemessen am:<span style="color:#FF0000;">*</span> 21.06.2011

Temperatur in °C:<span style="color:#FF0000;">*</span> 24

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

JBL Tröpfchentest


pH-Wert: 6,8

KH-Wert: 6

GH-Wert: 6

Fe-Wert (Eisen): nicht nachweisbar

NO2-Wert (Nitrit): -

NO3-Wert (Nitrat): ca. 25mg/l

PO4-Wert (Phosphat): 0,4mg/l

[h3]Düngung:[/h3]Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]<span style="color:#FF0000;">*</span>

Aquasabi:
5h vor dem Lichteinschalten: 2ml GH Boost N, 3ml Phosphat, 2ml Flowgrow. So werden täglich
NO3: 3mg/l
PO4: 0,25mg/l
K: 0,6mg/l
Fe: 0,1 mg/l
Mg: 0,2mg/l
Ca: 0,5mg/l


[h3]Wasserwechsel:[/h3]Wie oft wird wie viel Wasser gewechselt:<span style="color:#FF0000;">*</span> 2 x wöchentlich Mittwoch und Sonntag 50% oder mehr

Wird reines Leitungswasser benutzt:<span style="color:#FF0000;">*</span>Nein

Falls Nein, wie wird das Leitungswasser verschnitten? Angabe im Verhältnis Leitungswasser zu demineralisiertem Wasser: 1:1,25

[h3]Pflanzenliste:[/h3] Rotala rotundifolia, Blyxa japonica, HCC, Utricularia graminifolia, Staurogyne

Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?<span style="color:#FF0000;">*</span> 65-70%

[h3]Besatz:[/h3] 5 Neon, 15 Amanos, 15-20 Red Fire, 5 Crystal Red, 3 Killerschnecken

[h3]Wasserwerte des Trinkwasserversorgers:[/h3]Leitungswasser KH-Wert:<span style="color:#FF0000;">*</span> 6

Leitungswasser GH-Wert:<span style="color:#FF0000;">*</span> 6

Leitungswasser Ca-Wert (Calcium):<span style="color:#FF0000;">*</span> 28

Leitungswasser Mg-Wert (Magnesium):<span style="color:#FF0000;">*</span> 6,4

Leitungswasser K-Wert (Kalium):<span style="color:#FF0000;">*</span> 0,8

Leitungswasser NO3-Wert (Nitrat):<span style="color:#FF0000;">*</span> 4

[h3]Weitere Informationen und Bilder:[/h3]
Das Problem liegt wie oben kurz beschrieben in erster Linie bei den Pflanzen. Es wachsen alle soweit so gut nur die Staurogyne repens und Utricularia graminifolia (kommt langsam in Schwung) wollen nicht so richtig. Auf der Staurogyne repens wachsen Punktalgen und die Utricularia graminifolia hat am Rand ihrer Blätter schwarze Ränder.
Gegen die grünen Beläge und das leicht grüne Wasser läuft seit ca 3 Wochen ein UVC-Klärer mit der aber seine Wirckung nicht wircklich zeigt. Hab schon den Filter gedrosselt half alles nichts. Hab keine Idee wie ich das hinbekomm.

Meine Versuche waren die grünen Beläge durch reduktion von PO4 wegzubekommen dadurch kamen Punktalgen also hab ich wieder PO4 hinzugegeben. Nach WW einen Tag Licht aus und das Aquarium abgedunkelt dadurch kam auch kein Tageslicht hinein. Am nächsten Tag waren die Punktalgen weniger. Scheiben werden jeden Tag mit dem JBL Wish Wash gereinigt und wärend des WW mit EC abgewaschen.

Noch was zur Düngung. Nach den WW wird das Wechselwasser auf NO3: 15mg/l, K 8mg/l aufgedüngt.

Die oben genannten Werte vom Leitungswasser ergeben sich durch das verschneiden mit Osmosewasser.
Hier nochmal die Originalwerte:
GH: 14,7
KH: 13
Fe: 0,2
Ca: 72
Mg: 20
K: 2
NO3: 10
PO4: 0

So ich hoffe ich hab nichts vergessen und ihr könnt mir weiterhelfen.

Kann leider gerade keine Bilder hochladen da stimmt was mir meinem Laptop nicht werde es gleich wieder versuchen muss aber erstmal das Thema erstellen.
 

Peda 22

Member
Hi,

hier die ersten 10 mehr geht auf einmal nicht.
 

Anhänge

  • DSC01321.JPG
    DSC01321.JPG
    128,8 KB · Aufrufe: 875
  • DSC01322.JPG
    DSC01322.JPG
    139,4 KB · Aufrufe: 875
  • DSC01323.JPG
    DSC01323.JPG
    110,9 KB · Aufrufe: 875
  • DSC01324.JPG
    DSC01324.JPG
    110,8 KB · Aufrufe: 875
  • DSC01326.JPG
    DSC01326.JPG
    112,6 KB · Aufrufe: 875
  • DSC01327.JPG
    DSC01327.JPG
    135,2 KB · Aufrufe: 875
  • DSC01328.JPG
    DSC01328.JPG
    90,8 KB · Aufrufe: 875
  • DSC01329.JPG
    DSC01329.JPG
    145,7 KB · Aufrufe: 875
  • DSC01330.JPG
    DSC01330.JPG
    143,2 KB · Aufrufe: 875
  • DSC01331.JPG
    DSC01331.JPG
    129,4 KB · Aufrufe: 875

Peda 22

Member
Hi,

und hier die letzten. Hoffe die reichen und ihr könnt mir richtig viele Tipps und Ratschäge geben
 

Anhänge

  • DSC01332.JPG
    DSC01332.JPG
    127,9 KB · Aufrufe: 872
  • DSC01333.JPG
    DSC01333.JPG
    36,7 KB · Aufrufe: 872
  • DSC01334.JPG
    DSC01334.JPG
    31,9 KB · Aufrufe: 872
  • DSC01335.JPG
    DSC01335.JPG
    107,3 KB · Aufrufe: 872
  • DSC01336.JPG
    DSC01336.JPG
    132,2 KB · Aufrufe: 872
  • DSC01337.JPG
    DSC01337.JPG
    102,7 KB · Aufrufe: 872

Peda 22

Member
Hallo,

keiner eine Idee dazu :bonk: ?

Das einzige was mir noch einfällt wäre noch mehr PO4 hinzuzugeben. Mach mir dann aber wegen der Staubalgen sehr große Sorgen man sieht ja wie grün meine schönen Steine schon sind :? .
 

Tobias Coring

Administrator
Teammitglied
Hallo Peter,

mach es einfacher... deine Pflanzen wachsen doch beim Neuaustrieb gut. Du musst also so gesehen nur abwarten, wie sich das Becken entwickelt.

Setz Posthornschnecken oder Geweihschnecken rein. Die werden sich um den Belag kümmern. Zudem muss das Becken mal etwas mehr Pflanzenmasse aufbauen. Mit Ultricularia gramminifolia kann das schon etwas dauern. Die Pflanze braucht lange für die Eingewöhnungszeit ist dann aber Unkraut, wenn sie sich einmal etabliert hat.

Und bitte mach kein weiteres Thema zu genau dieser Problematik auf. Du wirst dadurch nicht mehr Antworten erhalten.... es wird nur unübersichtlicher.

Auf die Düngung kann man nicht weiter eingehen, da es da kein Patentrezept bzgl. dieser Problematik gibt. Du musst da selber rumprobieren. Dies würde ich aber nur in 2-3 Wochen Abständen machen. Lass Ruhe in das Becken kommen.
 

Peda 22

Member
Hi Tobi,

Unübersichtlichkeit wollte ich dadurch eigentlich nicht schaffen sonderen eher das Gegenteil, ich dachte mir durch diesen Fragebogen bringe ich nochmals alles auf den Punkt, damit ihr besser auf die Probleme eingehen könnt. Sollte das nicht funktioniert haben sorry dafür.
 

Zerlegealles

New Member
Hallo Peter

Ich kann mich dem Rat von Tobi voll anschließen. Dein Aquarium, deine Pflanzen brauchen jetzt viel Zeit zur Anpassung, die Du ihnen geben musst. Die meisten Pflanzen können sich sehr gut anpassen; neue Triebe, Blätter sind regelmäßig bereits an die neuen Verhältnisse angepasst. Ich kann Dir nur aus eigener Erfahrung raten, nur jetzt keinen Aktionismus und auf keinem Fall gleichzeitig an mehreren Stellschrauben zu drehen. Die Praxis zeigt, dass man schon nach wenigen Tagen nicht mehr genau weiß, was man getan hat.

Also beobachte, beobachte und beobachte und dokumentiere alle Deine Beobachtungen und alle Maßnahmen am besten in Tabellenform. Excel bietet hierzu ein gutes Werkzeug, da man in der Praxis immer wieder eine Spalte mehr braucht. Das gezielte Beobachten und dabei zu Lernen ist gerade das was die Freude am Aquarium auch über Jahrzehnte erhält. Mein Erfolgsrezept ist:

Beobachten (schließt natürlich das Messen ein), Dokumentieren, viel Lesen (vor allem in diesem Superforum), viel Zeit lassen und nur ganz wenig und ganz behutsam etwas verbessern wollen. Pflanzen und Tiere haben Millionen Jahre gebraucht um diese Fähigkeit zu erlernen.

Was mir an Deinen Daten auffällt, ist die für Dein Becken hohe Pumpenleistung des Filters (400l/h). Kannst Du die Durchflussmenge auf der Druckseite des Filters drosseln? - Eventuell auch die Zahl der Wasserwechsel reduzieren? -
Was heißt: Eisen nicht nachweisbar?
Was heißt: CO2-Blasen kann ich nicht zählen? zu kleine Blasen?, zu viele Blasen?

Ich hoffe ich nerve Dich nicht mit meinen Ausführungen
Lieben Gruß
Alfred
 

Peda 22

Member
Hi Alfred,

Da ich den Flowgrow verwende sind die Fe-Werte schon nach kurzer Zeit nicht nachweisbar da der ja sehr schwach stabilisiert ist.

Es war gestern meine CO2-Flasche leer und jetzt konnte ich sie nicht mehr zählen. Da der CO2 Test aber gelb ist mach ich mir über die Blasenzahl keine Gedanken. Hab noch nie den CO2 Wert nach der Blasenzahl eingestellt.
 

java97

Active Member
Hi Peter,

Ich denke, Eisen ist nicht nachweisbar, da schon seit 3 Wochen der UVC-Klärer läuft. Der Flowgrow fällt ja eh schon schnell aus, UVC tut dann sein übriges dazu.
Wieviel Watt hat denn der UVC-Klärer? Bedenken solltest Du, dass er nicht zu schnell durchflossen werden darf, damit die Strahlung lange genug auf des hindurchfließende Wasser einwirken kann.
Den UVC würde ich also entweder abschalten, denn gegen festsitzende Beläge wird er so nichts ausrichten oder Du bringst die Beläge durch regelmäßiges Abreiben in Schwebe, so dass die Algen eingesogen und vom UVC eleminiert werden können und sorgst für einen angepassten nicht zu schnellen Durchfluss. Dann sollte sich auch die leichte Trübung erledigen. Das ganze sollte dann recht schnell gehen (ca. eine bis max 2 Wochen).
Du kannst natürlich auch die Steine herausnehmen und unter heißem Wasser abbürsten...
Ich würde außerdem das Licht auf max. 8h tgl. reduzieren.
 

Peda 22

Member
Hi Volker,

Das alles mit dem UVC hab ich schon probiert hat eben alles nichts geholfen. Der Klärer hat 5W.
 

java97

Active Member
Hi Peter,

5W...dann darf er, soviel ich weiß, nur mit ca. 100l/h durchströmt werden. Das hast Du beachtet?
 

Peda 22

Member
Hi,

ja alles beachtet. Aus diesem Grund bin ich auf die hohen Wasserwechselintervalle gewechselt, um eben den trüben Wasser entgegen zu wircken.

Hier kannst du sehen wie ich die Leistung verringert habe (ca in der Mitte des Beitrags). Ich hab es nicht gemessen ob jetzt tatsächlich genau 100l/h durchfließen aber ich denke die Drosselung ist doch sehr extrem.
aquarienvorstellungen/63l-iwagumi-t16011-45.html
 

java97

Active Member
Hi Peter,

Dann fällt mir nur "vorrübergehende Lichtreduzierung" dazu ein (6-8h), UVC aus und Geduld...
Aber Tobi hat recht, es wird etwas unübersichtlich mit zwei Themen...
 

Peda 22

Member
Hi,

danke euch. Wichtiger als die Algen ist mir aber meine Staurogyne denn die möchte ich in meinem Becken nicht missen. Hat dazu jemand eine Idee. Ich werde wie immer warten und sehen das sich in den nächsten Wochen auch nichts ändern wird.
 

Tobias Coring

Administrator
Teammitglied
Hi Peter,

du hast doch gewisse Sachen geändert... nun musst du halt warten, wie die Pflanzen darauf reagieren. Den GH Boost N hast du doch erst seit sehr kurzer Zeit.
 

Ähnliche Themen

Oben