Probleme beim Einfahren Schlechter Pflanzenwuchs algen etc,

[h3]Probleme:[/h3]Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Pflanzen wachsen schlecht bis garnicht im Fall vom Glosso sogar rückläufig

Braunalgen auf den Pflanzen sowie Steinen

vermutlich Fadenalgen auf Pflanzen und Wurzeln


Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

2 Neue Pflanzen siehe Liste unten.

[h3]Allgemeine Angaben zum Becken:[/h3]Standzeit des Aquariums:* 3 Wochen

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 120 x 40 x 55 260L Juwel Vision 260

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* JBL Proscape Plant Soil+JBL Volcano Mineral+ Volcano Powder

Sonstige Einrichtung [Wurzeln, Steine, etc.]* Drachen Steine und Fingerwurzeln

[h3]Beleuchtung:[/h3]Beleuchtungsdauer:* 8 Stunden

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

4x Led Leisten mit jeweils 2600 Lumen = Gesamt 10400 Lumen
3 x Leisten 6500K
1 x leiste 4500K
von Vetzy aus unserem Forum


[h3]Filterung:[/h3]Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

Eheim 350T


Mit welchen Filtermaterialien ist der Filter bestückt?* Filtervlies, Grobe u. feine Blaue Filtermatte,Eheim Substrat

Die Durchflussmenge des Filters in Liter/Stunde?* 600 L

[h3]CO2 Anlage (falls vorhanden):[/h3]Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Ja

pH Steuerung vorhanden?* Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): New Up Inline Atomizer

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: ca. 120 bin noch am rumprobieren

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] Dennerle CO2-Langzeittest Mini

Welche Farbe hat der Dauertest? hellgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] Aquasabi 30mg

[h3]Sonstige Technik (falls vorhanden):[/h3]Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] Aqua Rebell Edelstahl Skimmer
Borneo Wild Outflow


[h3]Wasserwerte im Aquarium:[/h3]gemessen am:* 8.4.2016 um 11Uhr

Temperatur in °C:* 23,9

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

JBL Tr??pchentest


pH-Wert: 6,8 (19Uhr 6,5)

KH-Wert: 3

GH-Wert: 5

Fe-Wert (Eisen): 0,03

NH4-Wert (Ammonium): -----

NO2-Wert (Nitrit): 0,02

NO3-Wert (Nitrat): 5

PO4-Wert (Phosphat): <0,02

K-Wert (Kalium): 8

Mg-Wert (Magnesium): -----

[h3]Düngung:[/h3]Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

Aqua Rebell Makro Spezial N morgens auf sodas ich auf 20mg komme
Aqua Rebell Mikro Basic Eisen morgens auf 0,1mg
Aqua Rebell Makro Basic Phosphat auf 0,4
sowie Aqua Rebell Estimate Index

Zur Verfügung steht noch NPK und K


[h3]Wasserwechsel:[/h3]Wie oft wird wie viel Wasser gewechselt:* 1x die woche 40-50 %

Wird reines Leitungswasser benutzt:*Ja

Wird das Wasser aufbereitet? Wenn ja bitte das Aufhärtesalz oder andere wasseraufbereitende Mittel angeben: Easy Life Filtermedium

[h3]Pflanzenliste:[/h3] glossostigma elatinoides
Staurogyne Repens
Blyxa Japonica
Pogestemon erectus
anubias barteri nana petite
Rotala macranda minitype I
Microsorum pteropus nerrow leaf
Egeria Densa
Wasserpest um den algen das futter zu nehmen
Ludwigia repens "Rubin" ( seit 3 Tagen)
Cryptocoryne Wendtii "Braun" (seit 3 Tagen)


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 80 % abnehmend

[h3]Besatz:[/h3] 8 x Ottocinlus Affinis
5 x Amanos


[h3]Wasserwerte des Trinkwasserversorgers:[/h3]Leitungswasser KH-Wert:* 4,6

Leitungswasser GH-Wert:* 6,6

Leitungswasser Ca-Wert (Calcium):* 40

Leitungswasser Mg-Wert (Magnesium):* 4,3

Leitungswasser K-Wert (Kalium):* 2,6

Leitungswasser NO3-Wert (Nitrat):* 2,1

Leitungswasser PO4-Wert (Phosphat): (Phosphor 0,006 ???)

[h3]Weitere Informationen und Bilder:[/h3]
Hi Leute,

erstmal hallo aus Bremen ;)

Ja die Probleme habe ich ja oben schon geschildert soweit, ich versuche es nochmal etwas besser zu beschreiben und anhand der fotos sieht man ja denke ich auch genug.

Problem ist einfach das die Pflanzen nicht wachsen wollen. Sie bekommen zum Teil aber auch nicht jede Pflanze mal neue Blätter allerdings werden diese ganz weiss und gehen danach dann auch irgendwann kaputt und verkrüppeln.
Die Staurogyne und Glosso sind schon im Drystart gewachsen unn das auch sehr gut und schön saftig grün. nach der ersten Woche wurde die Glosso aber schon immer Heller
Bei den restlichen Pflanzen habe ich nicht wirklich das gefühl das sie grossartig wachsen ausser bei der Rotala die geht so.
Die Wasserwechsel wurden die 1 Woche alle 2 Tage 50% und in der 2ten Woche alle 2 tage 30% durchgeführt danach Wöchentlich 50%.
Ich habe auch schon Bittersalz mit 4g auf 100l dosiert allerdings auch ohne besserung.

Die Pflanzen beginnen im Prinzip schon sobald Licht angeht mit dem Assimilieren was ja denke ich schon darauf schliessen lässt das es nicht am Licht liegen kann.
Die Co2 Anlage geht 30min bevor Licht angeht an und 30min nachdem das Licht ausgeht auch aus.

Die Braunalgen verputzen meine Ottos und amanos auch fleissig. bei denen mache ich mir eigentlich nicht soviel gedanken .
Die Fadenalgen (glaube ich zumindest) stören mich da schon mehr und vor allem das NICHT wachsen der Pflanzen.

Ich habe jetzt bewusst heute nach dem Wasserwechsel die Werte noch nicht aufgedüngt da ich erstmal eure meinung wissen wollte wie ich jetzt weiter verfahren sollte.

Please i need some Help.

PS: Falls ihr mehr Infos braucht sagt es mir.

Gruss Torben

:tnx:
 

Anhänge

  • 20160408_193713.jpg
    20160408_193713.jpg
    1,1 MB · Aufrufe: 1.088
  • 20160408_193726.jpg
    20160408_193726.jpg
    1,2 MB · Aufrufe: 1.088
  • 20160408_193732.jpg
    20160408_193732.jpg
    1,4 MB · Aufrufe: 1.088
  • 20160408_193740.jpg
    20160408_193740.jpg
    1 MB · Aufrufe: 1.088
  • 20160408_193752.jpg
    20160408_193752.jpg
    855,8 KB · Aufrufe: 1.088
  • 20160408_193840.jpg
    20160408_193840.jpg
    1,1 MB · Aufrufe: 1.088
  • 20160408_193850.jpg
    20160408_193850.jpg
    1,2 MB · Aufrufe: 1.088
  • 20160408_194527.jpg
    20160408_194527.jpg
    1.015,8 KB · Aufrufe: 1.088
Re: Probleme beim Einfahren Schlechter Pflanzenwuchs algen e

Hallo
Gib den Pflanzen doch mal etwas Zeit. Standzeit 3 Wochen , da kann man noch nichts sagen. Dein Eisengehalt würde ich etwas runterfahren . 0,1 muss nicht immer nachweisbar sein , 0,05 ist ausreichend , zumal die ja noch nicht losgelegt haben mit dem Wachsen.
mfg. Heiko
 

java97

Active Member
Hallo Torben,
Bring die Werte mal auf 15-20mg/l NO3 und PO4 auf 0,5 mg/l und halte die Werte auf diesem Niveau. Anscheinend schluckt das Soil noch Nährstoffe? Dann musst Du eben mehr düngen.
Wenn Du jeden morgen von 5 mg/l auf 20 mg/l NO3 aufdüngen musst, solltest Du nicht den Spezial N dafür verwenden, denn ansonsten bringst Du ziemlich große Mengen Urea/Ammonium ein. Das verkraftet ein so frisches Aquarium schlecht. Nimm dafür lieber den GH-Boost (kaliumfrei) und/oder einen NPK-Dünger (kaliumreich)
Die Beleuchtung würde ich vorerst auf 6h tgl. zurückschrauben.
Die Mikrodüngung solltest Du reduzieren. Tgl. auf 0,1 mg/l aufzudüngen ist viiel zu viel (das zeigen auch die Bartalgen).
 
Re: Probleme beim Einfahren Schlechter Pflanzenwuchs algen e

Ok beleuchtung werde ich morgen auf 6 stunden erstmal runterschrauben. Und eisen habe ich eben auf 0.05 aufgedüngt. Also soll ich no3 mit dem npk auf dieen wert 20mg bringen?
Habe noch nen ganzen liter npk :-(
Also eisen täglich erstmal auf 0.05 und No3 auf 20mg. Und po4 auf 0.5.

Schonmal danke für die ersten tips.
 

java97

Active Member
Hallo Torben,
Es ist wahrscheinlich, dass der NPK viel zu viel Kalium (und PO4) ins Wasser bringt. Daher mein Tipp zum kaliumfreien GH Boost.
Evtl. kannst Du den NPK aber auch mit dem Spezial N kombinieren, um den Kaliumeintrag zu regulieren. Dann kommt ja schon mal weniger Urea/Ammmonium ins Wasser als wenn Du ausschleißlich den Spezial N verwendest. Das musst Du Dir dann im Nährstoffrechner zusammenstellen.
 
Re: Probleme beim Einfahren Schlechter Pflanzenwuchs algen e

Ok habe es gestern so kombiniert.

Werde mir aber heute dann noch den gh boost bestellen.
 
Re: Probleme beim Einfahren Schlechter Pflanzenwuchs algen e

Hi Jungs und Mädels,

muss den thread nochmal hochholen da ich nun das nächste problem habe.

Die Bartalgen und Braunalgen habe ich jetzt gut in den Griff bekommen, allerdings habe ich nun das nächste Problem.

Einige Hintergrundpflanzen wie z.b. Hygrophila polysperma 'Sunset' , rotala rotundifolia wachsen nicht so richtig in die höhe sondern eher Horizontal.

Aktuell beträgt die Beleuchtungsdauer 8,5 Stunden

Den anderen Pflanzen geht es soweit gut das Glosso ist auch wieder auf dem Vormarsch auch wenn das Pflanzenwachstum meiner Meinung nach etwas Besser sein könnte.

Was gut wächst im moment ist die Glosso, Staurogyne Repens, Pogestemon Erectus, Blyxa Japonica und alternanthera reineckii mini.

Wasserwerte sind gerade gemssen wie folgt:

KH: 2
GH: 9
PH: 6,4
FE: 0,05
Po4: 0,5
No3: 15


Gedüngt wird täglich

10 ml Aqua Rebell GH Boost N
10ml Estimate Index
7 ml Eisen
8 ml easy carbo

sodass Eisen ca. auf 0,8 liegt
Phosphat auf 0,8
Nitrat auf 20


Kann mir jemand weiterhelfen ?

gruss Torben
 
Re: Probleme beim Einfahren Schlechter Pflanzenwuchs algen e

Hallo Torben.
Habe ein ähnliches Problem wie Du. Schau doch mal in meinen Fred. Da wird zu Bittersalz geraten und Nik gab noch einige Tips den EI betreffend zum Besten. Vielleicht hilft Dir das ja weiter. Habe auch gelesen, dass Dein Fe- Wert immernoch sehr hoch ist. 0,05 reicht
 
Re: Probleme beim Einfahren Schlechter Pflanzenwuchs algen e

Ok werde ihn mir mal raussuchen und durchlesen. Dann werde ich eisen versuchen bei 0.05 zu halten. Wenn sonst noch jemand nen konstruktiven vorschlag hat was düngung oder wasserwerte angeht immer raus damit.

Kann das aber nicht auch was mit dem Licht zu tun haben. ?
 
Ähnliche Themen

Ähnliche Themen

Oben