Plötzlich Bartalgen und Cladophora Vermehrung

Öhrchen

Active Member
[h3]Probleme:[/h3]Wie lässt sich das Problem generell beschreiben? [<i>z.B. Algen, schlechter Pflanzenwuchs, etc.</i>]<span style="color:#FF0000;">*</span>

Es traten zunächst Pinselalgen, jetzt Bartalgen und vermehrt Cladophora auf. Pflanzenwuchs und Assimilation sind etwas geringer als gewohnt.

Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [<i>z.B. Änderung der Düngung, des Lichts, der Technik, etc.</i>]<span style="color:#FF0000;">*</span>

Ich habe vor einigen Wochen die Mikrodüngung mit Ferrdrakon durch KramerDrak ersetzt und bilde mir ein, damit hätten die Probleme angefangen. Inzwischen dünge ich allerdings schon seit 4 Wochen wieder Ferrdrakon bzw gar keinen Mikrodünger.
Cladophora und teilweise auch die Bartalgen werden mit EC eingenebelt (2ml/d)


[h3]Allgemeine Angaben zum Becken:[/h3]Standzeit des Aquariums:<span style="color:#FF0000;">*</span> 9 Monate

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:<span style="color:#FF0000;">*</span> 57x32x32 (60l)

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:<span style="color:#FF0000;">*</span> Nature Soil (O. Knott Soil)

Sonstige Einrichtung [Wurzeln, Steine, etc.]<span style="color:#FF0000;">*</span> Mangrovenwurzel, Quarzsteine

[h3]Beleuchtung:[/h3]Beleuchtungsdauer:<span style="color:#FF0000;">*</span> 10h

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]<span style="color:#FF0000;">*</span>

2x24W T5 mit Reflektor, 9000K

[h3]Filterung:[/h3]Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]<span style="color:#FF0000;">*</span>

Außenfilter Eheim EccoPro200


Mit welchen Filtermaterialien ist der Filter bestückt?<span style="color:#FF0000;">*</span> Filterwatte, blaue Matte, Keramikröhrchen

Die Durchflussmenge des Filters in Liter/Stunde?<span style="color:#FF0000;">*</span> ca 400l/h

[h3]CO2 Anlage (falls vorhanden):[/h3]Art der CO2 Anlage [Bio CO2 oder Druckgas]:<span style="color:#FF0000;">*</span> Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?<span style="color:#FF0000;">*</span> Ja

pH Steuerung vorhanden?<span style="color:#FF0000;">*</span> Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): JBL Taifun Reaktor

Welche Farbe hat der Dauertest? dunkelgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] JBL

[h3]Sonstige Technik (falls vorhanden):[/h3]Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] Heizer

[h3]Wasserwerte im Aquarium:[/h3]gemessen am:<span style="color:#FF0000;">*</span> 10.12.2013

Temperatur in °C:<span style="color:#FF0000;">*</span> 22

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

Teststreifen JBL, Tropfentest JBL und sera


pH-Wert: 6

KH-Wert: 3

GH-Wert: 5

Fe-Wert (Eisen): leicht gef??rbt

NH4-Wert (Ammonium): n.g.

NO2-Wert (Nitrit): n.g.

NO3-Wert (Nitrat): 25

PO4-Wert (Phosphat): 0,05

K-Wert (Kalium): n.g.

Mg-Wert (Magnesium): ---

[h3]Düngung:[/h3]Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]<span style="color:#FF0000;">*</span>

Makros: täglich 3ml Urea. Kein Aufdüngen nach dem WW, da das Leitungswasser rund 20mg/l Nitrat enthält. Sporadisch wird PO4 und Kalium auf Stoß gedüngt.
Mikros: Lange Zeit täglich 0,5-0,7ml Ferrdrakon. Vor ca 8 Wochen Umstellung auf KramerDrak 0,5ml täglich, bei Pinselalgenbildung runter auf 0,3ml täglich
Nach Wasserwechsel jeweils mit 3ml Ferrdrakon bzw KramerDrak aufgedüngt.
Letzte 2 Wochen nur minimal bis gar keinen Mikrodünger gegeben.


[h3]Wasserwechsel:[/h3]Wie oft wird wie viel Wasser gewechselt:<span style="color:#FF0000;">*</span> wöchentlich 50-60%

Wird reines Leitungswasser benutzt:<span style="color:#FF0000;">*</span>Ja

Wird das Wasser aufbereitet? Wenn ja bitte das Aufhärtesalz oder andere wasseraufbereitende Mittel angeben: nein

[h3]Pflanzenliste:[/h3] Cryptocoryne spiralis und parva, Echinodorus oriental, Rotala "butterfly", Kongofarn, Süßwassertang, Javafarn, Blyxa japonica, Helanthium tenellum, Lilaeopsis brasiliensis, Ludwigia repens, Proserpinaca palustris, Hydrocotyle tripartia, Riccia fluitans, Fissidens fontanus, ein paar Schwimmpflanzen

Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?<span style="color:#FF0000;">*</span> 80

[h3]Besatz:[/h3] Perlhuhnbärblinge, 3 Amano und ca 5 Yellow Fire Garnelen, 3 Otocinclus, Schnecken

[h3]Wasserwerte des Trinkwasserversorgers:[/h3]Leitungswasser KH-Wert:<span style="color:#FF0000;">*</span> 4

Leitungswasser GH-Wert:<span style="color:#FF0000;">*</span> 7

Leitungswasser Ca-Wert (Calcium):<span style="color:#FF0000;">*</span> 34,3

Leitungswasser Mg-Wert (Magnesium):<span style="color:#FF0000;">*</span> 11,6

Leitungswasser K-Wert (Kalium):<span style="color:#FF0000;">*</span> 4,5

Leitungswasser NO3-Wert (Nitrat):<span style="color:#FF0000;">*</span> 19,7

Leitungswasser PO4-Wert (Phosphat): 0,2

[h3]Weitere Informationen und Bilder:[/h3]
Hallo Community,
irgendwas läuft nicht rund in diesem Aquarium seit einigen Wochen, und ich komme nicht drauf, was :glaskugel: Es fing an mit Pinselalgen, die ich auf eine Überdosierung und Umstellung von Mikrodünger zurückführte und die jetzt auch fast weg sind. Fast zeitgleich fiel mir auf, daß die bisher eher latent vorhandene Cladophora sich vermehrte, und jetzt kommen Bartalgen dazu.
Irgendwie scheinen meine Pflanzen kein Eisen mehr zu verbrauchen, nach dem letzten Aufdüngen (danach gemessen ca 0,05mg/l) war es zwei Tage später immer noch nachweisbar, was sonst nicht der Fall war.
Anmerkung zum CO2 Test: das ist der von JBL, dunkelgrün= ca 20mg/l, mehr kriege ich mit dem Taifunflipper auch nicht rein.
Irgendwie stehe ich auf dem Schlauch, vielleicht fällt euch etwas auf, wo's hakt?
Steckbrief vom AQ hängt an, Bilder von den Algen kann ich bei Bedarf nachreichen, bin mir mit der Bestimmung aber ziemlich sicher. :tnx: schonmal!
$Grüne Hölle
 

java97

Active Member
Hallo Stefanie,
Der Kramerdrak enthält doppelt so viel Eisen wie der Ferrdrakon und kann daher in halber Dosis zugegeben werden, was ihn sehr ergiebig macht.
Ich könnte mir vorstellen, dass das der Grund für die aufkommenden Rotalgen ist.
Ich habe einen JBL-Taifun in meinem 150l Aquarium und keine Probleme, 30 mg/l Co2 zu erreichen.
Du solltest ihn so platzieren, dass er gut umströmt wird. Ich habe das so gelöst, dass ich einen Teil des Wassers vom Filterauslauf direkt auf ihn strömen lasse, so dass sich das Co2 besser löst. Du könntest auch auf die Nachtabschaltung verzichten und das CO2 durchlaufen lassen.
Hast Du´s auch mal mit etwas höheren/konstanteren PO4- Werten versucht?
 

bocap

Active Member
Hallo Stefanie,

na das kommt mir grade sehr bekannt vor... :?
Schau mal in meinen aktuellen Beckenthred "Three Roots and a Half". Ich habe auch seit ein paar Wochen leichte Probleme mit Bart- und Pinselalgen. Nicht viel, aber sie sind da wenn man gezielt nach Ihnen Ausschau hällt.

Ich sehe einige Übereinstimmungen zu deinem Setup. Auch ich habe das Knott Soil im Becken. pH, CO2, KH, GH sind ähnlich wie bei mir. Ich verwende seit Anfang an auch das Ferrdrakon, allerding gelöst in meinem DIY All-in-One Dünger. Dosiert wurde darüber zuletzt 50% der empfohlenen Dosis Eisen am Tag, also 0,008 mg/l (macht in der Woche nach Adam Riese 0,056 mg/l). Seltsamerweise passierte aber dann etwas, was ich vorher auch bei 30% der empfohlenen Dosierung nicht kannte. Es zeigten sich eindeutige Eisenmangelerscheinungen.
Bevor der Einwand kommt nehme ich es gleich vorweg: Das Eisen im All-in-One ist nicht ausgefallen. Das messe ich in regelmäßigen Abständen in verdünnten Testansätzen nach. :smile:
Ich habe die Mangelerscheinungen dann erfolgreich durch eine einmalige Stoßdüngung auf 0,05 mg/l beseitigen können. Innerhalb weniger Tage wurden die Triebspitzen wieder grüner. Nach ich glaube es wahren ca. zwei Wochen, dass gleiche Spiel. Wieder gelbe Triebspitzen. Also Eisen wieder auf 0,05 mg/l aufgedüngt und nach ein paar Tagen waren die Triebspitzen wieder grün. Die Tagesration von 0,008 mg/l habe ich während der ganzen Zeit unverändert weitergedüngt. Seltsamer Weise konnte ich aber bereits 2-3 Tage nach den Stoßdüngungen kein Eisen mehr nachweisen. Nik gab mir den Hinweis auf die leichte Kationenaustauschkapazität des tonhaltigen Knottsoils. Meine Vermutung ist, dass das Soil auch Eisen bindet, was vielleicht den nach meinen Erfahrungen ungewöhnlich hohen Eisenverbrauch erklärt. In meinem vorherigen Sandbecken hatte ich mit 25-30% der empfohlenen Dosierung nie mit Mangelerscheinungen oder irgendwelchen Algen zu tun.
Umso seltsamer finde ich in meinem Becken nun das Auftreten von Bart- und Pinselalgen - nun ja in erster Linie Bartalgen - die ja i.d.R. durch zuviel Eisenvolldünger erklärt werden. In meinem Fall passt das aber irgendwie nicht zusammen. Wenn ich zuviel Eisenvolldünger ins Becken kippen würde, hätte ich sicherlich keine Eisenmangelerscheinungen. Nik hatte es schon in meinem Thread angedeutet und ich denke er hat wahrscheinlich recht, dass es eher ein Problem mit den anderen Mikros gibt. Das lässt sich natürlich schlecht messen und vor allem weiß man ja nicht was das Soil da so alles in Form des Kationenaustauschen mit macht.

Wenn's wirklich an den anderen Mikros liegt, ist die Frage ob es ein zuviel, zuwenig oder einfach nur ein Ungleichgewicht irgend eines Stoffes ist, was die Bart- und Pinselalgen auslöst.
Momentan dünge ich normal weiter wie oben beschrieben und verwende gegen die paar Bartalgen EC, was super funktioniert, zumal es sich bei mir um eine sehr überschaubare, kleine Menge handelt.

Ich hoffe ich konnte dir mit meinem "Roman" ein wenig weiterhelfen. :wink:

Gruß
Sascha
 

Öhrchen

Active Member
Hallo

@Volker: Den Zusammenhang mit dem KramerDrak habe ich ja auch schon vermutet, das war eigentlich eindeutig mit den Pinselalgen. Bloß dünge ich jetzt seit mind. 4 Wochen kein KramerDrak mehr, und auch nur sehr sparsam mit Ferrdrakon. Und frage mich, ob die jetzt auftretenden Bartalgen immer noch ein "Rebound" von der KramerDrak Überdosierung sein können :?:
Mit dem CO2 mache ich es genau so: Extra ein Loch so ins Ausströmrohr gebohrt, daß der Taifun-Reaktor schön umspült wird. Die Nachtabschaltung ist zeitversetzt zur Beleuchtung und startet 2 Stunden vor dieser. Und es laufen mindestens 50 Bls/Min durch. Trotzdem komme ich selten in den 30mg/l Bereich, wundert mich ja selber.
Phosphat dauerhaft anheben führt in dem Becken zuverlässig zu einer Punktalgen-Explosion, egal, ob in Verbindung mit Kalium oder einzeln, daher lasse ich es wieder.

@Sascha: Danke für deinen Bericht! Den Verdacht, daß der Soil etwas von den Mikronährstoffen bindet (und ggf auch wieder freigibt) habe ich inzwischen auch. Meine Pflanzen zeigten im Gegensatz zu deinen nie eindeutig Eisenmangel, auch nach 1 Woche kompletter Düngepause, und nach einem dezenten Aufdüngen war/ist Eisen auch Tage später noch nachweisbar. Irgendwo muß das ja herkommen.
Ich will die Mikrodüngung aber nicht ganz einstellen, eben wegen der anderen Mikronährstoffe, die wahrscheinlich dann fehlen :-/

Interessant auch das mit den Clados - angeblich sind sie ja durch Düngung nur wenig zu beeindrucken, aber vom derzeitigen Nährstoffungleichgewicht scheinen sie zu profitieren :roll:

Also alle schön weiter mit EC einnebeln... :keule:
 

bocap

Active Member
Hallo Stefanie,

Öhrchen":1ss7asiw schrieb:
Meine Pflanzen zeigten im Gegensatz zu deinen nie eindeutig Eisenmangel, auch nach 1 Woche kompletter Düngepause, und nach einem dezenten Aufdüngen war/ist Eisen auch Tage später noch nachweisbar. Irgendwo muß das ja herkommen.
Meine DIY All-in-One Düngerlösung hällt denke ich noch für gut 2-3 Wochen. Ich werde zum Jahreswechsel mal versuchsweise wieder auf eine 2-Komponentendüngung umstellen. DIY-NPK + Ferrdrakon. Mal sehen ob das bezüglich Eisenmangel was bringt. Evtl. fallen ja irgendwelche sonstigen Mikrostoffe in der All-in-One Lösung aus?? :glaskugel:

Öhrchen":1ss7asiw schrieb:
Also alle schön weiter mit EC einnebeln... :keule:
Ja, leider... ich habe das Zeugs nun aber auch wieder für mich entdeckt, nachdem ich zu Anfang doch etwas skeptisch bezüglich der evtl. schädlichen Wirkung auf die Mikroflora hatte. Scheint aber momentan noch keine Schädlichen Auswirkungen zu haben.

Schönen Gruß
Sascha
 

Öhrchen

Active Member
Hallo,

es bleibt rätselhaft. Immer neue Bartalgen, und die Pflanzen assimilieren kaum.

Heute habe ich ein "Reset" gemacht, 90% Wasser getauscht und das frische Wasser mit Ferrdrakon auf 0,05mg/l Eisen sowie mit KNO3 auf 25mg/l NO3 aufgedüngt. Das CO2 habe ich in den letzten Tagen tatsächlich noch etwas steigern können. Außerdem habe ich meine bepflanzten Wurzeln rausgeholt und in hochdosierter EC Lösung gebadet und bei der Gelegenheit auch viel Mulm abgesaugt, der unter den Wurzeln lag.
Wenn das jetzt nichts bringt, bleibt als letzte Möglichkeit die Beleuchtung. Ich hatte es schon einmal, daß von mir zunächst unbemerkt eine der Röhren nicht richtig funktionierte (leuchtete noch, aber nicht mehr mit voller Leistung). Diesmal ist mit bloßem Auge nichts festzustellen, aber was anderes fällt mir als Fehlerquelle dann nicht mehr ein.
 
Hallo :smile:

Knott Soil bindet Eisen und andere Mikros?!

Was mir dazu einfällt: :?
Wie wäre es mal einen sauren Aufschluss zu machen, indem man den Soil mit einer Säure, z.B. Salzsäure (aus dem Baumarkt) aufschließt, sprich auswäscht. Anschließend durch Kaffeefilter filtrieren, der gegebenenfalls etwas Filterkohle enthält, um Huminsäuren und Verfärbungen zu entfernen, falls die Mischung gefärbt sein sollte. Filterkohle absorbiert ja kein Eisen, da es nur organische Verbindungen binden kann. Anionen und Kationen bleiben ja von Aktivkohle unbeeinträchtigt in Lösung.

Wenn der Soil wirklich das Eisen aus dem Wasser "entführt", sprich bindet, sollte es sich dann eigentlich in erhöhter Konzentration im Filtrat nachweisen lassen, im Vergleich zu dem Wert, den der Test für das AQ-Wasser anzeigt.
 
Hallo Stefanie

steht das Becken noch so, wie auf dem Bild angehängt? Wenn ich richtig sehe, hängt dein Taifun nahe bei einer Pflanzengruppe, die recht dicht ist und bis zur Oberfläche reicht?
Wenn dein JBL Test dann auf der gegenüberliegenden Seite hängt, könnte es passieren, dass direkt um den Taifun eine recht hohe Konzentration von CO2 vorliegt, während die andere Ecke wenig abbekommt. Ich habe auch gerne eine Schwimmpflanzendecke, stelle aber fest, dass zuviel des schwimmenden Grün den Zustrom von CO2 zum Dauertest behindern kann bzw die Schwimmpflanzen hauen sich voll und assimilieren wie verrückt (voller O2-Bläschen) und der Test zeigt dunkelgrün an, weil dort nicht so viel ankommt, wie sich beim Schwimmgrün wohl anreichert und direkt verbraucht wird.
Bei mir ist rechts im Becken der Juwel Innenfilter, der Taifun hängt in der linken Seitenecke in der Filterströmung und mein JBL Test hängt an der rechten Seitenscheibe beim Filtereinzug (oberer Ablauf). So wurde es mir empfohlen.

Ich teste zurzeit selber aus, was geht und als ich heute mal meine dicken Hornkrautbündel einfach ausquartiert habe, ging der Wert im JBL Test hoch.

:santa:
 

Öhrchen

Active Member
Hallo Regina,

ob der Soil Nährstoffe bindet, weiß ich wirklich nicht. Es war nur eine Vermutung, weil der plötzliche Umschwung in dem Becken so mysteriös ist, es lief monatelang algenfrei (nur die Clado hat man hin und wieder gesehen).
Taifun, Pflanzen und Dauertest sind noch so positioniert, wie auf dem Bild. Das kann natürlich sein, daß ein Teil des CO2 sich dort hinten in der Ecke sammelt. Obwohl ich einen Teil der Filterausströmung direkt so ausgerichtet habe, daß das CO2 mitgerissen werden müsste, hm.
Da ich bei meiner heutigen Aktion auch das Grünzeug auf der bepflanzten Wurzel gestutzt habe, kann ich in den nächsten Tagen beobachten, ob mehr CO2 im ganzen Becken gelöst ist.
 

*AquaOlli*

Member
Hallo Stefanie,

schon mal drann gedacht den Filter zu reinigen, der kann sich schon mal zu einem großen Eisenphosphat-Depot entwickeln ?
Was wiederum Bart.- und Pinselalgen auslösen kann bei einer Rücklösung.
 

Öhrchen

Active Member
Hi,

den Filter habe ich vor 2 Wochen gereinigt und dabei die Filterwatte, doe recht viel Volumen bei den Filtermedien ausmacht, komplett erneuert.

Was noch dazu kommt - so ganz fit sind die Bewohner des AQ doch nicht. Jetzt, nach dem großen Wasserwechsel, sind sie viel agiler und sichtbarer.
Das EC vielleicht? Ich habe noch keins wieder zugegeben nach dem WW.



Viele Grüße von Stefanie
 
Hallo Stefanie,

schau mal was ich hier auf Seite 2 geschrieben habe. Deine Beschreibung mit dem Kramerdrak, den Pinselalgen+Cladophora etc. passt sehr gut zu dem "Syndrom des langsam den Bach runter gehenden Beckens, das eigentlich lange Zeit problemlos funktioniert hat".

Gruß, Johannes
 

Öhrchen

Active Member
Hallo Johannes,

das ist eine Sache, die ich auf jeden Fall verfolgen werde. Mulm sammelt sich in den oberen Lagen des Soil ganz schön an. Es ist auch mehr geworden in letzter Zeit, vielleicht, weil nicht mehr viele Garnelen in dem Becken sind, die das verwerten. Ich muß nur noch eine Methode finden, den Mulm abzusaugen, ohne den ganzen Soil mitzunehmen (und möglichst auch keine kleinen Fische, Garnelen und Schnecken...).
 
Hallo Stefanie

Mulm sauge ich mit einem ganz normalen Mulmsauger ab, der mit einer Membranpumpe im Saugheberverfahren betrieben wird. Ich verwende dieses Modell: http://www.welke.de/products/Suesswasser/Reinigungs-Pflege-Utensilien/Bodenreiniger-Scheren-Pinzette/EP-Aquarienstaubsauger-S-40cm-.html

Das Gerät hat unten am Ansaugrohr ein feines Sieb, das sich einsetzen und entnehmen lässt und verhindert, dass kleine Steinchen oder auch kleine Tiere ins Rohr gesaugt werden. Man führt den Mulmsauger mit einer Hand durchs Becken und mit der anderen Hand kann man durch Druck auf den Schlauch bzw durch Knicken des Luftschlauches den Sog regulieren.
Wenn es auf feines Arbeiten ankommt und man noch über keine Übung verfügen sollte, kann man die Technik und die Regulierung des Soges ganz gut in einem Eimer üben, der am Boden mit einer Schicht des Bodengrundes der Wahl versehen ist.

es gibt auch einen Nano-Mulmsauger: http://www.welke.de/products/Aktion7/Nano-Mulmsauger-.html
Der Preis liegt allerdings über dem des vorherigen Modelles.

Ich komme mit dem Ersteren ganz gut zurecht, auch in meinem kleinen Becken.
 

carina

Member
Re:

Hi

Freshwater Jo":31p8ejd7 schrieb:
"Syndrom des langsam den Bach runter gehenden Beckens, das eigentlich lange Zeit problemlos funktioniert hat".

Ach wie schön gesagt. Nachdem ich die große Freude habe, das verlinkte Syndrombecken zu besitzen, dachte ich mir, ich melde mich auch kurz zu Wort.

Öhrchen":31p8ejd7 schrieb:
Mulm sammelt sich in den oberen Lagen des Soil ganz schön an. Es ist auch mehr geworden in letzter Zeit, vielleicht, weil nicht mehr viele Garnelen in dem Becken sind, die das verwerten. Ich muß nur noch eine Methode finden, den Mulm abzusaugen, ohne den ganzen Soil mitzunehmen (und möglichst auch keine kleinen Fische, Garnelen und Schnecken...).

Das gleiche Problem habe ich mit meinem Sand ebenfalls und die Vermutung liegt nahe, dass diese Tatsache mit Schuld ist an der aktuellen Situation.

Was ich für mich schon mal ausschließen kann als Mittel der Wahl sind die klassische Mulmglocke und auch luftpumpenbetriebene Mulmsauger (wobei die noch besser funktionieren als die Mulmglocke). Früher habe ich beim Wasserwechsel immer einen Gartenschlauch verwendet der durch ein Netz geschützt war und das Abwasser direkt in den Abfluss geleitet. Ist bei >100 Liter Wasser die in ein anderes Stockwerk geleitet werden müssen auf jeden Fall die angenehmere Lösung.

Seit das Algenproblem besteht, sauge ich zumindest einen Teil des Wassers mit einem normalen 9/12 Wasserwechsel-Schlauch den ich in geringen Abstand ohne Aufsatz über den Boden führe an. Sämtliche Aufsätze die die Fische schützen sollten führen sowieso nur nur dazu dass der Schlauch verstopft.

Das Wasser leite ich dann nicht direkt in den Abfluss sondern in einen Eimer. So wird zwar nichts von dem was sich im Bodengrund befindet abgesaugt aber zumindest der oberflächliche Mulm. Mit meinem Daumen versuche ich die Ansaugöffnung zu verschließen um Fische und Garnelen vor dem Ansaugen zu schützen aber das ist nicht immer erfolgreich. Ein paar landen jedes Mal im Eimer aber von dort kann man sie ja wieder rausfischen. Ein bisschen Sand wird noch immer unabsichtlich abgesaugt aber den schütte ich danach wieder ins Becken soweit möglich.

Das ist auf jeden Fall mühsam aber eine bessere Methode habe ich noch nicht gefunden.


viele grüße
carina
 
Ähnliche Themen
Themenersteller Titel Forum Antworten Datum
F Algen überziehen plötzlich das ganze Becken Erste Hilfe 24
moskal Und plötzlich hats geplätschert... Kein Thema - wenig Regeln 3
P Plötzlich Probleme mit den Pflanzen Erste Hilfe 8
S Pflanzen wachsen plötzlich sehr langsam Nährstoffe 3
S Plötzlich jungfische Neons? Kein Thema - wenig Regeln 1
Ynonne Brauche Hilfe / Plötzlich Algen Algen 3
Thumper Daytime Cluster 40.3 plötzlich gedimmt (ohne Dimmer) Technik 3
K Hilfe! Plötzlich alles grün... Erste Hilfe 10
celenio Plötzlich kleine komische Tiere im Becken Kein Thema - wenig Regeln 6
Erdbeerchen Pflanzen bekommen plötzlich Löcher Erste Hilfe 6
K Nach UVC-Kur plötzlich Grünalgen/Fadenalgen Algen 5
C Echinodorus Aquartica treibt plötzlich sehr lange Blätter au Pflanzen Allgemein 10
Dominic 02 und plötzlich kommt der Umzug... Aquascaping - "Aquariengestaltung" 4
M Wassertrübung ganz plötzlich nach mehreren Wochen... warum? Erste Hilfe 3
Dominic 02 Amanogarnelen sterben plötzlich nach Wasserwechseln Garnelen 6
R Rili Garnelen werden plötzlich komplett weiß, was ist das? Garnelen 0
Stephan68 Plötzlich weiße Flecken / Knubel an Pflanzen.... Pflanzen Allgemein 3
Fireabend Plötzlich Algen Algen 2
A was sind das plötzlich für Algen? Erste Hilfe 4
T Plötzlich Nährstoffmangel, Algen, kein Wachstum... Frust... Algen 25

Ähnliche Themen

Oben