Pflanzenprobleme: braune, löchrige Blätter

reiser81

Member
Hallo allerseits.

Hab da ein paar Pflanzen-Probleme und hoffe ihr habt Rat für mich:

Becken/Technik:
84L 80x30x35cm
1x 18W T8 + Reflektor (wird in absehbarer Zeit geändert in 2x24W T5 + Reflektor)

Problempflanzen:
Nixkraut: wird braun und fallen Stücke ab
Limnophila sessiliflora: wird braun
Cryptos (weiß leider nicht genau welche das sind): teilweise löchrige Blätter
Anubias nana: braune, löchrige Blätter von den Spitzen her
Ludwigia repens: wirft immer wieder Blätter ab (schimmen im Becken rum)
Vallisneria americana (mini twister): teilweise braune, glasige Blätter / Struktur (Fasern) der Blätter stark zu erkennen
Sagittaria subulata: löchrige Blätter, Blätter lösen sich von der Spitze her auf


Keine Probleme habe ich bisher mit Wassernabel, Hornkraut, Trugkölbchen, Rotala und ... salzmannii.

Gedüngt wird mit CO2 (Druckflasche) und Drak Ferrdrakon.
Ferrdrakon täglich 1ml, CO2 ca. 40 Blasen pro Minuten - wobei das ja relativ zu sehen ist.

Wasserwerte:
(gem. JBL Tröpfche bzw. Dennerle-Ei)
GH: 15°dH
KH: 12°dH
pH: 7,5
NO2: 0,1-0,2mg/l
NO3: 10mg/l
Fe: 0,1-0,2mg/L
CO2: 10-20mg/l (gem. Dennerle-Ei) / 10mg/l (laut Berechung aus pH und KH)

Bilder:


Hoffe ihr habt Hilfe für mich.
Danke schon mal.
 

Roger

Active Member
Hallo Markus,

für eine konkrete Aussage wäre das Wissen um Deine Trinkwasseranalyse und die bestehende Filterung von Vorteil.
Wie lange läuft das Becken?
Hast Du auch PO4 gemessen?
 

reiser81

Member
Hallo Roger.

Also...
...mit "Wissen umd Trinwasseranalyse" meinst du sicher die Werte laut Wasserwerk.
Dazu eine Wasseranalyse vom Wasserwerk im Anhang.

Gefilter wird über einen Aussenfilter JBL CristalProfi e700.

Das Becken läuft jetzt 7 Wochen. 8. Woche hat heute begonnen.

PO4 hab ich nicht gemessen - hab dafür leider (noch) keinen Test.

Noch was zur Düngung:
Bei Vallis, Sagittaria, Cryptos und Trugkölbchen habe ich JBL Düngekugel im Boden.

Und noch was....evtl. hat es was mit meinem Pflanzenproblem zu tun:
Vor ein paar Tagen ist mir ein grau-brauner Flaum am Boden aufgefallen.
Hauptsächlich im hinteren, rechten Bereich (nähe CO2 -Ausströmer und Filteransaug) aber auch ein wenig auf der linken Seite und in der Mitte bei der Wurzel.
Denke mal, daß es sich um irgendeine Art Algen handelt.
Hier mal zwei Bilder davon....evtl kann mir ja jemand was dazu sagen:
 

Anhänge

  • Wasserwerte_Taufkirchen_07-2009.pdf
    168,7 KB · Aufrufe: 102

darkfish

Member
Hallo Markus,

ich bin zwar auch nur ein relativer Anfänger, aber ich glaub dafür brauch man das Thema Chemie jetzt gar nicht unbedingt antasten.

Ich hatte ähnliche Erscheinungen in den Pflanzen, als ich noch mit 2x18Watt T8 + Reflektoren auf 112L (80x35x40) gefahren bin. Mir sind auch die Pflanzen auseinander gefallen, hatten viele Löcher. Die unteren Blätter vielen oft ab, oder waren verkümmert. Auch die glasigen oder braunen Blätter. Die Ludwigia laubte auch mehr ab.

Nach folgenden Schritten löste sich das Problem wie von selbst ;):
1. 2 x 24 Watt T5 + sehr gute JB*-Reflektoren
2. NPK und Eisen auf Tobis (Aquasabi / Aqua-Rebell) Produkte umgestellt

....fertig.

Seitdem treiben die Pflanzen mehr denn je und die Mangelerscheinungen sind schnell zurück gegangen. Wobei es auch wohl normal ist, dass z.B. die Echinodorus Tenellus (var. parvula) alte Blätter absterben lässt.

die Profis hier können Dir sicher noch genauer helfen.

Der braune Film...sieht für mich wie normaler Mulm aus... was auch dafür spricht, dass er nähe Filteransaugung verhäuft zu sehen ist.
 

Tim Smdhf

Active Member
Hallo Markus mit "k",

ich würde mal ein bisschen an deiner CO²-Düngung schrauben. Dein Dauertest sieht mir doch sehr blau aus. Ansonsten wie schon von Marcus, mit "c" vorgeschlagen mal die Düngung etwas erhöhen, mit einem guten NPK-Dünger.

Mehr Licht kann auch nie schaden...
 

reiser81

Member
Hallo Marcus und Tim.

Danke erstmal für eure Beiträge.
Die Beleuchtung ist geplant auf 2x 24W T5 + Reflektoren umzurüsten, kann aber leider noch etwas dauern, da ich mir ne komplett neue Abdeckung bauen muss. In der aktuellen Abdeckung ist keinerlei Platz für mehr Licht.

CO2 hab ich mal eben etwas weiter aufgedreht. Mal sehen wie sich das Ei farblich verändert.
Hier noch eine Nahaufnahme vom Ei:


An nen NPK-Dünger habe ich auch schon gedacht, war mir aber halt nicht sicher.

Kann ich denn Makro Basic NPK parallel zum Ferrdrakon verwenden?
Mir ist klar, daß die Zusammensetzung von Micro Basic Eisenvolldünger und Ferrdrakon nicht identisch ist, aber ich möchte halt ungern die gerademal angebrochene Flasche ungenutzt rum stehen lassen.
Und schlecht soll der DRAK-Dünger ja auch nicht sein, was man immer so liest.

Muss ich bei parraleler Verwendung von Eisenvolldünger und NPK-Dünger die Dosierung runter schrauben, oder gem. Vorgaben anweden.
Also weiterhin täglich Ferrdrakon 1ml auf 100L und zusätzlich täglich Makro Basic NPK 1ml bzw. 2ml auf 50L.
Oder ist die Dosierung zu reduzieren?

Sind denn weitere Wassertest zusätzlich zu meinen (siehe oben) sinnvoll, oder kann ich mir das erstmal sparen.
Da gehen ja die Meinungen auch ziemlich auseinander. Die einen Leute messen quasi alles und andere wiederum garnichts.

Hoffe ihr meldet euch nochmal.
 

Tim Smdhf

Active Member
Hey,

ich verstehe nicht ganz, was "die andere Seite" meint...

Ich würde an deiner Stelle den NPK zusammen mit dem Ferrdrakon benutzen. Dabei die Dosierung wie angegeben...

Das Ei wird sich mit der Zeit leicht grünlich färben. Bei dir würde ich sagen, dass eine dunkelgrüne Färbung aureicht, weil du keine besonders CO² hungrigen Pflanzen im Becken hast!

Also fehlt dir jetzt nur noch ein NPK Dünger und schon kanns richtig los gehen.
 

reiser81

Member
Hallo.

Also "die andere Seite" ist ein Aquariumforum.

Es war gemeint, daß evtl. ein Kalium- oder Magnesium-Mangel vorliegen könnte.
Wobei bei meinem harten Wasser zumindest Mangesium genug vorhanden sein sollte.

Hol gerne verschiedene Meinungen ein und daher bin ich jetzt wiedermal in der Zwickmühle.
Mir wurde da jetzt auch von NPK abgeraten....bin etwas verwirrt.
Denn:
NPK wäre bei Deinem Leitungswasser nicht gut!
Nitrat (Stickstoff) ist mehr als genug vorhanden!
Hol Dir mal einen Phosphattest, besetze und Füttere nicht zu viel.
Wöchentliche Wasserwechsel und das Wasser mit Monokaliumphosphat aufdüngen.
So kommt Kalium in Dein Becken, das ruhig etwas mehr sein dürfte und gleichzeitig fügst Du ordentlich Phosphat zu.
Bei solch hohen Nitratwerten sollte auch ruhig viel Phosphat vorhanden sein.

2x 24 Watt T5 wäre übrigens auch meine Wahl, dann hast Du ordentlich Dampf drauf was zu den fetten Wasserwerten passt.

CO2 erhöhen bis er schön grün ist!

Was sagt ihr dazu?
 

Japanolli

Active Member
Hallo,

so liest man sich wieder ;-)
ich war derjenige der das geschrieben hat.

Nach Deiner Aussage hast Du 33mg NO3 im Leitungswasser, demnach mehr als genug.
Mein Rat war ja Kalium und PO4 anzuheben und regelmäßig Wasser zu wechseln.
So solltest Du alle Makros zu genüge haben.
Und CO2 anheben.

Richtig laufen wird es dann aber erst wenn mehr Licht drüber ist.
Allerdings wirst Du die Düngung dann wieder neu anpassen müssen.

Gruß
Olli
 

Tim Smdhf

Active Member
Hey Olli,

ich denke, dass ein NPK von Nutzen sein wird!

Wenn er mehr Licht drüber hat und auch so bei höherer CO² Zuführung.
NO³ wird dann sicher verbraucht werden...
 

Japanolli

Active Member
Wie schon geschrieben wird er mit der neuen Beleuchtung die Düngung nochmal anpassen müssen.
Wenn er wöchentlich 50% Wasser wechselt, fügt er genügend Stickstoff zu.
Das es sich verbraucht ist natürlich klar, aber es kommt ja jede Woche genug nach!

Gruß
Olli
 

reiser81

Member
Hallo Olli.
...jaja....so liest man sich wieder.

Und hallo Tim.

Erstmal....ich will ich niemanden Ausfragen und die Antworten wo anders in Frage stellen.
Ich hole nur eben lieber Hilfe und Rat an mehreren Station ein um Meinungen zu vergleichen.
Daher bitte nich falsch verstehen, daß ich in zwei Foren gefragt habe.

Soeben habe ich meinen wöchentlichen Wasserwechsel von ca. 40% gemacht.
Anschließend dann, nach ca. 30min. gleich nochmal NO3 gemessen.
Ergebnis:
Aquariumwasser NO3 = 10mg/l und somit unverändert!
Leitungswasster NO3 = 20mg/l
Beides mit JB*-Tröpfchentest gemessen.

Olli, mit was meisnt du, daß ich zusätzlich düngen sollte?
Du schreibst ja "mit Monokaliumphosphat aufdüngen".
Also Kalium und Phosphat als separate Makrodünger zugeben, oder wie?

Wäre es denn schlimm, wenn mit nem NPK-Dünger auch NO3 zusätzlich zugeführt wird?
 

Japanolli

Active Member
Ist ja auch gut so, wird ja auch genug Unsinn geschrieben, also lieber mehrere Meinungen einholen.

Von den Nitrattests halte ich nicht viel.
Sind in unteren Bereichen sehr ungenau.
Wenn Du vorher 10mg im Becken hattest und mit Wasser mit 33mg wechselst, sollte es logischerweise mehr werden.

Du kannst natürlich auch einen NPK Dünger nehmen.
Allerdings würde ich Phosphatbetonter düngen.
Z.B. Mit dem NPK EI anstatt des Basic.

Gruß
Olli
 

Tim Smdhf

Active Member
Jap.

kann Olli zustimmen. Der EI NPK würde wahrschinlich besser passen. DU solltest dann nur genau auf deine WW achten.
 

Ähnliche Themen

Oben