Path into the unknown / cal aqua labs testlauf

stoffel

Member
Hallo liebe Flowgrower

Ich möchte euch schonmal das Hardscape zu meinem neuen Projekt zeigen,

Die Bepflanzung steht noch nicht komplett fest, für Ideen bin ich jederzeit offen.

Habe diesmal das Soil von cal aqua labs verwendet, werde im laufe der Zeit immer wieder mal berichten wie es sich verhält.

Hier ein paar Bilder vom einrichten.

Becken: 84l. 60*35*40 LBH

Have fun

Gruß Christoph

Ps: lob an aquasabi für die 1a Glaswaren, waren als B ware angeboten, mein laienauge konnte allerdings keinerlei fehler an den Teilen finden. :thumbs:
 

Anhänge

  • image.jpg
    image.jpg
    277,8 KB · Aufrufe: 1.384
  • image.jpg
    image.jpg
    225,4 KB · Aufrufe: 1.384
  • image.jpg
    image.jpg
    237,4 KB · Aufrufe: 1.384
  • image.jpg
    image.jpg
    304,2 KB · Aufrufe: 1.384

phlnx

Member
War auch lange am überlegen ob JBL oder CAL Bodengrundsystem. Habe mich für JBL entschieden. Deswegen bin ich auf dein Becken gespannt. :D
Für meinen Geschmack fehlt es links etwas an Höhe vom Holz. Auch würde ich die Lilypipe lieber vorne anbringen, damit dir die Pflanzen im Hintergrund nicht umgespült werden.

Habe mir auch ein AR Lilypipe Set als B-Ware bestellt. Konnte auch keine Makel finden. Einzig die Saugnäpfe wurden beim Auslauf vergessen. :wink:
 

stoffel

Member
Hi,

Ja das mit dem Holz hinten links geht mir auch so, schaue morgen beim Kölle Zoo ob ich was Passendes zur ergänzung Finde.

Greez
 

stoffel

Member
Hallo

kleines Update

Fast fertig bepflanzt, fehlt nurnoch etwas für hinten rechts und etwas moos und bucen die ich bei Aquasabi geordert habe, kommen allerdings erst Montag.

Zum Soil kann ich bisher nur Sagen das es Stark KH zieht. Nährstoffmäsig konnte ich bisher nichts Feststellen was ans Wasser abgegeben wird. Naja steht auch erst 24h unter Wasser :shocked:

also lasst die Kritik raus :D

Gruß Christoph

PS: Mal by the way, gibt es im Schwarzwald noch mehr Flowgrower?
Finde das dass Hobby hier noch nicht wirklich angekommen ist.
 

Anhänge

  • img_0742.jpg
    img_0742.jpg
    373,8 KB · Aufrufe: 1.236

stoffel

Member
Hi,

so wies aussieht hat sich eine Fette Bakterienblüte eingestellt, wasser ist trüb und an den pflanzen und wurzeln hängen zum Teil weisse kissen und fäden.

Sowas hatte ich noch Nie bei anderen Soils.

Habe den Filter jetzt erst mal angeimpft mit etwas mulm aus einem anderen Becken.
Werde es jetzt erstmal noch 2 Tage lauffen lassen bevor ich weitere Maßnahmen ergreiffe.

Könnte es evtl. daher kommen das ich nach der einrichtung 10ml niteout hinzugegeben habe?

Gruß Christoph

PS: Ich hebe die gh vom ausgangswasser von 4 auf 7 mit pms an.
 

Sykes

Member
Hallo


Habe auch mit Niteout, zwei Becken eingefahren, bei einem versuchsweise etwas mehr dosiert. Hatte ebenfalls eine Algenblüte und ziemlich dicken Bioschleim. Das andere, hat nach absetzen des Niteoutes, die Kurve noch gekriegt.

Gruss Oli
 

stoffel

Member
Hallo zusammen,

das Becken Steht jetzt seit 10 Tagen, die Bakterienblüte konnte durch ein paar Wasserwechsel beseitigt werden.

Das Wachstum ist erstaunlich gut, bis auf die Crypto haben alle Pflanzen schon mächtig losgelegt, die Juncus Repens kommt auch langsam hinter den Steinen vor.

Werde die Tage ein Paar Amanos einsetzten um den Backterienrasen beseitigen zu lassen.
Von Algen keine Spur, da trägt der Twinstar aber sicherlich auch seinen Teil zu bei.

Dünge momentan täglich 2ml Basic Nitrat, 2ml Basic Phosphat und 1ml Special Flowgrow.
Ab Tag 15 werde ich den Basic Nitrat durch den Special N ersetzen und langsam die Düngung hochfahren.
Möchte versuchen nur mit reiner Tagesdüngung auszukommen.

über ein Feedback würde ich mich sehr Freuen.

Gruß Christoph
 

Anhänge

  • img_0753.jpg
    img_0753.jpg
    457,9 KB · Aufrufe: 953

stoffel

Member
Hi

kleines update, viel gibt es nicht zu berichten,

ich dünge noch immer nur täglich und wenig zu, die Pflanzen wachsen alle kräftig, ausser die crypto lässt sich etwas zeit.

Diese Woche ist auch mein Putztrupp eingezogen welcher fleissig den Bakterienrasen vertilgt.
Von Algen immer noch keine Spur.

Seht selbst:
 

Anhänge

  • img_0758.jpg
    img_0758.jpg
    376,9 KB · Aufrufe: 819

stoffel

Member
Hallo

was meint ihr, sollte ich noch etwas moos oder aufsitzer ergänzen?

wenn ja welche und an welchen stellen?

Gruß Christoph
 

phlnx

Member
Der "Ballen" der Wurzel rechts liegt, für meinen Geschmack, etwas zu offen da. Da fände ich einen schmalblättrigen Javafarn ganz schick. Rechts fast auch. Aber das wuchert ja noch alles zu. :thumbs:
 

stoffel

Member
Hallo Frederik,

sorry aber wo genau, rechts oder rechts? :lol:

Habe mir einen Topf Microsorum pteropus 'Petit' geordert.

Gruß Christoph
 

NickHo

Member
Hi Christoph,

ich habe auch vor knapp 2 Wochen ein neues Becken mit dem Cal Aqua Labs Soil aufgesetzt. Bin gespannt auf deine Erfahrungen und berichte weiter wie sich das Becken entwickelt :thumbs:
 

stoffel

Member
Hallo Nick,

Bis jetzt bin ich sehr angetan von dem Soil, das wachstum ist gefühlt schneller als zb beim Amazonia und man kann ganz normal düngen ohne darauf zu achten welche Nährstoffe vom Soil abgegeben oder geschluckt werden.

Gruß Christoph
 

NickHo

Member
Hi,

ja genau das habe ich auch schon beobachten können. Ich glaube ich hatte noch nie ein Becken in dem die Pflanzen so schnell und in voller Pracht los gewachsen sind. Innerhalb von 2 Wochen ist jetzt der ganze Boden bedeckt. Nur die Pogostemon helferi zickt noch etwas rum. Auch wird PO4 geschluckt, glaube ich, und irgendwas was die Leitfähigkeit beeinflusst abgegeben. Diese stieg nämlich am Anfang leicht obwohl die KH abfiel. GH blieb unverändert laut JBL Tröpfchentest.

Ich finde dein Becken sehr interessant und bin gespannt was du draus machst. Das richtige Maß, zwischen zuwuchern im Hintergrund und das man noch genug Hardscape sieht, ist zu erreichen :smile :grow: :
 

Ähnliche Themen

Oben