Nitrat nicht nachweisbar

Adrizzle

New Member
Hallo liebe Leute,
Ich brauche eure Hilfe. Ich habe ein 45p also 32 mit vielen Pflanzen, co2 und einer hohen Beleuchtung.
ich habe jetzt mit die Flow grow Dünger zugelegt. Eisen, Nitrat und po4.
Ich wollte jetzt einzeln auf die optimalen Werte hoch düngen. Also Nitrat 20mg/ po4 o,4 und Eisen auf 0,4. wobei ich Eisen eher täglich hinzugeben möchte. Ich hab das gemacht, um jetzt mal zu schauen, was am Tag zu verbraucht wird. Also heute Abend aufgedüngt und gemessen. Morgen wollte ich dann schauen was verbraucht wurde. Po4 und Eisen schaffe ich locker 0,4.
jetzt das Phänomen: ich schaffe no3 nicht über 1. ich habe so viel aufgedüngt, dass ich eigentlich bei den 20 liegen müsste.
Woran kann das liegen ? Am Filter? Ist ein eheim ecco 150??

Lieben Gruß. Adrian.
 

strauch

Active Member
Hallo Adrian,

das kann am Test liegen. JBL Tröpfchentest? Schüttel das Ding mal eine Minute lang und nicht nur bis das Pulver sich auflöst. Dann könnte das Ergebnis passen.
 

Renias77

Member
Bei 1 tippe ich auch stark auf den Test. Ich nutze den Test von

Macherey-Nagel​

Dieser ist sehr genau und hatte eine Differenz von 15 zum JBL bei mir. Ansonsten könnte natürlich auch dein Filter das Nitrat abbauen. Welche Filtermedien benutzt Du?

Grüße René
 

Adrizzle

New Member
Danke Leute. Ich hatte gestern Abend noch viel gegoogelt. Tatsächlich lag es am Test. Hab den jetzt 1 Minute geschüttelt und alles ist top. So wie ich es ausgerechnet hatte.
 

strauch

Active Member
Hallo Adrian,

schön zu hören, falls du ganz viel langeweile hast, melde das doch mal an JBL zurück, vielleicht passen die dann mal die Anleitung an :).
 

omega

Well-Known Member
Hi,

beim NO3 Nitrat Test steht: "und genau 1 Minute lang sehr kräftig* schütteln ... Bis zur vollständigen Farbentwicklung (10 Min.) stehen lassen.*)Wird bei Punkt b) nicht kräftig genug oder zu kurze Zeit geschüttelt, können zu niedrige Messergebnisse auftreten."
Beim PROAQUATEST NO3 Nitrat steht: "Prüfglas verschließen und kräftig schütteln, bis nur noch Reste eines grauen Pulvers übrig sind. Bis zur vollständigen Farbentwicklung 10 Min stehen lassen."

M.E. ausreichend.

Grüße, Markus
 

strauch

Active Member
kräftig schütteln, bis nur noch Reste eines grauen Pulvers übrig sind
Hallo Markus,

Seit der überarbeiteten Version steht halt nur noch der zitierte Text. Viele Schütteln zu wenig. Eine besonders präzise Angabe ist das in meinen Augen nicht. Es hilft länger zu schütteln. Das Problem begegnet mir sehr oft in Foren. Ich halte daher die Angabe für nicht ausreichend. Was beim alten Test stand Wissen Leute die den Test heute kaufen ja nicht. Der Hinweis wäre beim neuen Test auch angebracht.
Viele schimpfen dann über JBL und den Test dabei wäre das "Problem" durch eine Präzision der Angabe leicht zu umgehen.
 

Adrizzle

New Member
Danke nochmal an alle. Ich konnte jetzt alle Werte ermitteln.
Ist bei einem stark bepflanztem 32 Liter Becken mit co2 und 50lm/l ein Nitratverbrauch von 7,5mg, Phosphat 0,2mg und Eisen ebenfalls von 0,2mg pro Tag normal ?
 

Thumper

Well-Known Member
Moin,

definitiv nicht. 7,5mg/L Nitrat ist schon eine Ansage. Normalerweise sieht man kaum ein Becken mit mehr als 1,5-2mg/L NO3 Verbrauch, mehr als 4mg/L hab ich noch nie gesehen.
 

strauch

Active Member
Guten Morgen,

vielleicht hilfts: Mein 200L Aquarium mit 30lm/l und schnell (Hygrophila Corymbosa, Lobelia cardinalis, Ludwigie Palustris, Staurogyne repens) wie langsam wachsenden Pflanzen (viele Bucen und Anubias) verbraucht ca. 1mg/l pro Tag an NO3. 0,15mg/l Phosphat, 0,16mg/l Eisen (Flowgrow) und 0,1mg/l Kalium. Wobei ich trotz der Menge immer noch latent Eisen-/Mikromangel habe....
 

Adrizzle

New Member
Kann vielleicht ein Teil auch über den Filter verschwinden.
wie gesagt: ich hab das jetzt mit größter Präzision ermittelt. Hatte auf 20mg aufgedüngt und zwei Tage gewartet und gestern Abend hatte ich 5 mg dran. 15mg geteilt durch 2 ergibt demnach 7,5 mg.

Meine Pflanzen sind p. Helferi und erectus ( davon ziemlich viel), rotala h‘RA ( auch viel), rotala Bonsai, glosso ( der ganze Boden is zu), a. Reineckii Mini), h. Pannatifida.

das Bild ist jetzt 3 Monate her. Inzwischen ist alles voll damit. Als Boden ist tropica Soil drin.
 

Anhänge

  • 2BB66114-2C78-41BF-9D25-E615F0BE4DF7.jpeg
    2BB66114-2C78-41BF-9D25-E615F0BE4DF7.jpeg
    2,2 MB · Aufrufe: 26
Zuletzt bearbeitet:

strauch

Active Member
Hallo Adrian,

Ich würde das mit weiteren Messungen verifzieren. Du kansnt ja auch den Filter einmal sauber machen und schauen ob der Verbrauch runtergeht. Wie lange läuft der denn schon und was für Filtermaterialien hast du im Einsatz?
 

Wuestenrose

Well-Known Member
Morgen…

Dieses Aquarium hat in der Woche 21 mg Nitrat pro Liter rückstandsfrei aus dem Wasser genuckelt (mehr zuzugeben habe ich mich damals nicht getraut).


Viele Grüße
Robert
 

Adrizzle

New Member
Hallöchen Leute.
Also das ist ein eheim ecco 150 mit den klassischen Medien (Filter und diese eheim ecco Balls). Der läuft jetzt seit Februar. So lange steht das Becken auch schon. Ich habe den letzte Woche erst gereinigt.

ich habe heute mit Schreck aber festgestellt, dass ich eine leichte milchige Trübung habe. Keine Ahnung woher das nun kommt.

interssant ist aber, dass ich immer wieder grüne Algen fadenalgen drin habe. Egal ob ich nun gar nicht dünge oder wie jetzt.

verifiziert habe ich das schon mehrfach. Ich habe im April mit den Produkten von easy Life gedüngt. Da hatte ich schon mal Nitrat gemessen und das Becken hat mir in 3 Tagen ca. 21 mg Nitrat weggezogen. Ich muss aber auch jede Woche die Schere ansetzen, da alles sonst zugewuchert ist. Lediglich hinten links die Ecke wächst langsamer. Liegt wohl an der ungleichen co2 Verteilung, da rechts der bonsai und erectus die Strömung ein bisschen blockieren.
 

Ähnliche Themen

Oben