Neues Becken - Beleuchtung zu stark?

JHaer

New Member
Hallo zusammen,
erstmal ein bisschen was zu mir: Ich bin nach ca. 10 Jahren wieder dazu gekommen, mir ein Becken zuzulegen:
Rio 240 von Juwel mit ein paar Änderungen. Besatz sind jetzt 20 Amanos, ein paar Schnecken und 2 Antennenwelse drin. Der Rest steht noch nicht fest.
Aktuell läuft das Becken ca. 4 Wochen und ich habe seit einer Woche massiv mit Fadenalgen zu kämpfen (siehe Bilder).

Nachdem ich einen veralteten Nitrattest entsorgt habe, zeigt mir der JBL Tröpfchentest ca. 5 mg/l. Diesen Wert sehe ich als einen der Verursacher für die Fadenalgen und werde den langsam angleichen.
Aktuell frage ich mich allerdings, ob es nicht auch Sinn machen, den zweiten Leuchtbalken abzunehmen, sodass das Becken mit knapp 30 Lumen/L gefahren wird. Meine alten Becken hatte ich nie im Starklichtbereich und auch mit Soil habe ich sonst nicht gearbeitet. Von daher bin ich mir unsicher, ob:

- die Intensität des Algenwuchses (2 Tage vor dem Bild wurde abgesammelt mit Holzstab) als "normal für die Einfahrphase" anzusehen ist
- die Änderung der Beleuchtung zum jetzigen Zeitpunkt das Algenwachstum beschleunigen würde (die Beleuchtung ist nicht dimmbar!)

Die Pflanzenliste steht unten im Fragebogen. Als ich die jetzt gerade erstellt habe, habe ich mich außerdem gefragt, ob es überhaupt Sinn macht, bei den Pflanzen mit so viel Licht zu arbeiten, oder ob wirklich ein Leuchtbalken mit 6670 Lumen reicht? Die meisten würden wahrscheinlich mit weniger auskommen, die Bucephalandras scheinen sich im direkten Licht aufzulösen (da, wo die Schwimmpflanzen drüber sind, "funktionieren" sie).

Ich kann unter den Fragebogen - warum auch immer - nichts schreiben, von daher hier schonmal:

Viele Grüße,
Julian

Allgemeine Angaben zum Becken
Standzeit des Aquariums:3 Wochen
Maße des Aquariums LxBxH:120x40x50
Bruttoliter:240
~Nettoliter:200
Bodengrund, evtl. -aufbau:15 Liter ADA Amazonia, Lavamulch drunter, Sandweg mittig
Sonstige Einrichtung, Wurzeln, (aufhärtende) Steine, etc.Wurzeln, Schiefer, Lavasteine


Beleuchtung
Leuchtstofflampen/Reflektoren, HQI oder LEDLED
Gesamt Lumen / Bruttoliter in lm/l2 x 6670, Brutto ca. 55 lm/l
Mittelwert Farbtemperatur in K(elvin)7750
Beleuchtungsdauer6
mit Dimmphasen? Wie lange?keine


Filterung
Filter, Hersteller&Modell; andere Filterung?Bioflow M (läuft), JBL E1502 (Soll auf den Bioflow folgen, wenn alles einigermaßen eingefahren ist, ist aber bereits verkabelt, noch ohne Wasser)
Filtermaterialien?Grober Schwamm und feiner Schwamm, kein Nitrax oder ähnliches
Durchsatz lt. Hersteller in l/h? (Wenn bekannt) effektiv?600l/h (deswegen der E1502)


CO2-Versorgung
Bio-CO2nein
Druckgas ohne Magnetventil, mit MV oder geregelt?Druckgas, mit MV
Art der CO2 Zugabe?Diffusor Japan Style 3000
CO2 Dauertest befüllt mit 20 od. 30 mg/l Lösung?30 mg/l
Farbe des Dauertests?eher dunkelgrün als hellgrün (also dazwischen, schätze von daher auf 25 mg/l


Heizer, Bodenfluter, UV-C, sonstige Technik?
Regelheizer


Trinkwasseranalyse des lokalen Wasserversorgers
KH °dH
GH °dH6,4-6,8
Ca in mg/l33-38
Mg in mg/l7,45-8,11
K in mg/l0,9-1,2
NO37,9-11,1


Wenn angegeben:
PO4 in mg/l
Kieselsäure/Silikat in mg/l
Hydrogencarbonat in mg/l


Wasseraufbereitung?
Wenn ja, bitte beschreiben wie? Entsalzung, verschneiden mit LW, Aufhärtesalze, Bittersalz, etc.
nein


Wasserwechsel, Menge/Intervall
50%/3Tage


Womit wird wieviel pro Woche gedüngt
Aktuell täglich mit 3,5 ml Estimative Index, 2,5 Makro Spezial N, 1,5 Mikro Basic Eisen (alles Aqua Rebell, halbe Menge der Düngeempfehlung des Rechners von Flowgrow, da Einfahrphase)


Ermittelte Wasserwerte im Aquarium
rechnerisch ja/nein
Wassertests, welcheJBL Tröpfchentest
pH
GH
KH
Fe
NO35
PO4


wenn vorhanden (oder rechnerisch)
K
Mg
NH4
NO2n. n.


Liste Pflanzen
  • Bucephalandra sp. "Kedagang"
  • Microsorum pteropus
  • Alternanthera reineckii 'Mini'
  • Rotala indica
  • Nymphaea lotus 'Rot'
  • Hydrocotyle leucocephala
  • Micranthemum tweediei ("Montecarlo-3")
  • Cryptocoryne wendtii 'Rubella'
  • Cryptocoryne beckettii "Petchii"
  • Cryptocoryne undulata ("axelrodii")
  • Vesicularia "Christmas Moss"
  • Anubias barteri var. nana 'Golden Heart'
  • Anubias barteri var. nana 'Mini'
  • Limnophila sessiliflora
  • Bucephalandra sp. "Broad Wavy"
  • Hygrophila pinnatifida
  • Salvinia auriculata


"Blubbern" die Pflanzen im Laufe des Tages? z.B. nach 5 von 8h Beleuchtungsdauer?
ja


Besatz
  • 20 Amanogarnelen, 2 Antennenwelse, 2 Stahlhelmschnecken, 2 Zebrarennschnecken, 2 Geweihschnecken


Allgemeine Beschreibungen und Bilder
Hallo
 

Anhänge

  • 20210318_090905.jpg
    20210318_090905.jpg
    3,6 MB · Aufrufe: 95
  • 20210318_090910.jpg
    20210318_090910.jpg
    3,3 MB · Aufrufe: 97
  • 20210318_090920.jpg
    20210318_090920.jpg
    3,2 MB · Aufrufe: 99
  • 20210318_090925.jpg
    20210318_090925.jpg
    2,9 MB · Aufrufe: 98
  • 20210318_090935.jpg
    20210318_090935.jpg
    2,8 MB · Aufrufe: 91
  • 20210318_090940.jpg
    20210318_090940.jpg
    3,1 MB · Aufrufe: 91

Lixa

Well-Known Member
Hallo Julian,

Das sieht größtenteils nach Bakterien aus. Das ist in der Einfahrphase nicht ungewöhnlich.

Kann es sein, dass die besonders befallenen Pflanzen in-vitro waren?

Wenn du ohnehin mehr Schnecken geplant hattest, z.B. Posthorn- oder Blasenschnecken, dann könnten diese dir im Moment helfen. Sie fressen Beläge und totes Pflanzenmaterial.

Viele Grüße

Alicia
 

JHaer

New Member
Hallo Alicia,
Besten Dank für die Antwort!

Sind auch die Fäden im Moos und am Monte Carlo Bakterien? Die hätte ich eher als Fadenalgen angesprochen, bin aber nicht zu 100% im Thema.
Die Wurzeln haben ja noch einen schönen Bakterienrasen.

Die betroffenen Pflanzen sind tatsächlich fast komplett in vitro Pflanzen. Dies haben dann noch keine Abwehr gegen Bakterien und Co?

Schnecken werde ich dann wohl nich etwas aufstocken, einige sind schon drin.

Beste Grüße,
Julian
 

Crash

New Member
Hallo,
die Ursache wird im Soil liegen. Wenn man Amazonia einsetzen möchte, sollte man sich strickt an die Herstellerempfehlung für den Teilwasserwechsel halten. Dazu sollte man in den ersten zwei Wochen täglich nur Kalium düngen. Erst danach in geringen Mengen zusätzlichen Flüssigdünger zugeben den ich nach und auf die erforderliche Menge anpasse. Ansonsten hast du zuviel Nährstoffe im Wasser und es besteht zusätzlich die Gefahr von Blaualgen. Ich würde zudem mit max. 8Std. Beleuchtung anfangen.
Auch deine Pflanzenwahl beguenstigt den Wuchs von Fadenalgen. Du hast überwiegend langsam wachsende Arten, die ich vermutlich erst nach der Einfahrphase einbringen würde. Dann läuft alles etwas stabiler. Fadenalgen und Braunalgen sind dann meist auch verschwunden und Pflanzen wurzeln besser an.
Deine Fadenalgen werden sicher mit der Zeit verschwinden. Aber mit oben genannten Tipps wäre es vermutlich nicht so weit und nicht in diesem Ausmaß gekommen.
Viel Glück!
Gruß Helmut
 

JHaer

New Member
Hallo Helmut,
Danke für die Antwort. Ja, das mit dem Soil ist so eine Sache, wie gesagt, das erste Mal im Einsatz.
Die ersten 2 Wochen habe ich jeden zweiten Tag das Wasser gewechselt, dann eine Woche jeden dritten, jetzt bin ich bei einmal die Woche 50 %.

Kalium habe ich leider nicht extra zugegeben, wird dann jetzt über den Estimative Index zugegeben.

Was mich gewundert hat, das waren die 5 mg Nitrat, die ich messen konnte, das jam mir so wenig vor.

Beleuchtet wird 6 Stunden pro Tag. Hier bin ich halt am überlegen, ob es Sinn macht, die Lichtstärke zu halbieren oder ob der Befall aussitzbar ist.
Schnellwachsende Pflanzen werde ich glaube ich trotzdem noch nachkaufen, im Sand ist noch Platz. Ich dachte hier eigentlich, dass es die Schwimmpflanze schon richten wird.

Beste Grüße und einen schönen Abend noch,
Julian
 

Crash

New Member
Hallo Julian,
bei Verwendung von Amazonia sollte man sich auch auf den Flüssigdünger von ADA einlassen. Auch weil es darauf abgestimmt ist. Bei ADA läuft alles über Kalium, Kalium und nochmals Kalium. Für dein Becken werden von ADA etwa 10ml. Green Brighty Neutral K täglich empfohlen. Die Zugabe von Phosphat und Nitrat in der Startphase ist nicht gewünscht. Darüber kannst du nach 4 Wochen nachdenken. Es reicht wirklich, dass du ab den ersten Tag Kalium in genannter Menge zugibst. Dann ab der dritten Woche kommt zusätzlich Green Brighty Mineral dazu. Hier wird die tägliche Zugabe den vorhandenen Pflanzen und deren Bedarf angepasst. Es ist also kein Wunder, dass bei Dir die Algen überhand nehmen. Du düngst falsch. Zumindest in Verbindung mit dem Amazonia.
Gruß
Helmut
 

Maxi544

New Member
Hallo @all

Spannend ich habe die exakt selben Braunen Fäden. Sie sind unglaublich lästig und wachsen wie der Teufel. und das ganz ohne Soil... ich vermute ebenfalls den grund in der Düngung. Ich werde versuchen das ganze auszusitzen. Weiß jemand ob die Braunen fäden tatsächlich Kieselalgen sind?

Viele Grüße
Max
 

Crash

New Member
Hallo,
Braunalgen überziehen alles, auch Fadenalgen. Von daher alles gut. In der Startphase der ersten Wochen taucht alles mögliche an Algen auf. Entweder in gebührenden Abstand zueinander oder gleichzeitig. Es muß einem also nicht wundern, wenn sich in einer Ecke des Aquariums Blaualgen finden und in den anderen Fadenalgen mit Braunalgen schmücken. ;)
Die Startphase ist immer schwierig und meist ist weniger mehr. Aufgrund der vielen Wasserwechsel, welche dem Amazonia geschuldet sind, reicht es wirklich sich hier ausschließlich auf Kalium zu beschränken. Da wird soviel ausgeschwemmt, dass die gelösten Stoffe im Wasser für die Pflanzen und deren Wurzelbildung ausreichen. Alles andere kommt den Algen zugute.

Gruß
Helmut
 

Maxi544

New Member
Hallo Helmut,
allerdings sieht die ganze "Alge" bzw der Faden Braun aus. auch wenn man es zerreibt. und sie fühlt sich ehr weich an. schleimig wäre übertrieben. Überwucherte Grünalgen müssten sich doch ehr hart anfühlen.
Bitte verzeih mir, dass ich mich so auf diese Alge versteife, ich betreibe Aquaristik nun doch schon etwas länger, allerdings sind mir diese Algen in meinem Leben noch nie untergekommen. Meine schauen exakt so aus wie auf dem ersten Bild von Julian.

Ich hoffe Julian hält uns auf dem laufenden. ich Versuche das selbe! :)

Viele Grüße
 

Crash

New Member
Ich habe in der Startphase immer eine kleine kurzhaarige grüne Alge die alles überzieht. Nur in der Startphase, die dann aber plötzlich komplett wieder verschwindet. Bisher konnte mir niemand den Namen oder Grund ihres Auftretens nennen. Bei Algen muss ich mittlerweile passen. Ihr Aussehen, ihr erscheinen bleiben wohl für mich immer ein Mysterium. In einem Becken hatte ich einen ganz üblen Pinselalgenbefall. Alles versucht nichts ging. Dann irgenwann, ohne das ich was umgestellt hätte, konzentrierte sich der Befall im Bereich des Outflow an einer Pflanze und konnte mit den befallenen Blätter für immer entfernt werden.
Vielleicht sind es die Wasserbedingungen die diese Alge bei euch braun erscheinen lässt. Keine Ahnung.
Für mich sieht das nach grüne Fadenalgen aus. Habt ihr Amano-Garnelen im Aquarium? Die sollten diese Algen eigentlich fressen.
Gruß
Helmut
 

Maxi544

New Member
Grüne fadenalgen hatte ich auch schon. die sehen eigentlich anders aus und fühlen sich vorallem anders an. möglich wärs natürlich... die wachstumsrate ist erstaunlich.
Evtl meldet sich ja noch jemand, der diese kennt. ich werde am montag mal eine probe mit ins labor in der uniklinik nehmen (zum glück bin ich MTA ;.-) ) und mal gucken. kieselalgen erkennt man ja ziemlich leicht.

Viele Grüße
Max
 

Lixa

Well-Known Member
Hallo,
Braunalgen sind im Süsswasser nicht normal. Da müsste mit dem Wasser schon sehr viel schief gehen.

Wenn die in-vitro nicht ganz von Nährmerdium sauber gewaschen sind, ist der Rest davon ein gefundenes Fressen für Bakterien. Zudem müssen sich die Pflanzen umstellen und das dauert.

Viele Grüße
. Alicia
 

Maxi544

New Member
Hallo,
Braunalgen sind im Süsswasser nicht normal. Da müsste mit dem Wasser schon sehr viel schief gehen.

Wenn die in-vitro nicht ganz von Nährmerdium sauber gewaschen sind, ist der Rest davon ein gefundenes Fressen für Bakterien. Zudem müssen sich die Pflanzen umstellen und das dauert.

Viele Grüße
. Alicia
Du meinst also die braunen Fäden sind Bakterien? Das wäre ja krass. Hast du das so schon mal gesehen? Laut aquamax gibt es, wenn auch selten, Faden-kieselalgen..I. Ich werde es euch wissen lassen, wenn ich am Montag ins Mikroskop geschaut habe. Aber es stimmt. Das meiste wächst auf in vitro Pflanzen.. Wenn auch bei weitem nivht nur

Lg
Max
 

JHaer

New Member
Hallo zusammen,

@ Helmut
Aktuell habe ich nur den Estimative Index hier, der als Kaliumquelle dienen kann. Die Düngung von ADA wäre natürlich eine Möglichkeit. Ich bin mir aber nicht sicher, ob es noch Sinn macht, nach fast vier Wochen umzustellen.
Amanogarnelen sind 18 im Becken (2x10 gekauft, 2x9 bekommen). Ebenso einige Schnecken. Beide fressen auch ganz gut, kommen aber dagegen nicht an.

@ Max
Es ist auf jeden Fall beruhigen, zu wissen, dass noch jemand mit diesem Problem zu kämpfen hat.
Welche Algen es sind, weiß ich nicht, bei mir zerfallen diese aber auch recht schnell. Typischerweise lassen sie sich aber auch mit einem Stäbchen aufrollen. Ich bin gespannt, was das Mikroskop sagt halte uns bitte auf dem laufenden. Ich vermute mittlerweile eine Mischung aus Bakterien, Fadenalgen und Braumalgen.

@ Alicia
Also ich muss zugeben, dass vor allem am Moos wahrscheinlich noch Reste der Nährlösung waren. Falls es wirklich Bakterien sein sollten, müssten die dann ja - wie der Bakterienrasen auf den Wurzeln - verschwinden, wenn kein Futter mehr da ist.

Ansonsten sieht es so aus, als wären die Algen auf dem Sand auf dem Rückzug. Werden denke ich die Kieselalgen sein. Ich werde weiter berichten.

Beste Grüße,
Julian
 

Maxi544

New Member
Servus zusammen,

Heute hab ich das Mikroskop angeschmissen. Bilder findet ihr im Anhang. Laut der Algen Datenbank bei aquamax bin ich mir nur bei dem grünen Anteil der algen mittelmäßig sicher. Dabei könnte es sich um ulothrix sp. Also die kraushaaralge handeln. Wobei auch andere Arten grundsätzlich in Frage kommen. Dafür bin ich zu wenig Profi. Überwogen haben braune Anteile die ich nivht wirklich zuordnen kann. Am ehesten passt für mich eine melosira Gattung, Also eine Faden-kieselalge.
Natürlich habe ich in den Präparaten auch massig Bakterien gesehen. Da diese aber vermutlich ebenso zahlreich im wasser An sich vorkommen (oder liege ich damit falsch?) ist das keine sichere Aussage zu den weißen Fäden.
Julian : mir ist aufgefallen, Dass ein großer Teil der weißen Fäden beim absammeln sehr schleimig ist und sich ebenfalls im Wasser auflöst beim entfernen. Ist das bei dir auch so? Wenn ja würde das nach meinem empfinden für Bakterien sprechen.

Meiner Meinung nach ist also ein Mix aus Algen vertreten. Hauptsächlich eine kieselalgen Art. Das hatte ich mir aber schon gedacht. Nur braune Beläge habe ich keine. Nur Fäden.
Diese sind heute aber wieder enorm gewachsen. Bilder findet ihr ebenfalls unten oder im nächsten Beitrag da ich eben von meinem Handy schreibe.

Falls jemand mehr zu den mikroskopisch Bildern sagen kann bitte gebt mir mehr Input. Bei mir läuft immoment der Verzweiflung wegen silcaex rapid von jbl im Filter. Das ganze geht mir zu schnell und evtl hilft es ja was

Die Frage ist dünge Ich weiter? Das Zeug wächst echt wie der Teufel.... Das ganze so extrem in der einfahrphase ist mir sehr Ungeheuer. Bitte bleib du auch dran Julian und berichte gerne täglich wie es bei dir aussieht.
Ich werde wohl nun auch auf reine Osmose umsteigen und nivht mehr verschneiden.. .
Silicate sind im leitungswasser enorm (14mg/l !!!!) ebenso wie Phosphat (1,4mg/l)

Immerhin scheint mein nitritpeak langsam unter zu gehen... Amanogarnelen wären noch eine option . Allerdings möchte ich später zwergbuntbarsche halten ebenso wie diskus. Das passt also nivht so gut. Napfschnecken habe ich schon die auch aber für die Faden logischerweise nivht interessieren. Sonst sind sie aber sehr fleißig.

Viele Grüße
Max
 

Anhänge

  • IMG_20210322_090850.jpg
    IMG_20210322_090850.jpg
    1,8 MB · Aufrufe: 31
  • IMG_20210322_093358.jpg
    IMG_20210322_093358.jpg
    1,1 MB · Aufrufe: 30
  • IMG_20210322_093352.jpg
    IMG_20210322_093352.jpg
    1,1 MB · Aufrufe: 30
  • IMG_20210322_091244.jpg
    IMG_20210322_091244.jpg
    1,2 MB · Aufrufe: 29
  • IMG_20210322_091009.jpg
    IMG_20210322_091009.jpg
    984,7 KB · Aufrufe: 28
  • IMG_20210322_093432.jpg
    IMG_20210322_093432.jpg
    2 MB · Aufrufe: 35
  • IMG_20210322_172551.jpg
    IMG_20210322_172551.jpg
    1,8 MB · Aufrufe: 33
  • IMG_20210322_172601.jpg
    IMG_20210322_172601.jpg
    1,6 MB · Aufrufe: 40
Ähnliche Themen
Themenersteller Titel Forum Antworten Datum
Neuling T5 Beleuchtung für neues Becken Beleuchtung 1
A LED Beleuchtung für ein neues Becken, jede Menge fragen Beleuchtung 3
S Beleuchtung für neues Becken Beleuchtung 4
E Neues Becken welche Beleuchtung Beleuchtung 0
Walhaifänger Beleuchtung für mein neues Becken Beleuchtung 1
Matz Neue Beleuchtung für ein "neues" Becken Beleuchtung 6
L Neues Becken: Lido 200 - Fragen Technik 0
A Nährstoffe für Aufsitzerpflanzen - Neues Becken 230x60x40 - Nährstoffe 1
K Neues 45 Liter Becken Aquascaping - "Aquariengestaltung" 17
A Neue WG - neues Becken Aquarienvorstellungen 7
H Neues Becken, Pflanzendüngung, Beleuchtungsdauer etc Pflanzen Allgemein 29
K Neues Projekt: 500-800 Liter Becken Technik 20
V Neues Becken und co2 Anlage / co2 Dauertest Problem Technik 2
E Neues Substrat fürs das 250 Liter Becken Substrate 0
H Erfahrung mit Daytime ECO und Planung für neues Becken Beleuchtung 0
W Mein neues ungewöhnliches Becken 250 Liter Aquarienvorstellungen 0
S Neues Becken, Frage zu Pflanzen Rückschnitt, Erfahrungsausta Kein Thema - wenig Regeln 0
Katja E. Neues Becken, Tips und Erfahrungsaustausch Kein Thema - wenig Regeln 5
A Neues Becken Nano Aquarien 5
thomas2805 Ein neues Becken.. 140x55x60 Aquascaping - "Aquariengestaltung" 10

Ähnliche Themen

Oben