Lilaeopsis brasiliensis ist komisch

markus902

Member
Heyho!

ich habe noch ein paar pflänzchen Lilaeopsis brasiliensis retten können. Diese haben allerdings die Eigenart, dass sie zwar lange Ketten bilden, aber an jeder Pflanze nur 1-2 Blätter entstehen. Ich weiß zwar, dass sie langsam wächst und sehr lichthungrig ist, aber nach Wochen muss sich doch mal was tun. Selbst in emerser Kultur wollte sie einfach nicht wachsen.

Bekomt die Pflanze zufälligerweise nur 2 Blätter oder woran liegt das.

lg markus
 

MarcelD

Administrator
Teammitglied
Hi Markus,

da würde ich mir keine großen Gedanken machen... bei mir hat sie in der Regel nur ein Blatt pro Knoten.


Schöne Grüße,
Marcel.
 

Sumpfheini

Active Member
Teammitglied
Hallo Markus,

ich stimme Marcel zu, mit der ist so weit alles o.k. Die kannst du dir wie eine horizontal wachsende Stängelpflanze vorstellen. Kriechende Rhizome (entsprechen Stängeln), und an jedem Stängelknoten (Nodium) 1 Blatt. An den Knoten können sich Seitentriebe bilden, die ihrerseits wieder als lange Rhizome weiterwachsen, oder die Seitentriebe bleiben gedrungener, dann stehen die Blätter gehäufter beieinander.

Gruß
Heiko
 

Sash

Member
Hi,

in meinem alten 160er hat sie auch einige Zeit gebraucht bevor sie loslegte, dann aber richtig :)
 

markus902

Member
Gut, da bin ich ja beruhigt, ich wollte sie schon wegschmeißen^^. Danke für die Aufklärung, das wusste ich noch nicht.

Habt ihr vielleicht auch nen Tip parat, wie man damit einen dichten Rasen zaubert. Wenn ich dann die lange Perlenkette nehme, und sie versuce, sie zwischen den alten Bestand zu pflanzen, reiße ich immer die Alten mit raus. Gibts da nen Trick. Mein Aqua hat ne sehr kleine Grundfläche (60x20) deshalb möchte ich den Rasen lokal begrenzen.

Danke für Antworten.
 
Hallo,

Da würd ich mich auch gern mal einschalten, weil ich derzeit mit dem Gedanken spiele, es mit dieser Pflanze auch mal zu probieren (kaufen).

Wurzeln die sich nicht richtig fest, oder warum gehn die bei dir raus, wenn du welche daneben setzt? Wäre dann natürlich keine Option für mich, da ich schon paar wuselige Bodenfischlis habe. :lol:
 

markus902

Member
Heyho.

Sie wurzeln schon richtig an, jedoch sind das nur (zumindest bei mir) sehr kurze wurzelbüscheln. man muss schon sehr aufpassen, wenn man da welche dazwischen stecken will. es ist eben friemelig. allerdings denke ich, dass, wenn erst mal ein dichter rasen da ist, eine entwurzelung durch fische nicht mehr möglich ist.

lg
 

Archäo

Member
EIne Alternative könnte je nach GEschmack Lilaeopsis Novaezelandiae sein. Mit der brasiliensis hab ich keine Erfahrung.
die novaezelandiae jedoch bildet bei mir bis 5 cm lange Wurzeln ins Substrat. Da ist nicht mit rausreissen ohne das das ganze BEcken geleert wird ;)

Bei der novaezelandiae habe ich auch einen altbestand aufgestockt als der seine Wachstumsgrenzen erreichte. Ich habe die Pflanze in Stücke mit je 2-3 Blättern geschnitten, das Rhizom um eine Pinzette gewickelt und in freies Substrat oder Zwischen die schon bestehende Pflanze gedrückt. Hat gut funktioniert. Wenn man die Rhizome nun aber alle in Linie ausrichtet wird es zumeist schwierig einen Rasen zu bilden. Wenn sich die Wuchsrichtungen der Rhizome kreuzen dann bildet sich ein sehr schöner Rasen. (siehe Bild... leider etwas ungünstig belichtet, sry ;) )
 

Anhänge

  • P8095801 - Kopie - Kopie.JPG
    P8095801 - Kopie - Kopie.JPG
    207,3 KB · Aufrufe: 2.003

Sumpfheini

Active Member
Teammitglied
Hallo Erik,

nach dem Aquarienpflanzenbuch von C. Kasselmann (das ich gerade nicht dabei habe, werde noch mal reinschauen) kam L. brasiliensis unter der falschen Bezeichnung L. novae-zelandiae in den Handel. Der Name hält sich im Handel noch hartnäckig. L. novae-zelandiae ist kein Synonym von L. brasiliensis, sondern eine andere Art, und soweit ich verstanden habe, wird sie nicht gehandelt (ohne Gewähr!). Unterscheidungsmerkmale zw. beiden kenne ich nicht. Wahrsch. hast du also ebenfalls L. brasiliensis.

Gruß
Heiko
 

markus902

Member
So. Ich bins noch mal.

Leider haben meine zarten Pflänzchen immer noch nicht angefangen zu wachsen. Kann es sein, dass sie unbedingt Bodengrunddüngung oder nährendes Substrat brauchen. Ich dünge nämlich nur flüssig Mikronährstoffe. CO2 hängt inzwischen wieder dran. Will jetzt auch noch Makros einsetzen. Glaubt ihr, dass das Erfolg bringen könnte.

Momentan ist sie soooo langsam, dass wenn ein neues blatt kommt ein altes abstirbt. :sceptic:
 

HaManFu

Member
Servusla Markus,

den langsamen Wuchs musst Du glaub ich leider ertragen :pfeifen: Ich hatte mein Lb im August letzten Jahres aufwendigst gesetzt, hab mir ordentlich Zeit gelassen mit dem Anwachsen und konnte mich erst 3 Monate später über erste Teppichbildung freuen. Gut, etwas mehr Licht hätte bei mir vermutlich sein übriges getan. 0,33WproL is arg dürftig für Lb - bei 0,7-1,0WproL dürfte sich der Erfolg schneller einstellen.
Doch es ging mit monatlichen Schnitten (immer so auf halbe Höhe runter) und ordentlich Düngung+Co2. Damit kann man das Wurzelwachstum und auch den Trieb verbessern. Nach ca. 6 Monaten wars fast lückenlos blickdicht :grow:

Nachteil: Wenn es ganz blöd läuft, wächst Dir Lb in den tieferen Regionen des Substrats davon und taucht am anderen Ende des Beckens wieder auf. Ich hatte teilweise 2-3 Stränge in 3cm Substrattiefe, die an der 80er Frontscheibe entlang sich darum stritten, wo sie wieder hochkommen sollten :shock: Mit Sperren im Substrat kann man das zwar etwas eindämmen, aber des wurschtelt sich fast überall durch. Inzwischen würd ich sogar behaupten ist es richtig invasiv. Da bleibt i.d.R. nur der Schnitt und gleich wieder in die Gegenrichtung einsetzen :D
 

markus902

Member
Danke für die Antwort.
Naja das licht sollte mit 1 W/l ausreichen. Düngung läuft jetzt auch. Ich werd das mal mit zurückschneiden probieren. Und wenn alles nix hilft, noch mal ein neues Bund holen, weil die Ableger, die ich gesetzt habe schon Algenplagen, emerse Kulturversuche und ähnliches durchgemacht haben.

lg markus
 

Ähnliche Themen

Oben